Виктория Угрюмова - Огненная река

1 Виктория Угрюмова

ЧАСТЬ 1

Странное это было место: не то огромный зал, едва-едва освещенный колеблющимся пламенем нескольких десятков свечей; не то подземная пещера, ставшая прибежищем для светлячков. Во всяком случае, здесь не существовало практически ничего, что можно было бы отнести к человеческой деятельности. Темнота, сырость, приглушенные голоса. Вот они-то и заставляли задержаться, прислушаться, присмотреться к происходящему.
В самом дальнем углу необъятного, почти совсем пустого помещения обреталась группа из двух десятков человек, одетых пышно, роскошно и крайне разнообразно. Да что там говорить об одежде, если все участники разговора являлись представителями разных народов: об этом с уверенностью можно было судить по их внешности.
Как оказалось, свет исходил не от светильников, не от светлячков и даже не от полной, уже уставшей луны, смутный и рассеянный желтоватый луч которой пробивался сквозь трещину в потолке, - это сияли жезлы и посохи собравшихся, разгоняя тьму ровно настолько, чтобы можно было увидеть лица собеседников. Все они были мужчинами разного возраста: зрелыми, в расцвете ума и физических сил; пожилыми, у которых виски уже давно засеребрились, а кожа покрылась сетью морщин, а также старцами с длинными белыми бородами. Все они были абсолютно разными, и объединяло их лишь одно - странное, трудно определимое выражение блестящих глаз.
- Пора наконец произнести вслух, что наше положение на Арнемвенде смехотворно и нисколько не соответствует нашим возможностям и талантам, почитаемые коллеги, - произнес один из собравшихся звучным, густым баритоном.
Это был высокий, аскетичного вида человек в пышной лиловой накидке и сиреневых шароварах. Его одеяние было настолько обильно усыпано драгоценными камнями, что от их соударений при малейшем движении постукивало и звенело, как град о стекло. Глаза говорившего были редкого медового оттенка, а брови и ресницы - абсолютно белые, что производило странный и неожиданный эффект. Нос у него был крючковатым, подбородок острым, а лицо - удлиненным и резко очерченным. Молочно-белые волосы были коротко острижены, а над ушами и на затылке - выбриты. На лбу человек носил повязку с синим камнем, который и при скудном освещении буквально разбрызгивал вокруг снопы искрящихся вспышек. Это был Аджа Экапад - верховный маг Мерроэ, обучавшийся своему искусству еще у Марха аб-Мейрхиона из Элама. Недавно ему исполнилось двести пятьдесят лет, и, по меркам своих коллег, он был еще достаточно молод, чтобы оставаться энергичным и активным. Именно Аджа Экапад собрал в Пещере Трех Голосов - одном из центров Силы - своих коллег со всего мира, чтобы вместе определиться в выборе места предстоящего противостояния.
Чародеи не удивились, получив приглашение встретиться всем в Мерроэ. Внимательно изучая и анализируя события последних лет, практически все пришли к одному и тому же выводу: очень скоро весь Арнемвенд превратится в арену боевых действий, центр столкновения между грядущим повелителем Мелькартом и прежними хозяевами планеты. Предотвратить это событие было не под силу никому из живущих, и оставалось только принять чью-либо сторону. В Мерроэ прибыли те, кто не собирался поддерживать ни Новых, ни Древних богов.
- Люди не почитают нас, не уважают и не относятся с должным трепетом только потому, что эти паяцы, называющие себя бессмертными владыками, вмешиваются во все события. Они не всемогущи, не вездесущи, не непогрешимы и не блюдут дистанции между собой и людьми. Если бы они уважали нас, своих верных слуг, то отдали бы нам власть над этой землей. Мы бы исполняли их волю, довольствуясь своей долей могущества. Но они жадны, нелепы и суетливы. И при их правлении мы не возвысимся никогда. Согласны ли вы со мной, братья?! - возвысил он голос.
- Он прав...
- Аджа Экапад знает, что говорит.
- Мы могли бы быть великими и весь мир переживал бы сейчас расцвет, если бы боги не лезли не в свои дела, - раздалось со всех сторон.
- Наместник Фарры, известный вам всем брат императора Зу-Л-Карнайна принц Зу-Кахам, да будет проклят он и все его потомство и потомство его потомства до последнего проклятого в роду, - выступил вперед невысокий, плотный мужчина в розово-алых одеяниях цвета утренней зари, - казнил верховного мага Боро Шаргу. А Боро Шарга был верным слугой господина нашего - Мелькарта. Неужели мы не отомстим за смерть нашего брата?
- Отомстим, Эр Шарга, - сказал маг Мерроэ, - мы все скорбим из-за гибели нашего друга и брата.
Эр Шарга, из клана магов Фарры, снова отошел в тень, кусая себя за костяшки пальцев. Гнев душил его. Неистовый, неистребимый гнев на всех бессмертных Арнемвенда - за гибель брата Боро Шарги, за увечья, нанесенные посланцем Мелькарта глупому Гар Шарге, который не услышал или не пожелал услышать призыв Темного господина. Однако Эр Шарга гневался не на легкомысленного чародея, вознамерившегося в одиночку справиться с талисманом Джаганнатхи, но на его повелителей - которым тот хранил верность, - за то что они не спасли своего слугу. Фаррский маг считал, что верная служба и преданность должны вознаграждаться очень серьезно, что повелитель обязан гарантировать безопасность своему вассалу. И Мелькарт казался ему самым надежным, самым сильным и могущественным хозяином. Эр Шарга стремился продать себя подороже - таково было свойство его натуры: непроданным он чувствовал себя преотвратно.
- Мы глубоко сожалеем и о том, что нет в мире живых и мага Шахара, нашего союзника и сторонника с давних пор. В борьбе с узурпаторами, каковыми на самом деле являются нынешние владыки Арнемвенда, он погиб. И теперь в Аллаэлле нам придется особенно трудно. Нам стало известно, что недавно коронованный на престол Сун Третий - Хеймгольт отказался восстановить должность придворного мага. По всем вопросам он советуется с верховным жрецом храма Га-Мавета - Лаббом. - Это произнес тщедушный старичок, словно мумия спеленутый в парчовые драгоценные ткани, неимоверная роскошь которых при его дряхлости смотрелась как-то жалобно и несчастно.
Но не стоило заблуждаться в отношении этого немощного старца. Удобно устроившись в горе теплых, пышных подушек, сидел перед прочими чародеями легендарный Корс Торун - глава магов Хадрамаута. Он был с давних пор известен на три континента своими невероятными деяниями. Поговаривали (правда, шепотом и в кругу проверенных друзей), что это не без его помощи сгинули во тьме пространств бессмертные Аэ Кэбоалан и Йабарданай. И хотя сам Корс Торун никогда не подтверждал слухов о своей причастности к этим загадочным событиям, но никогда и не опровергал их, что было почти равносильно признанию.
- Король Фалер был ничтожеством, но никому не мешал, и потому его жизнь была вне опасности. Сун Хеймгольт кажется мне упрямым и несговорчивым, - заметил Аджа Экапад. - Ему следует умереть, чтобы не усложнять нашу борьбу с бессмертными. Кто из братьев займется... устранением?
- Я! - откликнулся один из чародеев.
- Странный выбор, Шаргай. Но если ты хочешь, что ж, не вижу причин тебе отказать, - приподнял левую бровь Аджа Экапад.
Шаргай-нойон прибыл из Джералана и никак не был связан с государем Аллаэллы. Однако в среде чародеев не было принято задавать лишние вопросы. Всегда существовала возможность получить неискренний, не правдивый ответ. Гораздо проще было добыть интересующую информацию другим способом, благо способов у мага с более чем двухсотлетним стажем было в избытке.
- Вы знаете, сколь щедр повелитель Мелькарт, - проскрипел Корс Торун. - Те, кто удостоится особой чести - владеть талисманом Джаганнатхи, - поймут, что значит безграничная власть. Но для этого мы должны заслужить благоволение нашего господина.
- Чего хочет повелитель? Что нам сделать для него? - Полумрак зашелестел множеством голосов.
- Все очень просто: господин наш Мелькарт не может проникнуть на Арнемвенд, чтобы встать против своих врагов, ибо ему мешает некая персона. Я бы сказал, символ упрямства этой планеты. Уничтожим ее - и наши проблемы решены.
- Имя! Имя!! Назови имя!
- Имени я не знаю, - просто заявил хадрамаутский маг.
- Я знаю! - Голос Аджи Экапада перекрыл хор прочих голосов, заставив всех обернуться к нему.
- Ты молчал? До сих пор? - недовольно поинтересовался Корс Торун.
- Один человек, даже очень опытный и умелый, не имеет права принимать столь ответственное решение. А также обладать столь серьезным знанием. Я лично еще не слышал имени врага. Но у меня есть живой - пока - свидетель. И он назовет это имя сразу нам всем.
- Ты мудр, - произнес кто-то. - Давай сюда своего свидетеля.
- Ты позволишь? - спросил Аджа Экапад у старика. Между ними довольно давно шло негласное соперничество за первенство среди прочих чародеев, но внешне они отношений не портили. Каждый еще не до конца постиг границы возможностей другого. А рисковать они не любили. Тем более что оба мага понимали: сейчас для открытой вражды еще не пришла пора.
- Я с радостью услышу столь ценные сведения, - спокойно произнес Корс Торун. Что-что, а владеть собой он умел.
Аджа Экапад едва слышно прищелкнул пальцами. Дверь, замаскированная под скальный выступ, каких было много в пещере, отворилась без единого звука. И на каменный пол ступила самая изящная ножка, которую когда-либо видели маги в своей жизни. Но ни один мускул не дрогнул на их лицах: они не ведали ни любви, ни восхищения прекрасными женщинами, во всяком случае настолько, чтобы это помешало их борьбе за власть и могущество.
Бендигейда Бран-Тайгир выбрала плохих ценителей.
Красавица графиня тревожно оглядывалась по сторонам. Она долгое время томилась взаперти в какой-то небольшой, но изумительной комнате, где было абсолютно все, чтобы скрасить ей скуку и одиночество. Даже самые невероятные капризы были предугаданы мудрым Аджой Экападом, и Бендигейда имела неограниченные возможности, чтобы наслаждаться жизнью и ни о чем не думать. Но для этого прекрасная графиня была слишком умна. Сокрушительный провал ее планов, разорение Аккарона, которое случилось лишь по ее вине, гибель Шахара и смерть старого государя Фалера - это было слишком даже для ее крепких нервов. Она вовсе не испытывала угрызений совести по поводу многочисленных смертей, вольной или невольной причиной которых явилась сама; но Бендигейда понимала, что Мелькарт вряд ли простит ей столько ошибок.
Графине был нужен заступник. Более мудрый, нежели Шахар, более опытный и, по возможности, более в ней заинтересованный. Едва ускользнув из-под носа солдат Матунгулана, графиня Бран-Тайгир поспешила в Мерроэ. Тамошнего мага она давно заприметила как возможного союзника.
Ее прибытие не удивило Аджу Экапада, не смутило, но и не обрадовало. Он знал, что Бендигейду, как государственную преступницу, разыскивают сейчас по всему Варду, обвиняя ее в предумышленном убийстве королевы Лай и разорении храма Тики Утешительницы. Оба эти преступления были столь тяжкими, что графине грозили, как минимум, две смертные казни. И маг Мерроэ понимал, что сейчас, являясь единственной надеждой этой женщины, он находится в безопасности. Но только относительной. Едва она перестанет в нем нуждаться, едва она найдет себе другого заступника или вымолит прощение у повелителя Мелькарта, ему придется остерегаться, потому что их интересы откровенно пересекались несколько раз. Бендигейда владела слишком важной информацией, чтобы подвергнуться уничтожению, но и слишком значительной, чтобы долго оставаться в живых. Пока чаша весов непрестанно колебалась, маг не предпринимал никаких решительных действий. Но вот час пробил.
Графиня Бран-Тайгир тщательно продумала свой сегодняшний выход. На карту было поставлено все: жизнь, власть, будущее. Ей было абсолютно необходимо потрясти своей изумительной красотой хотя бы нескольких магов, и она целый день вертелась у зеркала, пытаясь достичь нужных результатов. Когда она вышла из потайной двери и остановилась на минуту, словно привыкая к темноте, то дала возможность не спеша оглядеть себя и оценить. На ней было вишневое платье, обшитое по воротнику и рукавам ослепительными гранатами. Широкая лента небрежно поддерживала пышные смоляные волосы над гладким и белым лбом; веки были слегка припорошены золотой пудрой, а пунцовые губы блестели заманчиво и дышали страстью. Глухое спереди платье заставило магов все-таки немного попотеть, ибо сзади вырез был сделан до предела допустимого (а у Бендигейды были свои понятия о допустимом, особенно в борьбе за жизнь).
И все-таки ей было невыносимо страшно, потому что она ясно видела: два десятка человек смотрят на нее с любопытством, а некоторые даже с нескрываемым удовольствием, но и не более. Никто из присутствующих не станет ради нее ломать свою жизнь и жизнь своих близких, как делал это ее супруг или король Фалер. Это был конец, хотя Бендигейда отчаянно надеялась на то, что судьба повернется к ней лицом в последнюю минуту.
- Итак, - обратился к ней Корс Торун, который прекрасно понимал, что творится сейчас в душе у красавицы, утратившей все иллюзии в один краткий миг, - итак, ты утверждаешь, что можешь помочь нам исполнить волю нашего господина и назвать имя той персоны, которая препятствует пришествию Мелькарта в наш мир.
- Да! - Голос у Бендигейды сорвался и прозвучал вовсе не так уверенно, как ей того хотелось бы.
- Так назови же!
- Не сразу. Вначале я хотела бы заручиться чем-то более весомым, чем просто ваши слова, в том, что я останусь жива и вы поможете мне укрыться от Суна Хеймгольта и вернуть благорасположение нашего повелителя.
- Женщина! - рявкнул Шаргай-нойон, который, как и все тагары, не переносил, если женщина принималась перечить. - Ты забылась! Перед тобой два десятка великих магов, а ты ведешь себя нахально и грубо. Говори имя и благодари нас за то, что мы не сотрем тебя в порошок за твою строптивость!
- Если ты сотрешь меня в порошок, - зашипела Бендигейда не хуже змеи, - то пусть порошок и подскажет тебе имя врага.
- В этом нет ничего сложного, - бесстрастно заметил Аджа Экапад. - Разве Шахар не рассказывал тебе?
Графиня Бран-Тайгир с ужасом подумала, что не только рассказывал, но и показал пару раз, так что ее блеф был опасен.
- Хорошо... - Она сглотнула комок, почувствовав, как горло стало сухим и словно бы занозистым. - Хорошо. Но обещайте мне...
- Считай, что ты получила уже все заверения, - нетерпеливо молвил Корс Торун.
Бендигейда чувствовала себя просто беспомощной девочкой; и хотя все ее существо противилось этой сделке, ведь после уже ничего не изменишь и сказанного не воротишь, она с трудом разлепила пересохшие губы и сказала изменившимся, чужим голосом:
- Это Кахатанна, правительница Сонандана, Богиня Истины и Сути. Именно ее присутствие на Арнемвенде мешает Мелькарту начать вторжение.
- Н-да, - сказал Эр Шарга, - в конце концов, это из-за нее стали возвращаться Древние боги.
- И не только они, - молвил Аджа Экапад. - К ней отправился потомок Гаронманов. Он везет с собой Вещь. Удача сопутствовала ему, и мне не удалось воспрепятствовать его выезду из Мерроэ. За Кайембой я потерял его след, а это само по себе настораживает.
- Ты трижды прав, - вмешался в разговор до сих пор молчавший колдун из Таора. Его впервые пригласили в столь пышное собрание, и он чувствовал себя немного неуютно в обществе таких могущественных и прославленных чародеев. Однако он был весьма честолюбив, и идея появления нового правителя Арнемвенда нравилась ему все больше с каждым часом. - Нам надо действовать быстро и внезапно. Если все присутствующие согласны, я немедленно же отбуду в Таор, чтобы соответствующим образом направить течение мыслей нашего князя. Я имею в виду ближайшие события.
- Поезжай, - кивнул Корс Торун, негласно признанный всеми кем-то вроде магистра ордена магов.
Бендигейда негромко кашлянула, привлекая внимание присутствующих к своей персоне. Лучше бы она этого не делала. Аджа Экапад окинул ее холодным, скользким взглядом крокодила, рассматривающего лягушку, и произнес несколько брезгливо:
- Что касается любовницы Фалера... Никто больше не хочет ничего у нее узнать?
Графиня было возмутилась, но почти сразу поняла, что это абсолютно бесполезно здесь, в этом месте, где все про нее знают. Она зябко поежилась, ожидая вынесения приговора. Она все еще надеялась, что он будет милостивым.
Маги переглянулись. Красавица ни на кого не произвела серьезного впечатления - бывали, бывали в их жизни женщины получше и поумнее. Что же касается практической пользы, то Бендигейда Бран-Тайгир была не полезнее скорлупы и не более необходима, нежели отжатая половая тряпка. Они уже расстались с ней, хоть она того и не заметила.
Не получив никакого ответа на свой вопрос, Аджа Экапад небрежно махнул рукой в сторону женщины, каковой жест она восприняла как знак, повелевающий ей удалиться, и уже было собралась исполнить приказ, хоть и кипела внутри от негодования, как внезапно почувствовала ледяную иглу, которая прошила ее грудь в области сердца. Бендигейда ощутила болезненный, но не смертельный укол. Затем холод моментально растекся к животу и стал подниматься вверх, к горлу. Она хотела закричать от ужаса, но оказалось, что тело больше ей не принадлежит: голосовые связки не подчинялись, руки и ноги не двигались, глаза сами собой стали закрываться.
Графиня так и не успела до конца поверить в то, что от нее избавились с подобной ошеломляющей легкостью.

***

Она была именно такая, как во сне. Улыбающаяся, радостная, какая-то вся праздничная и яркая. И два меча крест-накрест за спиной, и наряд был практически тот же самый - простой мужской костюм, вполне пригодный для путешествий. А главное, казалось, что знал ее всегда: просто уходил очень надолго, но вот вернулся и понял, что тебя по-прежнему ждут. Так выглядела и она сама, и ее страна.
Когда Траэтаона и Гайамарт привезли трех путников в храм Кахатанны, те задыхались от волнения перед предстоящей встречей. Им по простоте душевной мнилось, что Богиня Истины вывернет их наизнанку, перетряхнет их мозги, откопав из самых потаенных глубин нечто такое, о чем они и сами не подозревают. Даже присутствие двух других бессмертных как-то отошло на второй план. Рогмо, Магнус и взъерошенный Номмо в шапочке с пером, сдвинутой на левое ухо, ожидали появления богини, как ожидают приговора иные заключенные, - с трепетом и неистовой надеждой. Лишь лохматый Тод чувствовал себя совершенно нормально, будто посещение бессмертных богинь было основным занятием в его жизни и оно уже успело порядком ему поднадоесть. Только наличие в храмовом парке огромного количества всякой живности как-то примиряло его с действительностью. Пес обнюхивал всех оторопевших от такой наглости жаб, прячущихся в панцири черепах, шипящих ужей, лаял и вилял хвостом. Наконец он куда-то умчался, но Траэтаона взглядом успокоил полуэльфа, удержав последнего от немедленной поисковой экспедиции.
Внезапно Рогмо почувствовал, как кто-то тронул его за ногу, немного ниже колена, и от неожиданности чуть было не подпрыгнул на месте: он стал слишком нервным после памятной схватки с плотоядным растением-осьминогом, и тихие, вкрадчивые прикосновения ему не нравились. Он опустил глаза к земле. Холеная голубоглазая кошка с короткой кремовой шерстью требовательно глядела на него в ожидании угощения.
- Ничего нет, - развел руками Рогмо.
- Очень жаль, - раздался у него над ухом негромкий, приятный голос.
На мгновение полуэльфу показалось, что это ответила кошка, и он слегка опешил. А когда все понял и догадался посмотреть перед собой, то его друзья уже раскланивались с Ингатейя Сангасойей.
Она вышла им навстречу из своего храма, одетая словно в дорогу, абсолютно не похожая на бессмертное существо, далекое от земных дел. И была именно такой, как во сне.

***

Каэтана понимала, что чудес не бывает, во всяком случае таких. И все же не могла оторвать изумленного взгляда от маленького мохнатого человечка в коротких бархатных панталонах и кокетливой шапочке. Круглое лицо, круглые уши и круглые же глаза были удивительно знакомы, а также манера носить жилет и смешно растопыривать маленькие лапки. Она ни на что особенно не надеялась, когда обратилась к стоящему перед ней альву:
- Воршуд?!
- Да, Кахатанна.
- Из старинного и славного рода Воршудов?!
- Именно так, великая.
Каэ прикусила губу. Это был Воршуд, вне всякого сомнения. Только голос, голос у мохнатого человечка был другим - незнакомым и непривычным. Правда, таким же тонким и скрипучим, как у ее милого библиотечного альва.
А Номмо был потрясен тем, что великая богиня знает поименно всех жителей Арнемвенда, даже таких скромных и незаметных, как и он сам. Он весь так и напыжился от гордости и чувства собственной значимости, отчего густой мех на нем встал дыбом и маленький человечек чуть ли не в полтора раза увеличился в объеме за считанные доли секунды. Магнус коротко взглянул на него и рассмеялся.
Каэтана приветливо приняла и мага, и князя несуществующей ныне Энгурры, и старого Гайамарта, который не был в Сонандане со времен первой битвы между Древними и Новыми богами и почему-то ужасно волновался. Богиня Истины тоже вела себя несколько странно, то и дело разглядывая опешившего от такого внимания Номмо. Только Траэтаона чувствовал себя вполне в своей тарелке, а потому отправился на поиски верховного жреца Храма Истины - Нингишзиды, который совмещал свои основные обязанности с должностью самого многострадального человека по эту сторону Онодонги.
- Мы долго искали вас, - улыбнулась Истина. - Надеюсь, путь ваш был не настолько труден, чтобы отвадить от дальнейших странствий и приключений.
- Мы всюду последуем за тобой, - заявил Рогмо с юношеским восторгом. - И будем рады тебе служить.
Говоря это, он ни минуты не сомневался в том, что его товарищи полностью с ним согласны. Так оно, собственно, и было, но Магнус и Номмо предпочитали молчать, шагая по правую руку от богини, которая взялась сама показать им храмовый парк, а затем отвести в приготовленные для них апартаменты. Такая любезность с ее стороны превосходила всякие ожидания троих друзей, но разговор почему-то не клеился. Каждый думал о своем, не решаясь высказать эти мысли вслух.
- Может, - нерешительно спросила Каэ, - у вас есть вопросы ко мне или какие-нибудь пожелания? Если я смогу, то с радостью отвечу вам.
- Я... - робко обратился к ней Номмо, - я хотел бы узнать у вас об одной вещи, если не сочтете это дерзостью.
- Говори, Воршуд.
- Вы мне, видите ли, снились. Вас привел ко мне мой кузен... У меня был кузен, любимый, - пояснил Номмо жалобно. - Мы потерялись много-много сотен лет тому назад. Я вот попал к Гайамарту, а Воршуд - братец мой - неизвестно где сгинул после очередного нашествия трикстеров на Элам. Он был маленький такой, незаметный, очень несмелый и большой путаник. Я знаю, что его нет на свете, но все же хотелось бы хоть могилу, что ли, найти...
Номмо с надеждой смотрел на прекрасную девочку-богиню, понимая, что только она, если захочет, сможет помочь ему в этих безнадежных, по сути, поисках. Каэ подняла свои светлые, удивительные глаза на состарившегося вмиг Гайамарта:
- Как ты думаешь, он?
- Кому быть, как не ему, - ответил бессмертный. Он стоял перед ней, как некогда в Аллефельде, кутаясь без видимой на то причины в коричневый плащ, - невзрачный, худой, пожилой человек. И она с еще большей остротой ощутила боль его недавней потери.
- Ты-то меня простишь? - спросила тихо.
- Никто не виноват, Каэ, дорогая. Только судьба. Но от этого никуда не уйдешь. Лучше отведи Номмо к брату.
Она наклонилась к маленькому альву:
- Пойдем, Воршуд из рода Воршудов, столь славных и прекрасных, что весь Сонандан почитает это имя. Пойдем к твоему брату...
Когда Истина, трое друзей и один уставший, старый бог пришли к священной роще Салмакиды, их ждали там. Гайамарт охнул и остановился, замерли от неожиданности Магнус и Рогмо, притих альв, вцепившись маленькой ручкой в протянутую руку Кахатанны. И только Каэ приветливо улыбалась своим друзьям. Она уже приходила сюда нынче утром, так что не было нужды даже здороваться.
Они стояли в сени деревьев. Первыми встретили гостей изваянные из серого нефрита волки-урахаги, огромные, мощные, бесконечно друг на друга похожие - с той лишь разницей, что у одного глаза были желтые, а у другого зеленые, полыхавшие сумрачным огнем, - близнецы-оборотни Эйя и Габия. Пройдя мимо них, друзья столкнулись лицом к лицу со сверкающей статуей эламского талисенны: она была отлита из чистого серебра - сущая малость по сравнению с тем, как должно было бы воздать Ловалонге за его жизнь и смерть, равно доблестные и честные. Джангарай и Бордонкай были изображены сидящими на берегу прозрачного ручья Салмакиды, который славился на весь Вард своей целебной водой. Оба воина смеялись над какой-то незамысловатой шуткой и казались настолько живыми, что никто бы не удивился, если бы они вдруг встали и двинулись навстречу.
Правда, Рогмо, Магнус и Номмо могли только оценить невероятную естественность рвущихся из камня и металла фигур, но они ничего не говорили им о тех, кто здесь находится. И только Гайамарт как-то подозрительно глубоко вздыхал, и руки у него дрожали, но он спрятал их за спину, так что этого никто, кроме Каэ, не заметил. Но вот по нескольким валунам они перебрались через поющий ручей, и тут Номмо остановился как вкопанный, сорвав с головы шапочку с кокетливым пером.
На противоположном берегу, чуть поодаль от остальных, хоть и не совсем отдельно, стояла крохотная фигурка - красновато-коричневая, совсем как настоящий альв. И был тот альв настоящей копией Номмо: такой же круглоглазый, немного удивленный, с маленькими лапками, в панталонах, жилете и шапочке, сдвинутой на левое ухо, - тоже Воршуд. Тоже из славного и могучего рода Воршудов, столь славного теперь по всему Сонандану, а также далеко за его пределами. Маленький альв, золотое сердечко, храбрый и верный друг. И Номмо заплакал. Громко и навзрыд, потому что ничего уже нельзя изменить, потому что встреча состоялась, но слишком поздно и теперь он никогда не сможет выпросить прощения у своего кузена за то, что считал его трусливым и беспомощным. А с другой стороны - Хозяин Огня был невероятно счастлив, что сон его сбылся, что Воршуд не забыл его даже в своей смерти и позаботился о том, чтобы все получилось как можно лучше.
В густую шерсть не впитывается влага. Она соскальзывает и исчезает бессчетными слезинками, тяжелыми, солеными и жгучими. Это самые глубинные, горькие слезы - и у людей они обычно обжигают кожу. Жемчужинки слез, высвеченные утренним солнцем, искрились на личике Номмо драгоценными капельками. А потом солнечный луч пробежал несколько шагов и ласково коснулся лица Воршуда, замершего напротив своих друзей.
Видимо, под утро выпала обильная роса, настолько обильная, что не успела окончательно испариться. Ее капельки засверкали в уголках глаз статуи, а потом сорвались и покатились вниз. Трепещущий луч отчего-то посчитал их невероятной ценностью, потому что сопроводил до самой земли, наполняя светом и теплом.
Каэ приблизилась к изображению, протянула руку, а затем лизнула влажные пальцы - просто так, машинально.
Странно, что роса этим утром выпала соленая.

***

Как обычно случается в подобных ситуациях, сборы, несмотря на все составленные накануне планы, были суматошными и поспешными. Единственное, что решилось сразу и безболезненно, - это сам факт участия троих друзей в предстоящей экспедиции на Иману. Еще одним спутником Каэ должен был стать Барнаба. Правда, какая от него может быть практическая польза, так и оставалось неясным, но он категорически отметал все предложения остаться в Сонандане. Устав спорить, Каэ согласилась. Сказать по правде, она не слишком была огорчена тем, что двигается в путь в такой шумной и пестрой компании. Ей было не впервой и к тому же крайне приятно.
Рогмо, Магнус и Номмо тоже быстро освоились и теперь постоянно забывали о божественном происхождении своей очаровательной приятельницы. Вкусы и взгляды на принципиальные вопросы у них совпали, что вообще показалось чудом; а фехтовала Каэ так, что полуэльф (как некогда Джангарай) пошел бы за ней на край света, исполненный уважения и восхищения. Правда, надо отдать ему должное, восхищало его больше всего то, что мастерство фехтования было отнюдь не главным достоинством Кахатанны. Магнус же был в восторге от ее невероятной способности прозревать истинную природу вещей. Потому что одно дело - носить имя Истины и совсем другое - быть ею. Чародей старался как можно больше времени проводить в обществе Каэ и очень скоро пришел к выводу, что он абсолютно не оригинален в своих стремлениях. Ему оставалось только удивляться, что Ингатейя Сангасойя имела привычку лишь изредка покидать Салмакиду и свой храм, а не сбежала оттуда на веки вечные, устав от огромного количества людей и нелюдей, нуждающихся в ней самой или в ее помощи.
День отъезда стал одним из самых знаменательных в истории Сонандана. Ибо не часто можно увидеть, как верховный жрец Храма Истины - мудрый и грозный Нингишзида стоит перед громадной кучей вещей с пухлым свитком в руках. Головная повязка надета так, как обычно делают матери больших и шумных семейств, когда головная боль докучает им невыносимо, - обмотана вокруг лба в несколько слоев и завязана спереди на кокетливый бантик. То еще зрелище!
Нингишзида понимал всю меру ответственности, возложенной на его плечи, но временами ему казалось, что он этой ответственности не вынесет, так и падет на боевом посту, оставив преемнику весь груз проблем. Дело было в том, что требовалось взять с собой в путь минимум максимально необходимых вещей. От одной этой формулировки (им самим, кстати, и придуманной) несчастного жреца чуть кондрашка не хватила. Как исполнить задуманное - он тем более не представлял.
Каэ, ссылаясь на свой недавний опыт, настаивала на том, чтобы не брать с собой ничего. В такого рода путешествиях, где приключения и опасности встречаются на каждом шагу, вещи имеют скверную привычку теряться, ломаться, портиться или отказывать в самый нужный момент. Лучше ни на что заранее не рассчитывать. Рогмо был с ней полностью согласен, но к нему уже не прислушивались, потому что все вдруг установили, что князь Энгурры согласен с Истиной абсолютно во всем, а значит, этот "глас народа" не в счет. Магнус колебался между аскетичной строгостью, которая значительно облегчала путь и давала возможность развить высокую скорость, и необходимостью подготовиться ко всяким неожиданностям, ибо странствие все же предстояло неблизкое: шутка ли - другой континент! Номмо был непримиримым врагом аскезы и скромности, чем не сильно отличался от своего доброй памяти кузена.
Поскольку список составляла все же сама Каэтана, то первым пунктом в нем значился Барнаба. Верховный жрец оскорбился на несерьезность отношения своей богини к предстоящему странствию и взялся за дело засучив рукава. Как результат, через шесть или семь часов этого титанического труда он заработал дикую мигрень и стойкое отвращение к любым путешествиям. На сборы к ним у него должна была вот-вот начаться аллергия.
Каэ относилась ко всему проще. Накануне она успела тепло распрощаться со всеми бессмертными, которые по одному или небольшими компаниями являлись к Храму Истины, вызывая бурю восторга у паломников. Первыми прибыли Новые боги - Джоу Лахатал, А-Лахатал и Баал-Хаддад. Все они заметно нервничали, будто выступать в поход предстояло им. Однако правильно кто-то заметил, что при расставании три четверти скорби берет себе остающийся, а уходящий - лишь четверть. Аврага Дзагасан, на котором прибыли бессмертные (как Каэ подозревала, из чисто мальчишеского хвастовства), счел возможным проститься с ней тепло и по-дружески, прошипев несколько самых добрых, пожеланий. Это было событием, потому что ни для кого не являлось секретом, что Ингатейя Сангасойя почитает детей Ажи-Дахака и почитаема ими с давних пор. Немного походив по парку, Джоу Лахатал засобирался домой. Он был крайне озабочен происходящим: ведь Веретрагна и Вахаган до сих пор не вернулись с Джемара и на отчаянный зов братьев не откликались. Новые боги хотели надеяться на лучшее, но выходило это у них совсем неубедительно. Уходя, Каэ оставляла им шаткий и хрупкий мир, и богам было тяжело привыкнуть к этой мысли. Правда, договорились, что, как только путники достигнут Иманы, разберутся в обстановке и начнут действовать, она постарается связаться с ними.
Следующими прибыли Арескои и га-Мавет с подарками и прощальными напутствиями. Победитель Гандарвы хотел было отдать Каэ на прощание свой невероятный шлем, но эта затея с успехом провалилась, потому что голова богини по самые плечи утонула в черепе дракона. Она хохотала так, что оба брата тоже не выдержали и искренне последовали ее примеру.
В этом приподнятом настроении они посетили рощу Салмакиды, а часом позже познакомились с новыми спутниками Каэтаны - Магнусом, Рогмо и Номмо. Альв произвел на бессмертных неизгладимое впечатление своим сходством с Воршудом, смерть которого га-Мавет перенес тяжелее всего. Поэтому Хозяин Лесного Огня был смущен и даже потрясен теплой встречей, которую устроили ему грозные и свирепые в его представлении боги. Наверное, Номмо был одним из первых живых существ, которым приятно было ощущать пристальное внимание Смерти к их скромной персоне.
Каэтана заметила, что га-Мавет уже успел привыкнуть к своему увечью и одной рукой довольно ловко производил все манипуляции. Поймав ее взгляд, он широко улыбнулся и сказал:
- Мечом я уже вполне владею.
Но в его желтых вертикальных зрачках стыла тоска. Оба брата еще не успели уйти, когда Тиермес и Траэтаона появились в храмовом парке и двинулись им навстречу.
- И вы тут! - весело заметил Вечный Воин. - Я так и думал. Прощаетесь?
- Да, - немного грустно ответил Арескои. - Тебе не тревожно?
- Я утешаю себя тем, что мы можем хотя бы время от времени навещать их в течение всего странствия. Если же случится какая-нибудь скверная история, то Каэ обязательно позовет нас. Так мы условились.
- Уже легче, - сказал га-Мавет, - но отчего-то мне кажется, что все так просто не обойдется.
- А просто ничего и никогда не бывает, - вставил прекрасный и сияющий Жнец, - даже если кажется, что никаких сложностей нет.
- Не пугайте меня раньше времени, - возмутилась Каэ. - Если теперь это называется "пожелать счастливого пути", то как же накликают беду? Справимся как-нибудь. Главное, присматривайте за Вардом - ведь такое количество проблем. По сравнению с ними путешествие на Иману - сущий отдых.
- Если бы так, я был бы только рад.
- Жнец, - обратилась Каэ к великолепному Тиермесу, - у меня к тебе сразу много просьб. И ко всем присутствующим тоже. Главная... - Она немного замялась, но Траэтаона пришел ей на помощь, лихо подмигнув остальным:
- Самая главная проблема на сегодняшний день - это стабильность империи Зу-Л-Карнайна, которая занимает слишком большую территорию, чтобы мы могли забыть о ней. А также процветание нынешнего императора и его приближенных, которые способствуют процветанию самой империи. Можешь не просить - я всегда был прекрасным политиком и военачальником. Пригляжу за твоим, тьфу ты, прошу прощения, нашим императором.
Каэтана тепло посмотрела на своего неугомонного родича. Она была ему бесконечно признательна и за заботу, и за ту радость, которую он в последнее время распространял вокруг себя.
- А мне что делать прикажешь? - шутливо осведомился Тиермес.
- Не представляю того безумца, который возьмется приказывать самому Тиермесу! - сказала Каэ торжественным шепотом. Потом продолжила уже серьезно:
- На Джемаре новая "радость", ты уже знаешь?
- Краем уха. Что-то о хорхутах.
- Вот именно. Их скрестили с людьми. А Веретрагна и Вахаган поехали на охоту и не вернулись. Не ждите очень долго, пока Джоу попросит вас о помощи. Вы же знаете, когда это произойдет.
- Когда реки потекут вспять, - моментально отреагировал га-Мавет. - Не волнуйся.
- И еще не забывайте поглядывать на урмай-гохона Самаэля...
- Хорошо.
- Ну что, - она улыбнулась во весь рот, - кому еще голову не заморочила на прощание? Знаете, я себя чувствую старой, склеротичной тетушкой, которая, покидая большое семейство своих родственников, никак не может вспомнить, упаковала ли она зонтик и калоши и передала ли привет троюродной сестре племянника, будто та без этого привета тут же скончается...
- Приятные ощущения, - рассмеялся Арескои. - Говорю вполне серьезно. Я и сам почти то же самое чувствую, хоть и не смог бы так образно выразиться.
- И это самое прекрасное! - торжественно отметил Траэтаона. - Когда вы выступаете?
- Завтра на рассвете, - ответила Каэ, нервно пожимая плечами. - Кто мне объяснит, почему необходимо обязательно не выспаться перед дальней дорогой? Почему на рассвете? Чем девять часов утра не устраивают странников?
- Ты все равно этого не поймешь, - отечески улыбнулся Тиермес, - лучше следуй традиции, не рассуждая.
- Тогда завтра на рассвете выходим к Охе, затем садимся на корабль и спускаемся вниз по течению. Потом нам предстоит сомнительная радость плавания через море Надор до самого Хадрамаута. Там по суше до Эш-Шелифа, и уже оттуда через Коралловое море выйдем в океан.
- Географию ты выучила, - похвалил га-Мавет. - Я тобой просто горжусь.
- Не смейся, мне ведь не до смеха, - пожаловалась Каэтана. - Я плохо представляю себе, как мы увезем всю ту кучу вещей, которую сейчас пакует наш верховный жрец.
- Самое идеальное решение, - откликнулся Арескои, - это аккуратно упаковать их и оставить на месте.
Каэтана пристально посмотрела на рыжего бога. Что это? Неужели у грозного и величественного воина вдруг прорезалось чувство юмора? Или он скрывал его до недавнего времени? Пока она размышляла над этим немаловажным вопросом, к компании бессмертных ковыляющей, утиной походкой приблизился Барнаба. Толстяк был наряжен в еще более неописумые одежды, такие яркие, что в глазах рябило, и казался страшно довольным. Это довольство собой физически ощущалось уже на расстоянии нескольких десятков метров. Когда же он подошел поближе, всем стало трудно дышать.
- Я умен! - грозно возвестил Барнаба некую аксиому, неопровержимость которой пока что была видна только ему одному. - Я настолько умен, что иногда ужасаюсь этому. Я где-то гениален... мне кажется.
- Ничего, ничего, - успокоил его невозмутимый Тиермес, - это распространенное заболевание. То и дело кому-то кажется, что он гениален, но от этого быстро излечиваются, не бойся.
- Издеваешься, - скорбно констатировал Барнаба, изобразив на своем лице благородное негодование. Эффект был еще тот: на его физиономии, с которой нос, словно оползень, намеревался скатиться куда-то в область рта, благородное негодование выглядело всего лишь комично. - А я, между прочим, кое-что придумал. И это кое-что стоило мне бессонной ночи. Скажу больше - бессонных ночей и смятенных дней, мятых простынь и отсутствия аппетита...
- Если так, - сказал га-Мавет, - тогда дело действительно серьезное.
- Более чем! - Толстяк назидательно поднял кверху сразу два указательных пальчика на правой руке: любимый жест. - Я знаю, как сделать, чтобы наша дорогая Каэ все же потратила на странствие меньше времени.
- Как? - рявкнули все дружным хором. Проблема времени была самой серьезной. Его катастрофически не хватало с тех самых пор, когда стало ясно, что на Каэ абсолютно не действуют никакие заклинания или попытки Барнабы вернуть ее в ту же самую секунду, в которую она начинала свое странствие. Истина абсолютно не желала проживать куски своей жизни с огромной скоростью.
- Это оказалось очень просто и, с другой стороны, очень сложно. Но чего не сделаешь ради общего дела?

1 Следующая страница


Огненная река 2

- Конкретно, Барнаба, конкретно, - попросил га-Мавет таким голосом, что разноцветное чудо тут же сдалось.
- До сих пор я пытался воздействовать только на Каэтану, и ничего не выходило. Но я пытался, снова и снова. А вчера меня осенило: пусть не поддается она, но весь мир-то остался прежним! Я замедлю течение времени во всем мире - он даже этого не заметит. И мы успеем очень быстро обернуться, не знаю точно за сколько, но уж не за полгода.
- Неплохо, неплохо, - улыбнулся Тиермес. - Я рад, что найдено хоть какое-то решение. - Потом он обернулся к Каэ:
- Но ты-то, голубушка, какова? Можешь гордиться, что на одной чаше весов ты, а на другой весь Арнемвенд и ты перевесила.
- Какой Арнемвенд? - возмутился Барнаба. - Если бы речь шла об Арнемвенде, я бы так и сказал, но это практически очень сложно и чревато катаклизмами, которые я сейчас и предвидеть не могу. Нет, мне гораздо проще затормозить во времени большой кусок Вселенной, так сказать наше измерение.
Каэ подняла на смеющихся друзей печальные глаза:
- Честное слово, я не виновата.

***

Тод проснулся раньше всех и отправился будить Каэтану. Каким-то образом этот пес сам записал себя в ее собаки, не спросясь ни Рогмо, ни свою новую хозяйку. Этот факт был обнаружен еще за ужином, в день приезда троих путников в Салмакиду, и опротестованию не подлежал. Тод исправно и четко выполнял все просьбы богини, причем проявил такие чудеса сообразительности и ловкости, что у полуэльфа только рот безмолвно открывался и закрывался. Когда пес решил, что убедил Каэ в том, что он ей жизненно необходим, он спокойно улегся рядом с ней, вывалив длиннющий розовый язык и преданно заглядывая ей в глаза время от времени.
Теперь же, уразумев своим собачьим умом, что именно сегодня вся компания двигается в путь, он не позволил никому проспать это событие.
Каэ проснулась оттого, что жесткий, похожий на терку язык принялся ожесточенно вылизывать ее руку, свесившуюся с края постели. Она моментально подскочила, потрепала пса и крохотным смерчиком, вполне даже симпатичным и не слишком разрушительным, помчалась к своему любимому бассейну с морской водой. Она обрушилась в свежую, крепко пахнущую солью и йодом зеленую воду и поплыла среди водорослей и мечущихся рыбок. Потом вынырнула где-то на середине и несколько минут блаженно лежала на спине, расставив руки и уткнувшись лицом в теплое и доброе небо. Однако она хорошо помнила, что сегодня эта прекрасная процедура должна быть сокращена до минимума, и поплыла к краю бассейна. Тод стоял на сухом и безопасном месте и отчаянно лаял, призывая хозяйку поскорее вылезать из мокрой неуютной воды. Пес был лохматый, ему было жарко на солнце, но купаться он не любил и делал это крайне неохотно, когда нужда заставляла.
Нингишзида уже торопился навстречу своей богине по зеленой траве, расцвеченной яркими пятнами цветов. Он был грустен и взволнован: через час с небольшим его повелительница должна была снова покинуть свою страну, и он плохо представлял себе, как будет жить без нее. Единственное, что немного утешало его, - это обещание Барнабы на сей раз расстараться для общего дела.
- Доброе утро, Каэ, дорогая.
- Доброе, мой добрый гений. Как у нас дела?
- Все в сборе. Отряд сангасоев стоит у храма, Жнец и Воин уже там и вовсю командуют, так что наш могущественный правитель не может найти себе достойного применения. Князь Энгурры, маг и Хозяин Огня тоже собрались. Только вот достойного Барнабу все еще будят. Но впереди час, - не без сомнения протянул Нингишзида, - может, успеют.
- Если не успеют за полчаса, я сама им помогу.
- Это было бы прекрасно, - расцвел моментально жрец.
- Тогда подожди пару минут, я мигом. - И Каэ помчалась в свои покои, чтобы переодеться в сухое и собраться в путь. К тому же ей предстояло еще одно, крайне важное дело: проститься с собственным храмом и любимыми друзьями.
Нечестно было бы дознаваться, о чем она говорила с ними в священной роще Салмакиды, что обещала, о чем просила. Известно только, что минут через двадцать она покинула рощу и отправилась в храм Ингатейя Сангасойи - сердце Запретных Земель.
Ей нужно было убедить это странное существо, жившее собственной жизнью, чтобы он подождал ее, заменил ее; чтобы люди, толпой идущие в Сонандан за утешением и надеждой, не остались без них именно тогда, когда это более всего им необходимо. Со стороны это выглядело довольно странно: юная женщина, наряженная в мужской костюм, с двумя великолепными мечами, висевшими за спиной, в шипастых наручах и высоких сапогах на шнуровке, энергично жестикулировала, обращаясь прямо к дверям изумительного строения под зеленой чешуйчатой крышей, сложенной из нефритовых пластин. Двери задумчиво скрипели и болтались взад и вперед, словно отвечая. Кстати, не одно поколение послушников усердно смазывало петли этих странных дверей маслами самых лучших сортов, и все равно они продолжали издавать звуки, более всего похожие на человеческие голоса. К этому давно привыкли, и ко мнению дверей некоторые жрецы прислушивались весьма и весьма серьезно. А маслом их смазывали только для того, чтобы сделать приятное.
- Я. вернусь. Постараюсь скоро. На тебя вся моя надежда - принимай паломников, не лишай их света Истины. А я привезу тебе что-нибудь особенное. Я буду скучать.
- И-я-я-я, и-я-я-я, - скрипнули отчаянно двери.
- Ты выполнишь мою просьбу?
- Да-а, - бухнул дверной замок.
- Спасибо. И прощай, мне нужно идти.
- И-и-ди, - взвизгнули петли, - про-ща-ай.
Каэ взмахнула рукой и сбежала вниз по ступенькам террасы, где юный сангасой, в белых одеждах полка Траэтаоны, держал под уздцы ее коня. Богиня взлетела в седло, не касаясь стремян, - еще одно ее качество, за которое она снискала уважение среди нынешнего поколения воинов Сонандана. Погладила Ворона между ушами и слегка стиснула его бока коленями. Умница конь покосился на нее фиолетовым глазом, фыркнул и так мягко тронулся с места, что если бы не изменяющийся пейзаж по сторонам, то можно было бы думать, что он по-прежнему стоит.
Ингатейя Сангасойя стрелой промчалась по тенистым аллеям храмового парка, миновала летнюю резиденцию правителя и резко остановила коня у дороги, ведущей к самой Салмакиде. Там ее уже ждали все: и отъезжающие вместе с ней, и провожающие. Среди последних отдельной группой стояли бессмертные боги: не то чтобы они сторонились людей из гордыни и чувства собственного превосходства (это уже прошло, как детская болезнь), но берегли нервы смертных для более серьезных испытаний. В конечном итоге мало найдется тех, кому было бы приятно стоять рука об руку сразу с двумя Богами Смерти.
В доме Истины не принято сотрясать воздух пустыми словами - сердце чувствует гораздо лучше. И потому те, кто провожал Каэ и ее спутников, не стали ничего говорить. Они просто стояли у начала дороги, сложенной из розового гранита, которая убегала вдаль, к столице Сонандана, а потом и дальше - к самому берегу Охи, Огненной реки.
Каэ соскочила с коня и в последний раз обняла своих милых и дорогих друзей: Тхагаледжу, который выглядел немного смущенным и растерянным, когда вкладывал ей в руку маленькую шкатулку, сопроводив ее отдельной просьбой - открыть уже на корабле; Нингишзиду, который поцеловал ее в лоб и благословил с перепугу, а уже потом задумался о субординации; старших жрецов, которые только и успели, что убедиться в самом факте ее существования, как она снова покидает их; последними... Они не стали ее провожать, чтобы не длить ощущение разлуки, и так и остались стоять немного в стороне от толпы, изредка поднимая вверх руку и махая на прощание. И Каэ с неожиданной тоской и весельем подумала о том, как странно складывается жизнь и сколь прихотлива ее судьба. Ведь нынешний ее поход мало чем напоминал тот, который она предприняла так недавно. Она вспомнила, как выезжала из разгромленного слугами га-Мавета замка Элам, не имея ни спутника, ни имени, ни надежды. Вспомнила, как спасалась в ночном лесу от Дикой Охоты неистового Арескои. Интересно, что бы ответила она тому, кто предсказал ей тогда, что все те же Арескои и га-Мавет будут провожать ее в дальнюю дорогу, желая удачи и моргая неестественно блестящими глазами?..
К действительности Каэтану вернул вопль Барнабы:
- Каэ! Мы все торопимся, но это и не гонки с преследованием. Задержись!
- Извини, - пробормотала она, осаживая коня и примеряя его поступь к остальным. - А как там Тод?
- Единственный, кому ничего не сделается, - воскликнул Рогмо, довольный тем, что богиня наконец вынырнула в реальность из глубины собственных мыслей.
Лохматая громадина и впрямь трусила возле коня, не подавая признаков усталости. Напротив, казалось, только теперь Тод получает от жизни хоть какое-то удовольствие.
- Ну и хорошо, - откликнулась Каэ.
Через несколько часов быстрой езды они миновали Салмакиду, проехали крепость и выбрались на берег Охи. Там их уже ждала огромная галера, на которой сотня сангасоев имела все шансы потеряться вместе со своими конями и грузом.
После долгих и горячих споров Тхагаледжа, Нингишзида и все бессмертные хором убедили Каэтану, что до соседнего континента ее просто обязан сопровождать отряд из отборных воинов. Собственно, не так уж она сопротивлялась, понимая, что во время долгого пути ее могут ждать любые неожиданности. К тому же нападение тагар в ущелье Джералана и страшная смерть Ловалонги были еще свежи в ее памяти, и она не чувствовала себя вправе рисковать кем-нибудь еще. А сотня сангасоев полка Траэтаоны была такой силой, что она поневоле чувствовала себя не меньше чем завоевательницей мира.
В этот раз она странствовала под именем Каэтаны принцессы Коттравей - повелительницы действительно существующей северной провинции Сонандана. Это была крайне далекая и таинственная для прочих жителей Варда земля, что, с одной стороны, позволяло не сильно лгать, а с другой - всегда давало свободу для маневра. Титулом принцессы автоматически объяснялись и величина ее свиты, и неограниченные возможности.
Командиром отряда сангасоев Тхагаледжа назначил одного из самых незаурядных воинов Сонандана - Куланна, который в свои тридцать лет уже считался живой легендой и был лично отмечен драконом Сурхаком за храбрость, силу и мастерство. Человек, имевший возможность говорить с драконом, уже является редкостью, а человек, понравившийся дракону, вызывает трепет восторга. Куланн отличался невероятной скромностью - и это нравилось Каэтане сильнее всего.
На малом военном совете было решено, что до Хадрамаута богиня вполне может добираться и на галере, построенной в Сонандане, но через океан можно пускаться в странствие только на корабле хаанухов, которые были самыми лучшими мореходами на весь Арнемвенд.
В полдень Каэ, Барнаба, Рогмо, Магнус и Номмо, а также Тод во главе конных воинов наконец вступили на палубу галеры, носящей имя "Крылья Сурхака", и были тепло встречены ее капитаном и командой.
Капитан Лоой, отобранный лично Нингишзидой из восемнадцати кандидатов на выполнение этого почетного и опасного задания, когда-то почти не верил в свою удачу. Юношей, как и многие другие теперешние его соотечественники, он покинул свою родину - Курму и прибыл в Запретные Земли, преодолев такое количество препятствий и опасностей, что о них не было смысла рассказывать - все равно никто не поверил бы. И как сотни других паломников, его ждало жестокое разочарование: Храм Истины был закрыт, ответов на незаданные вопросы не предвиделось, и жизнь сразу потускнела и съежилась, как сгоревший обрывок бумаги.
Но смелого и умного юношу было трудно выбить из колеи. Погрустив немного о своей несбывшейся мечте, он очень скоро пришел в себя и понял, что Сонандан все равно является самой прекрасной страной в мире. Здесь не было никаких войн, интриг и заговоров; жители пребывали в таком достатке, о котором граждане иных стран и мечтать не смели, а главное - каждому находилось тут дело по душе. И хоть Ингатейя Сангасойя была далеко, сама земля Сонандана, казалось, была напитана духом Истины. Не прошло и года, как Лоой уже плавал по Охе и выходил в море Надор под командованием самого известного моряка страны - Гатты Рваное Ухо.
Беглый каторжник из Хадрамаута - Гатта Рваное Ухо полюбил землю Истины последней, самой страстной и пылкой любовью в своей жизни. Он обучал новичков с таким рвением, что немногие выдерживали его науку, предпочитая сбежать к менее знающему, но более спокойному капитану. Однако Лоою темперамент командира пришелся по душе, а его талант моряка восхитил юношу. Он стал самым лучшим, самым способным и самым любимым учеником капитана. А когда Гатта прозаически скончался от старости, благословляя землю, которой отдал остаток своей жизни и души, и Огненную реку, в воды которой должны были опустить его тело, Лоой сделался его преемником.
Первые двадцать лет он ходил в плавание в разные страны, заходил в порты Хадрамаута, Фарры, Таора, поднимался вверх по Великому Деру в прекраснейший порт Варда - Аккарон, столицу Аллаэллы. Бывал он и на Имане, и на Алане. Был одним из тех считанных безумцев, которые высаживались на скалистом берегу Джемара - континента ужасов.
И нигде корабли Сонандана не ходили под собственными флагами, предпочитая оставаться неузнанными. Требовались огромные дипломатические способности, чтобы не выдать принадлежность своего судна, и капитан Лоой с честью справлялся с этой нелегкой задачей. Иногда ему бывало горько и смешно, когда он встречал в далеких портах людей, разными путями пробирающихся в Запретные Земли. Ведь он и сам был некогда одним из таких. Если бы они знали, как близка желанная цель, как просто - сесть на корабль "Сын Йа Тайбрайя" и поплыть, куда он повезет. Но Лоой понимал, что за открытие Истины нужно платить не золотыми монетами за провоз и кухню, а чем-то гораздо более серьезным. И как бы ни были подчас симпатичны ему ищущие Истину, он хранил тайну. Зато как прекрасно было иногда встречаться с кем-нибудь из таких случайных знакомых в Салмакиде или ее окрестностях.
Когда слух о возвращении Ингатейя Сангасойи прокатился по всей территории Сонандана, со всех сторон громадного государства хлынули те, кто никогда не видел свою богиню. Толпы паломников целыми семьями снимались с насиженных мест, чтобы хоть недолго побыть в возрожденном храме. Зачастую оказывалось, что Истина говорила с ищущим совсем не о том, о чем он хотел услышать двадцать, тридцать или пятьдесят лет тому назад. Но именно это и оказывалось для него самым необходимым. Видел Лоой, как прибывали дети и внуки тех, кто так и не успел дождаться возвращения богини. И однажды он тоже пошел в храм с вопросом, который так и не смог задать капитан Гатта Рваное Ухо.
- Возвращайся и жди. Истина однажды сама придет к тебе и заскользит по водам твоей любимой реки. Вместе вы ответите на многие вопросы, и Гатта не будет забыт. - Вот какой странный ответ получил Лоой, не успел он переступить порог зала Истины.
Приученный еще самим Гаттой к четкой дисциплине, он не осмелился повторить свой опыт. И около года прожил в состоянии удивленного ожидания, переходя от веры к неверию и обратно. И вот предсказание сбылось самым неожиданным образом. Он понял это еще тогда, когда верховный жрец вызвал к себе восемнадцать лучших мореплавателей Сонандана и, взяв с них клятву во что бы то ни стало сохранить доверенную тайну, объявил, что Ингатейя Сангасойя должна отбыть на Иману в самые кратчайшие сроки.
Капитаны вместе составили маршрут, вместе приняли решение заменить в Хадрамауте судно Сонандана на корабль хаанухов и вместе же, сообща, порекомендовали Нингишзиде капитана Лооя как самого достойного из них. До сих пор он и не подозревал о том, что его репутация так безупречна.
Верховный жрец предпринял краткое расследование, предварительно извинившись и объяснив это тем, что не может так просто отпустить Кахатанну, не выяснив всех подробностей. А еще через три дня капитану Лоою был вручен запечатанный пакет, в котором находилось приглашение во дворец правителя на малый вечерний прием - читай, приватную беседу. И на этом приеме самим Тхагаледжей было объявлено взволнованному моряку, что ему выпала высокая честь и тяжелейший труд - доставить Кахатанну на другой континент. Лоой долго не мог поверить своим ушам, даже когда оснащали галеру, грузили в трюмы запасы свежей воды и провизии, устраивали каюты для богини и ее спутников.
И вот она здесь. Удивительные люди - сангасои: немного другие, чем во всем остальном мире. Великая богиня вступила на борт галеры, а матросы не суетятся вокруг нее, не толпятся, не падают ниц. Они быстро, слаженно и четко выполняют привычную работу. Ну, может, только глаза их светятся как-то иначе, но кто об этом может знать, кроме самой Кахатанны.
Каэ ступила на палубу и сразу почувствовала себя очутившейся в каком-то ином мире, живущем по собственным законам. Она услышала прекрасные звуки: шелест волн, которые терлись спинами о борта галеры, урча и ворча. По высокому небу плыли белые, ослепительно сверкающие облака. Протянулся на горизонте хребет Онодонги, и она разглядела, как великан Демавенд исчезает в невероятной голубизне, стремясь туда, где заканчивается небо.
Внезапно матрос, сидящий в "вороньем гнезде", заорал не своим голосом:
- Смотрите! Смотрите все!
Каэтана моментально перевела взгляд в ту сторону, куда он указывал. К галере стремительно приближались три великолепные огромные птицы, они все росли и росли, пока наконец не стало очевидно, что в мире нет и не может быть птиц такого размера. А потом они подлетели поближе, заслонив собой и солнце и облака. Ветер, поднятый взмахами гигантских крыльев, закачал галеру, и волны заколотились о ее крутые борта.
Трое сыновей Ажи-Дахака, три великих дракона - Аджахак, Сурхак и Адагу - кружили над Огненной рекой.
А потом над водой понеслись чарующие звуки, словно сотни и сотни труб, флейт и свирелей исполняли божественную мелодию. Да так оно, собственно, и было, ибо Каэ сразу признала песню, которую играл ей некогда Эко Экхенд. Не в этой, а в той, далекой, почти нереальной жизни, когда не было еще ни горя, ни страданий, а только обновленный, сверкающий мир, переполненный любовью.
Драконы кружили над галерой на большой высоте, чтобы ураганные порывы ветра от взмахов их исполинских крыльев не повредили судно. Они сверкали на солнце, как груды драгоценных камней, и были такими прекрасными, что дух захватывало. Матросы и воины, Рогмо, Магнус, Номмо и даже Барнаба затаив дыхание слушали и смотрели на это диво.
- Они прощаются? - спросил Лоой у богини.
- Они поют.

***

Вода в придонном слое была мутной, тяжелой и темной от поднятого волнением песка и ила. Красно-коричневые и матово-голубые подводные растения колыхались из стороны в сторону. Песчаное дно тяжело колебалось - так обычно происходило при извержении подводных вулканов или сотрясении этой части коры планеты. Тремя последними толчками был разрушен древний, затонувший еще несколько тысяч лет назад город: его здания обрушились, образовав груду бесформенных камней. Даже фундаменты не устояли. По скальным массивам пошли новые трещины и расколы.
Испуганные жители подводного царства стремились убраться подальше от этих мест, не понимая, что, собственно, здесь происходит.
Океан рычал, пенился, бунтовал и волновался, словно хотел извергнуть из своих глубин нечто, избавившись от него раз и навсегда. И это выглядело страшно.
Черная пропасть в громадном горном массиве, бездонная впадина, которую за версту обходили самые отчаянные, самые смелые подданные А-Лахатала, бурлила и кипела. Где-то там, в невероятной ее глубине, ворочалось огромное нечто, просыпаясь от многовекового сна, и это пробуждение грозило опасностью всему живущему в безбрежном лазурном царстве. Стремительные стайки ярких рыбешек, отчаянно работая плавниками, торопились прочь от излюбленных некогда мест; царственные черно-белые скаты, взмахивая крыльями, проплывали над коралловыми лесами, спасаясь бегством от неведомого ужаса. Наяды и тритоны, обуреваемые любопытством и одновременно снедаемые страхом, то и дело возвращались в эти места, но близко ко впадине не подплывали, предпочитая издали наблюдать за развитием событий. И только прожорливые акулы, казалось, не обращали внимания на окружающую суматоху. Обрадованные тем, что охваченные паникой морские жители стали менее внимательными, они нападали, по своему обыкновению, неожиданно на зазевавшуюся жертву, разрывая ее на части.
Морские звезды, крабы и раки-отшельники давно покинули это пространство; только неподвижные, прикованные к месту анемоны отчаянно извивались, жалобно протягивая щупальца ко всем проплывающим мимо и в немой тоске взывали о помощи. Ибо бессловесность твари еще не является свидетельством ее неразумности, и они прекрасно понимали, что доживают последние дни. Даже моллюски - парусники и беззубки - торопливо уносили свои раковины прочь. На суше сказали бы, что надвигается гроза.
А-Лахатал был одним из немногих, кто знал, что грядет, но, как и все, был лишен возможности предпринять защитные меры. Он не представлял, что может защитить его самого и его подданных от того, кто пробуждался сейчас на дне впадины, названной каким-то мрачным шутником Улыбкой Смерти. Именно поэтому Морской бог то рвался спасаться бегством, то решал остаться, чтобы встретить врага лицом к лицу. И то и другое было равно бессмысленно.
Дворец Повелителя Водной Стихии находился достаточно далеко от места основных событий, но после Пробуждения весь необъятный океан оказался бы слишком мал, чтобы спасти от того, кто грядет. Конечно, А-Лахатал мог бы скрыться на суше, но это было бы предательством по отношению к тем, кто такой возможности не имел. Что-то подсказывало морскому богу, что Пробуждение грозит смертью и кошмаром гораздо более страшным, чем мог вообразить себе тот, кто создавал Пробуждающегося.
А-Лахаталу нужна была помощь и поддержка, но он не хотел никого отягощать своими проблемами, понимая, что рано или поздно будет вынужден встретиться со своим врагом лицом к лицу.
Когда Древний Бог Водной Стихии - неистовый и могучий Йабарданай - создавал свое царство, населяя его причудливыми тварями, прекрасными растениями и животными, возводя на дне дворцы и города, он не представлял себе, что наступит день, когда все это перейдет под власть другого. Он не предусмотрел, что иные из его созданий, однажды выйдя из повиновения, могут быть опасными, грозными и враждебными всему живому. Тем более он не задумывался над этим вопросом, создавая Великий Ужас Морей - змея Йа Тайбрайя.
Это было невероятное существо, знаменитое на весь Арнемвенд своим могуществом и диковинностью. Покрытый чешуей небесно-голубого цвета, с перепончатыми крыловидными выростами над ушами, ярко-синим гребнем вдоль хребта и могучим хвостом, он был абсолютно непобедим в своей родной стихии. Люди боялись и почитали его, воздвигали ему храмы и святилища, в которых приносили ему жертвы свежей рыбой и яркими раковинами, прося поддержки и защиты. Его изображения украшали флаги и корабли почти всех мореплавателей, к какой бы нации или народности они ни принадлежали.
Йа Тайбрайя долгое время считался заступником моряков, защитником от злокозненных божеств морей и океанов; именно к нему взывали о помощи во время шторма, при столкновении с пиратами, при кораблекрушениях и прочих напастях, которые подстерегают человека на безбрежной лазурной равнине. И все то время, пока Йабарданай оставался Владыкой Водной Стихии, морской змей был доброжелательно настроен и к людям, и к морским обитателям, никого особенно не беспокоя и никому не грозя. Питался этот монстр китами и громадными акулами, левиафанами и водяными змеями; но так как жизнь на любой планете построена на бесконечной цепи убийств - и это-то как раз и является нормой, - то убийцей в истинном смысле Йа Тайбрайя никогда не являлся.
Однако после битвы между Древними и Новыми богами, разыгравшейся на Шангайской равнине, и последовавшим за ней исчезновением Йабарданая, подводное царство вышло из-под контроля. А-Лахаталу стоило многих трудов и усилий восстановить в нем порядок и покой, твердой рукой управляя непокорной стихией. Но об открытом столкновении с самим Йа Тайбрайя он боялся даже думать. Обезумевший монстр долгое время преследовал и А-Лахатала, и его слуг, нанося подводному войску своего врага страшный урон. Только объединенными усилиями Новых богов его удалось загнать в бездонную пропасть - Улыбку Смерти - и там усыпить на несколько тысячелетий. А-Лахатал с неподдельным страхом ожидал, когда Ужас Моря снова проснется и решит вернуться назад.
Наступил день, когда на дне Улыбки Смерти стал вскипать гигантский водоворот...

***

Галера находилась в пути вот уже шесть часов. За это время сангасои успели с комфортом расположиться в своих каютах на нижней палубе, устроить коней в трюме и пообедать. Тод облазил всю галеру, то одобрительно ворча, то выказывая недовольство, а Каэ и четверо ее друзей сидели в каюте над географическими картами. Ингатейя Сангасойе была предоставлена царская - в обоих смыслах - каюта. На самом деле именно в этом помещении располагался Тхагаледжа, если ему приходило в голову совершить путешествие по Охе. Дальше моря Надор нынешний правитель Сонандана не выезжал.
Каэтана была невеселая и уставшая. Это удивило и насторожило Магнуса и Рогмо, которые еще полдня назад видели богиню веселой, свежей и бодрой.
- Что с вами, Каэ? - наконец решился спросить чародей.
- А что?.. - Она как-то безнадежно махнула рукой, но потом решила, что будет невежливо отмахнуться от человека, который проявил к тебе участие, и все-таки ответила:
- Преотвратное настроение.
- Чем оно вызвано? - Рогмо спрашивал не из любопытства и не из вежливости, это она определила сразу.
- Так заметно? Прошу прощения... Сама не знаю. Наверное, дело в том, что с водоемами и реками мне на Варде никогда не везло. Когда я переплывала Дер, чтобы добраться до Аккарона, нам встретился левиафан. Потом в подземном озере меня чуть не сожрали безглазые рыбы и какая-то тварь, которая устроила там свою столовую. На Даргине я познакомилась со статуей Йабарданая, одержимой идеей уничтожать всех и вся. В ал-Ахкафе я опять же повидалась со Стражем Озера, и то, что он съел не меня, а другого человека, было совсем не моей заслугой. И не его тоже. Ну а если болото можно с натяжкой отнести к водоемам (все-таки воды там было многовато, на мой взгляд), то воспоминания о сарвохе будут достойным завершением этого списочка.
Она встала и прошлась из угла в угол просторной каюты.
- Я очень люблю воду и совсем ее не боюсь. Но не успела я вступить на борт галеры, на меня будто гири повесили. Трудно дышать, трудно говорить. Мысли разбегаются.
- Это дурные воспоминания, - авторитетным тоном заявил Барнаба. - А также тяжесть разлуки, естественная растерянность и резкая перемена климата. Все вполне объяснимо. Ложись-ка ты спать, и мы оставим тебя в покое на сегодня. Ты ведь встала ни свет ни заря. А завтра, вот увидишь, все будет гораздо лучше.
- Может, ты и прав, - вяло согласилась Каэ. Она пожелала спутникам спокойного сна и повалилась на кровать, как только они вышли за двери. Тод заявился через несколько минут и лег вдоль порога, перегородив вход своим огромным телом.
Однако если Барнаба и Номмо отправились спать в приподнятом настроении, болтая по дороге о всякой всячине, то Магнус выглядел немного встревоженным. От Рогмо не укрылась легкая тень, скользнувшая в его глазах, и он обратился к магу:
- Тебя что-то тревожит?
- Да, - ответил тот, оглянувшись. - Пойдем в каюту.
Сдружившиеся во время своего странствия, оба молодых человека занимали скромное, но уютное и изысканное помещение, оснащенное всем необходимым. Повалившись на кровати, устланные теплыми и мягкими одеялами, они некоторое время молчали. Полуэльф не хотел докучать магу расспросами, а Магнус напряженно размышлял. Наконец он обратился к другу:
- Барнаба - удивительное существо, но рассеянное и недальновидное. Может, потому, что его могущество практически неограниченно и самое большее, что грозит ему в случае неудачи, - это возврат к прежнему существованию. А это не самый трагический конец. Но я диву даюсь нашему Номмо, уж он-то должен был бы обратить внимание на то, что сказала Каэтана.
- А что? - насторожился Рогмо. У него неприятно засосало под ложечкой, будто сбывались худшие его предположения.
- Все-таки мы имеем дело с Богиней Истины, это необходимо уяснить раз и навсегда, - немедленно откликнулся чародей. - Она не может быть права или не права, у нее иная природа. Если она говорит, что ей не по себе, значит, это не ее личное состояние. Значит, здесь, на галере, находится нечто, что вызывает у нее эти мысли и чувства.
- А почему она тогда сразу не определит, что именно не так?
- Какой ты смешной, князь, - даже немного развеселился Магнус. - Она же в упор не видит зла, пока не столкнется с ним нос к носу. Как ты не понимаешь? Зло ведь не бывает истинным ни при каком раскладе, оно другой природы. И не истинным не бывает тоже. Зло - это пустота, пустота, не заполненная светом.
- Кажется, я сообразил! - воскликнул Рогмо. - Ты думаешь, для нее не существует зла?
- Конечно. Но ей тягостно ощущать близость пустоты. Поэтому она сразу тускнеет. И меня это пугает, потому что я делаю вывод, что враг умудрился пробраться на галеру. Нам с тобой придется смотреть в оба.
- А ты не можешь своим способом... - замялся Рогмо, - поколдовать, что ли?
- И это попробую, конечно. Но чуть позже. Давай заранее договоримся, что мы с тобой не забываем: на галере что-то не так. И внимательно за всем наблюдаем.
- Можем даже дежурить по очереди.
- Пока не стоит. - Магнус наклонился поближе к другу. - Рассуди здраво. Мы еще недалеко от столицы, находимся на территории Сонандана, рядом и армия, и жрецы, и бессмертные, которые души не чают в Каэтане, и даже поющие драконы. Если бы ты хотел наверняка нанести удар, стал бы сейчас рисковать?
- Проще простого, - ответил князь Энгурры, - я бы терпеливо дожидался того дня, когда мы выйдем в море Надор. А уж там развернулся бы вовсю. Слушай, Магнус, какой ты умный.
- Даже противно, - легко согласился чародей. - А теперь рассуждаем дальше: враг пока что не пошевелится, и мы тоже можем тихо и мирно спать.
- Согласен! - сказал Рогмо. - Что-то я устал сегодня...
Через несколько минут молодые люди уже сопели носами, выводя в высшей степени музыкальные рулады. Каэтана заснула уже давно, но долгожданный сон не принес ей облегчения. В призрачном мареве, которое искрилось россыпью мелких блесток, в клубах серого и липкого тумана периодически возникала темная фигура.
Фигура как фигура, ничего с виду в ней не было такого особенного, чтобы задыхаться от гнева и ужаса, метаться под одеялами, стонать и скрежетать зубами. Но несколько раз Каэ подскакивала на постели в полусознательном состоянии, с отвращением чувствуя, как холодный пот ручьями льется по лбу и спине, а потом падала назад, в трясину своего кошмарного видения. И чем оно было проще и безобиднее, чем больше искристое марево заслоняло темную тень, тем тяжелее и тяжелее становилось у нее на сердце. Когда Каэ окончательно очнулась, она лежала на спине, широко открыв глаза и глядя в резной потолок. Оттуда на нее равнодушно взирала какая-то деревянная рыбина, абсолютно далекая от этих загадок и тайн. И Каэ ей тихонечко позавидовала: плыви себе и плыви по деревянным волнам, не зная забот и печалей, не имея шансов добраться до берега, потому что его нет и в помине...
Тод чувствовал неладное. И как только хозяйка зашевелилась и уселась на кровати, протирая глаза, он бросился к ней, нетерпеливо толкая ее большой лобастой головой.
- Ну, что у тебя?
- Р-Р-РР.
- Вразумительно, что правда, то правда. Ладно, пес, давай постараемся отдохнуть.
Она говорила и сама не верила в такую счастливую возможность. Первый рассеянный луч света попытался пробиться сквозь зашторенное круглое окошко. Наступал рассвет следующего дня. Галера качалась и переваливалась на волнах; кричали наверху матросы; раздался зычный голос капитана. Каэ поняла, что на сегодня муки отдыха закончены и она имеет полное право выбраться наружу и принять участие в общих делах, в частности позавтракать со вкусом. Встала, потянулась, разминая мускулы, и с неудовольствием обнаружила, что чувствует себя усталой и разбитой, как когда-то раньше, после странствий по болотам Аллефельда или Тор Ангеха. Это было странно, даже несмотря на ночной вязкий кошмар. Все же каюта была слишком комфортабельной, а постель слишком удобной, чтобы полностью обессилеть за одну краткую ночь. Каэ махнула рукой, решив ни о чем не думать, набросила свежую рубаху, быстро затянулась широким поясом и выскочила из каюты, успев ласково погладить Такахай и Тайяскарон, лежавших на ночном низеньком столике.
Капитан Лоой радостно встретил свою повелительницу и повел ее в помещение столовой, где уже собрались остальные. За одним длинным столом чинно восседали Барнаба, Номмо, Магнус, Рогмо, а также три пунцовых от смущения молодых человека - смуглых, белозубых и мускулистых. Нарядные камзолы и шелковые рубахи на них сидели как сработанные из негнущегося материала, и движения у парней были замедленные и неловкие. Невооруженным глазом было видно, что они смущались и трепетали одновременно - странное сочетание и очень смешное, отметила Каэ про себя. Капитан Лоой представил их как старших офицеров команды галеры.
Когда Каэ присела на отведенное ей место, парни чуть было не упали в обморок, но кое-как удержались. Они сидели прямо, будто проглотили шесты, и не прикасались к еде. Она поняла, что нужно спасать положение, потому что ей в обществе этих истуканов тоже кусок в горло не лез.
- Нил, - обратилась Каэ к одному из офицеров, - это не вас я вчера видела на носу галеры? Вы еще командовали подъемом косого паруса...
- Да, - улыбнулся Нил, - это я был.
- Вам очень идет обычный наряд: белое полотно лучше сочетается с загаром, нежели коричневый шелк. И вообще, господа, если вам уютнее в привычной одежде, не наряжайтесь ради меня. Разумеется, это не означает, что вы должны отказывать себе в удовольствии.
- Спасибо, - нестройным хором ответили офицеры, заметно оживляясь.
- Как мы идем, капитан? - обратилась Каэ к Лоою.
Тот не без уважения глянул в ее сторону:
- Хорошо, госпожа Каэтана. Я еще никогда не видел такого устойчивого попутного ветра. Если так пойдет и дальше, то мы очень быстро доберемся до устья реки и нам даже не понадобится сажать на весла гребцов. Вы приносите удачу...
- Потому что самое меньшее, что я вам должен, - это попутный ветер до Хадрамаута, - произнес негромкий мелодичный голос, шедший от дверей.
Все как один развернулись в ту сторону. Там стоял высокий и стройный красавец в текущих и вьющихся одеждах, которые сами по себе были ветром, воздухом, сном... Моряки тихо ахнули. После Повелителя Водной Стихии этот бессмертный был ими наиболее почитаем. А иногда он казался самым главным божеством мира, ибо именно он повелевал ветрами и штормами, ураганами и штилем, а значит, удачей и зачастую самой жизнью моряка.
- Астерион! - воскликнула Каэ с радостью.
- Я тоже собрался тебя проводить и что-нибудь подарить. Кстати, для очень забывчивых - открой когда-нибудь шкатулку Тхагаледжи, он же просил.
- Спасибо, что напомнил. Садись поешь с нами.
Астерион улыбнулся:
- Спасибо, милая. Но мне не хочется. К тому же ты меня знаешь: через пару минут я стану рваться прочь - лучше и не пытаться. Рад был познакомиться; господа, - слегка склонился он в сторону замерших от такой учтивости бессмертного людей. - Я вас запомню и узнаю, где бы вы ни находились.
Моряки затаили дыхание, не смея поверить в такую удачу. Обещание Астериона означало его покровительство в любых водах этого мира. Только старые морские легенды о мореплавателе Шалиссе, достигшем края мира, упоминали о подобном щедром подарке со стороны изменчивого бессмертного.
- Каэ, дорогая, пойдем поговорим на ветру.
Она легко поднялась из-за стола, бросив на гору снеди печальный и тоскующий взгляд:
- Рогмо, Магнус, приглядите за Барнабой, а то он, не ровен час, слопает и мою долю.
Когда они вышли из каюты, прошлись по палубе и остановились на корме, Каэ невольно залюбовалась своим родичем. Стройный, во вьющихся одеяниях, с летящими и клубящимися волосами, прекрасный и изменчивый, легкий и непредсказуемый, Астерион, верно, был одним из самых удивительных существ этого мира.
- Вот что я хотел сказать тебе, - произнес он, и она подивилась тому, как тих и грустен был его голос, - конечно, я шалопай и непоседа, так что всякого рода предчувствия и предсказания не для меня. Это дело Жнеца, Курдалагона или Олоруна. Но, знаешь ли, я почувствовал в своем ветре какой-то странный оттенок незнакомого мне дуновения. Я не посылал его, это уже здесь чье-то затаенное дыхание смешалось с моим ветром. И я хочу предупредить тебя, пока не поздно. Может, я и преувеличиваю, но пусть лучше так, чем недоглядеть...
Астерион сам себя прервал на полуслове, порывисто обнял Каэ и легко перетек куда-то за борт галеры. Несколько минут он парил в воздухе рядом с судном, являя собой восхитительное зрелище, а потом, так же неспешно, смешался со струйкой дыма и вознесся к белым рваным облакам. Откуда-то сверху прозвучал его голос:
- В море Надор я навещу вас!
После завтрака Каэтана стояла опершись о борт и разглядывала проплывающие мимо берега. Оха протекала по такой живописной, роскошной местности, что сердце сжималось от тоски. Желтые песчаные пляжи сменялись густыми, тенистыми рощами; скалистые, крутые берега переходили в пологие. Иногда галера проходила мимо прелестных городков или поселков, сооруженных возле чистой и полноводной реки. Мимо сновали лодочки рыбаков, небольшие суда торговцев и проплывали величественные военные корабли. Флот Сонандана был велик и очень силен - просто Каэ не успела до конца разобраться в тонкостях этого ведомства, предоставив бразды правления старому вельможе и самому искусному адмиралу по эту сторону Онодонги - графу Хайлею Шаратту. Когда он докладывал ей об успехах и процветании флота ее государства, она охотно одобряла и поощряла его. Тем более что Тхагаледжа и Нингишзида, мнением которых она особенно дорожила, были довольны трудами неутомимого адмирала. Но увидеть своими глазами это диво ей довелось впервые, и она смотрела открыв рот.
- Прекрасные корабли, - сказал капитан Лоой, подходя к ней. - Я не нарушаю ваше уединение?
- Наоборот, я буду очень рада. Так вы считаете наш военный флот сильным, капитан?
- Конечно. Я думаю, у нас самый сильный флот на всем Варде, не считая, разумеется, хаанухов. Но о них разговор особый - они рождаются на море и на нем же умирают, в нем освящают младенцев, в нем хоронят умерших. Говорят, что хаанухи - это дети наяд и тритонов и простых людей, вот почему на суше им нельзя жить слишком долго. В Хадрамауте нет человека, чья судьба не была бы связана с морем.
- Это прекрасно, - задумчиво молвила Каэ. - А кто следующий по рангу?
- Считается, что Аллаэлла. Но уверен, что наши корабли лучше, просто Запретные Земли не афишируют свое превосходство. На корабле "Сын Йа Тайбрайя" я обошел много морей и два океана, но никогда не плавал под флагом Сонандана, это закон.
- Я помню, капитан. И иногда думаю, так ли мы были правы?
- Не знаю, возможно, более правы, чем подозревали до сих пор. Сонандан - иная земля, отличная от прочих. Я счастлив, что из внешнего мира смог попасть туда. Наверное, это тоже способ охранять нашу страну от случайных людей.
- Вы правы, Лоой.
Капитан немного постоял рядом, затем молвил:

Предыдущая страница 2 Следующая страница


3 Виктория Угрюмова

- Мне пора идти. Если что-нибудь будет нужно, я к вашим услугам... - и прибавил лукаво:
- Ваше высочество.
Снова оставшись в одиночестве, Каэ произнесла, обращаясь к бездонной синеве неба:
- Мне не хватает вашей мудрости. Куда вы опять подевались?
- Мы никуда не деваемся, - спокойно донеслось оттуда.

***

Три монаха стоят на верхней палубе галеры, носящей имя "Крылья Сурхака". Кажется, кроме Каэтаны, их не видит никто. Она улыбается им, она соскучилась и стремится поговорить с ними просто так, не о делах: не об угрозе, которую несет миру повелитель Мелькарт, не о его слугах и способах борьбы с ними. Она жаждет нескольких минут покоя и тишины в обществе своих друзей.
- А мы за этим и пришли, - говорит Да-Гуа.
- Мы скучали по тебе, - произносит Ши-Гуа.
Ма-Гуа молчит, но само его молчание полно радости и света.
- Где вы бывали, что делали? - спрашивает она.
- Везде. Мы обошли весь мир, и он поразил нас, - делится Ма-Гуа. - Он оказался прекраснее и чудеснее, чем мы привыкли считать. Мы слишком часто разбирали причины и следствия и не обращали внимания на закаты и восходы. А это, по сути, главное.
- Мы узнали, что картина мира, которую мы себе раньше рисовали, неполная. Существует еще больше связей, мир многослоен, как пирог с вишнями, - сообщает Да-Гуа.
- Не с вишнями, а с абрикосами, - поправляет Ши-Гуа.
- Неужели есть разница? - изумляется Каэ.
- С вишнями вкуснее, - отвечает Да-Гуа.
- Нет, с абрикосами...
- Вы пробовали пироги?
- Это теоретические выводы, - улыбается Ма-Гуа.
- А еще мы уяснили себе, что некая особа, которую мы все любим и уважаем, оказалась гораздо более важной персоной, чем представлялось в самом начале. Каэ, - внезапно серьезнеет Да-Гуа, - нам нужно сказать тебе нечто, во что сложно поверить с первого раза, но ты все-таки постарайся...
- Не важно почему, - продолжает Ши-Гуа, - но именно ты оказалась единственным камнем преткновения на пути Мелькарта. Только ты и никто другой. И потому тебе нужно серьезно беречься. Он не остановится ни перед чем, чтобы уничтожить тебя.
- А действительно, теперь я понимаю, что вы заглянули, чтобы мило поболтать, - растерянно говорит она. - Как тут беречься?
- Никак, - вздыхает Ма-Гуа.
- Понятия не имею, - пожимает плечами Да-Гуа.
Ши-Гуа молчит.
- Пока что ты все делаешь правильно, - спешит успокоить ее Да-Гуа.
Три монаха, существующие вне событий, времен и пространств, не знают, как объяснить той, кто стала Истиной, что она сумела изменить мир, изменить их самих и теперь в ответе за это. От нее зависит гораздо больше, чем когда-либо и где-либо зависело от просто бессмертной богини, потому что даже бессмертные, даже всемогущие боги конечны. Они не могут объяснить ей, что она стала бесконечной, потому что сами не знают, как и когда это произошло. Но бесконечная, как всякая настоящая Истина, она теперь держит на своих плечах мир, в который пришла, и обязана платить по его счетам. Но монахи не могут об этом рассказать. А может, и не хотят.
- Мы пойдем, - грустно-грустно говорит Ши-Гуа, натягивая капюшон.
- Мы вернемся, - обещает Ма-Гуа.
- Когда-нибудь мы останемся с тобой насовсем, - говорит Да-Гуа, сам не догадываясь о том, что это и есть настоящее пророчество.
Но к этому пророчеству мир еще не готов, и потому оно выглядит обычным слабеньким утешением.
Каэтана молчит. Молчит, когда монахи исчезают в пустоте. Молчит, когда наваливается тоска, затрудняющая дыхание и заволакивающая мир серым покрывалом. Молчит, когда подходит Рогмо, чтобы спросить о каких-то делах, кажущихся ей сейчас незначительными. И никто не замечает, что вместе с ней примолк целый мир.

***

Две недели галера огромной золотистой рыбиной скользила вниз по реке. Две недели каждую ночь Каэ металась в своей каюте, не высыпаясь, не понимая, что происходит; с каждым днем таяла и выглядела все более уставшей и измученной.
Наконец за ужином капитан Лоой торжественно объявил, что через час они причалят к берегу неподалеку от городка с грозным названием Башня Великана, чтобы пополнить запасы еды и пресной воды, а затем выйдут в море. Это сообщение команда встретила без особых эмоций, потому что дело было привычным и ничем не примечательным, а вот пассажиры обрадовались. Даже Рогмо и Магнус почувствовали некоторое облегчение. Они понимали, что со дня на день враг может начать действовать, но это было лучше, чем томительное долгое ожидание.
К Башне Великана подошли перед заходом солнца. Но лавки были открыты, и в них вовсю кипела торговля. Смышленые купцы не собирались терять прибыль из-за такой мелочи, как неурочный час. Для кого неурочный, а для кого в самый раз, чтобы обслужить клиента. Ночью даже самые скупые становятся чуть щедрее. Может, потому, что хуже видят, с каким количеством денег расстаются.
Лоой привык сам присматривать и за приобретением товаров, и за их погрузкой, чтобы в дальнейшем не обнаружить никаких сюрпризов где-нибудь в открытом море, когда исправлять будет уже поздно, а наказывать бессмысленно. Эту нехитрую истину он накрепко усвоил от своего учителя - Гатты Рваное Ухо. Кстати, Гатту хорошо помнили многие торговцы во многих городах вдоль по течению Охи. И Лоой был персоной небезызвестной, а в какой-то степени и легендарной. Поэтому не успел он сойти с галеры, как берег огласился приветственными криками.
Куланн - командир сангасоев - тоже решил позволить своим воинам прогуляться, чтобы они вовсе не разучились ходить по земле. И, спросив разрешения у своей повелительницы и получив его, он повел сангасоев в город.
Барнаба и Номмо мирно спали у себя в каюте, до одури наигравшись в шахматы, и разбудить их не представлялось возможным, да и смысла не было. Каэ задумчиво тянула вино из высокого тонкостенного бокала, когда Магнус и Рогмо неслышно вынырнули из темноты рядом с ней.
- Ф-фу, - выдохнула она, - так ведь и напугать недолго. Ого, какие у вас хитрые физиономии! Что это вы удумали?
- Удумали и вас пригласить в город. Чем мы хуже остальных?
- А кто на галере останется?
- Куланн выставил охрану. Меняет ее через каждые три часа. Через десяток сангасоев живым и Тиермес не пройдет...
- Ну, это преувеличение, но я на самом деле не знаю, кто в этих местах может их одолеть.
- Вот-вот, - весело подхватил Рогмо. - И капитан Лоой оставил свою охрану. Так что корабль дважды охраняем. Пошли лучше куда-нибудь посидим.
Рогмо уже не ловил себя, как раньше, на мысли, что, строго говоря, он общается с великой Древней богиней.
- Хорошая идея.
- А Магнус придумал и того лучше.
- Что?
- Я бы с радостью изменил нашу внешность, - улыбнулся молодой человек.
- Вам известно, что на меня заклинания не действуют?
- Конечно, Каэ. Но я и не собираюсь воздействовать на вас, или на себя, или на князя. Я прочитаю заклинание, которое будет отводить глаза смотрящему. А мы останемся прежними - так вас устроит?
- Если сработает, это будет идеально.
- Договорились!
Молодые люди остаются молодыми людьми, сколько бы им ни было лет по каким-то дурацким календарям. А молодые люди в обществе красивой и очаровательной женщины, к тому же женщины-загадки, - это особый случай. Рогмо сам не отдавал себе отчета в том, что отчаянно ухаживает за Ингатейя Сангасоей, Сутью Сути и Матерью Истины. И даже очень удивился бы, скажи кто-то ему об этом. А вот Магнус знал, что ухаживает за Кахатанной, но продолжал в том же духе. И всем было весело - это тоже маленькое чудо, из тех, которые свершаются по собственной воле.
Они спустились по трапу и двинулись в ту сторону, где переливалось и играло озерцо разноцветных огней, Башня Великана - последний город на этом берегу моря Надор.

***

Кабачок, облюбованный нашими друзьями, был изумителен. Он располагался в обоих этажах маленькой круглой башенки, увитой плющом и диким виноградом, с голубой крышей и серебряным флюгером в виде какого-то здоровяка, дующего в рог. И конечно же, он носил гордое имя "Башня Великана". Тут трое спутников были готовы спорить на что угодно еще до того, как увидели саму вывеску. Художник, ее выполнивший, обладал незаурядным воображением, и Каэ подумала, что, живи она в этом городе, непременно приходила бы сюда полюбоваться на этот живописный шедевр.
Они не просто так явились поужинать в "Башню Великана". До этого Магнус и Рогмо исправно несколько раз показались на глаза Куланну, капитану Лоою и тем членам команды, которых смогли обнаружить по пути в город. Никто из встреченных бровью не повел, никак не отреагировав на компанию трех молодых людей. Магнус уверил своих товарищей, что внешность у них привлекательная, но самая что ни на есть заурядная. Это объяснение всех удовлетворило, и, уверившись в действенности заклинания, они отправились в самое злачное место городка, который был примечателен тем, что одним своим краем стоял на берегу Охи, а другим - на побережье моря Надор. Все спрошенные по дороге жители дружно, словно сговорившись, отвечали, что самое почтенное и примечательное в смысле кухни заведение - это "Башня Великана". Убедившись в стойкой репутации кабачка, наши друзья ввалились в него веселой компанией и заняли столик у высокого стрельчатого окошка, похожего на настоящую бойницу.
Хозяин материализовался возле них из таинственного полумрака, который царил за стойкой, и принципиально потребовал немедленно сделать выбор в пользу того или иного блюда.
- На ваше усмотрение, почтенный, - сразу отреагировала Каэ. - Нам охарактеризовали вас как лучшего знатока изысканной кухни и вин.
Хозяин расцвел и не замедлил разразиться тирадой о радующей его сердце воспитанности столь молодого еще человека и о том, что в пору его юности воспитанных людей было больше.
- А плодились они, очевидно, неохотно, - пробормотал Рогмо, не успел хозяин отчалить от их столика.
Получив краткую передышку, они стали с любопытством оглядываться по сторонам. Круглый зал на первом этаже башни был оформлен под старину: тяжелые столики с мраморными столешницами, рассчитанные на двоих-троих посетителей, грубо сработанные темные табуреты, светильники в виде факелов - но не факелы, потому что ни дыма, ни копоти не было. В простенках висели потускневшие от времени тканые гобелены. Кружки и тарелки в "Башне Великана" были вполне в духе самого заведения - большие и практически неподъемные.
Когда с кухни стали поступать подносы с горячими блюдами и кувшины с изумительным напитком "Слезы великана", обладавшим ни с чем не сравнимым богатством букета, Каэ пожаловалась полуэльфу:
- Подо мной буквально все качается, как палуба. И в глазах рябит.
- Ничего страшного, - утешил ее Рогмо. - Если вам от этого будет легче, то я признаюсь, что и сам испытываю нечто подобное. А ты, Магнус?
- Не то чтобы не испытываю, но вот глаза меня, кажется, на самом деле подводят. Посмотри-ка, Рогмо, тебе не знакомо лицо вон того господина за крайним справа столиком?
Полуэльф скосил глаза в указанном направлении и сразу обнаружил одиноко сидевшего над громадной кружкой невзрачного человека. Незнакомец был одет в алый плащ, выгоревший и потертый, имел солидную лысину, но больше ничем не выделялся из толпы посетителей.
- Похоже, он мне незнаком, - признался Рогмо спустя три или четыре минуты внимательного разглядывания.
- Странно, - буркнул Магнус. - Но, может, я ошибаюсь.
Он вытащил из складок своего неизменного черного одеяния перстень и повертел его в пальцах. Затем вздохнул и спрятал перстень назад.
- Кажется, ошибся. Тогда объясните, почему у меня на душе муторно?
Блюда пахли так аппетитно, что Каэ сама себе удивлялась - ее не привлекало ни одно из них. Было тревожно и холодно, хотя перед выходом она тепло оделась, пожалуй даже слишком тепло. И вот на тебе...
Человек, привлекший внимание Магнуса, тем временем допил свою кружку, бросил на стол монету и вышел из помещения. И тут Каэтану словно прорвало:
- Магнус! Пойдем со мной. А ты, Рогмо, жди здесь, мы вернемся через пару минут.
Она выскочила из-за стола и потянула за собой мага.
- А что случилось-то? - поинтересовался тот.
- Пока - ничего.
Они выбежали в темноту ночи. Впрочем, темнота была понятием относительным: светила луна и звезды щедро усыпали небосклон. Ярко горели окна, и даже встречались уличные светильники. Так что ночь не вполне вступила в свои права.
- Где же он? - скрипнула зубами Каэ. В конце улицы мелькнул столб не то дыма, не то тумана и растаял почти мгновенно.
- Странно, - сказал Магнус. - Даже если бы он бежал бегом, то не успел бы до ближайшего поворота. Впрочем, ну его. Кажется, я переборщил и вас смутил. Пойдемте ужинать.
- Пойдемте, пойдемте, - рассеянно отвечала Каэ. Она уже знала, с кем и о чем хочет поговорить.
Как и обещали, они вернулись через несколько минут. Так что полуэльф не успел еще забеспокоиться. Снова уселись за столом, помня о том, что впереди почти вся ночь и можно провести ее с большей пользой, чем бегать за всеми лысыми города, - лысина ведь не является признаком неблагонадежности. И все же Каэ не унималась. Она знаком подозвала к себе хозяина, и тот поспешил к ней, потому что гости попались милые и приятные во всех отношениях: не буянили, заказывали много, платили еще больше и хвалили от души. Сочетание всех этих качеств расположило добряка хозяина к трем молодым людям симпатичной, но ничем не выдающейся внешности - точь-в-точь как он сам в молодости.
- Что желают молодые господа?
- Нам интересно узнать о посетителе в алом потертом плаще, - сказала Каэ, ничего особенного не подозревая. Просто ей смутно не понравился тот человек, и она подумала, что он может быть здешним жителем, возможно даже завсегдатаем, и ей удастся узнать о нем побольше.
- А-а, - неизвестно почему радостно произнес хозяин. - Ну, это долгая история. Разрешите присесть?
Магнус подвинулся, уступая место за столом, и трактирщик с места в карьер повел свой рассказ. Видно было, что он давно не имел случая его исполнить как коронный номер и был счастлив предоставленной возможностью.
- Это прекрасно, что такие молодые люди, как вы, интересуются стариной. Потому что раньше интересовались больше, а теперь все бегут и бегут куда-то. Нынче в нашем городке мало кто верит в историю об Алом Плаще, но она правдива от первого и до последнего слова. Лет четыреста назад в наш город прибыли два человека - маг и его спутник странной расы. Не эльф, не гном, не альв, но и не человек, уж это точно. Какое-то время они здесь прожили, я имею в виду - в гостинице, что за углом. А потом у них вышел спор, и в результате мага утром нашли мертвым, а его спутник исчез. Если бы тем дело и кончилось, то вся эта история и яйца выеденного не стоила бы. Но она только с этого и началась. Раз в году, в полнолуние, маг в алом плаще стал приходить в этот трактир и садиться во-он за тот столик, видите, крайний справа. Посидит-посидит, выпьет кружечку чего-нибудь, монетку обязательно оставит - это святое, хоть, сами понимаете, ничего он не заказывал, оно само все как-то образуется. А потом выходит. Но вся штука в том, что видит его только тот, кому с призраком позже доведется поговорить. Если потрафишь ему - наградит. Нет - изничтожит. Говорят, ищет он ту вещь, что украл у него убийца. Да разве проверишь? Грозный он, сколько народу уже истребил, жуть. А в последние лет пятьдесят, а то и более, не появлялся. Так что теперешняя молодежь в него не верит и считает досужей выдумкой. Только я правду говорю, мне врать не резон...
Трактирщик перевел было дыхание, чтобы продолжить свой, без сомнения, поучительный рассказ, как вдруг изменился в лице. Шустро, не по годам, вскочил, подбежал к указанному столику и обмер.
- Монета, - прошептал он севшим голосом, - монета-то на месте. Его монета, у нас таких не чеканят.
Он обернулся, чтобы предупредить милых молодых людей о грозящей опасности, но тех уже не было, только мешочек с деньгами лежал среди горы тарелок. Старик двинулся было следом, но раздумал. Сделал охранительный знак, взял деньги и поплелся за стойку, вздыхая и косясь на любимое место призрака.
Обо всем, что произойдет после, он рассчитывал услышать из городских сплетен не далее чем завтра утром.

***

Каэтана вышла из "Башни Великана" и в сомнении остановилась, не зная, куда идти. Потом махнула рукой и двинулась к причалу, решив, что если призрак склонен появиться, то он легче найдет их в знакомом городе, нежели они его в чужом. И оказалась абсолютно права.
Четкий силуэт худощавого лысоватого мужчины, закутанного в потрепанный плащ, возник перед ней сразу за очередным поворотом. Именно перед ней, потому что с ней он и заговорил, не обратив внимания на двоих ее спутников. Он стоял на границе света и тьмы, не принадлежащий ни к той ни к другой части, проклятый, вечный странник, смертельно уставший от собственной нежизни, и Каэтане стало жаль его. Она видела и чувствовала и его безмерное одиночество, и груз прошлой вины, ей неизвестной, но горькой и тяжелой, и страх. Призрак боялся ее, потому что каким-то неизвестным образом зависел только от одного существа в этом неуютном и чужом для него мире. Так уж случилось, что этим существом была она. Каэ чувствовала и то, что он хочет умереть - на этот раз по-настоящему, - и дорого готов заплатить за свое освобождение.
- Ты Кахатанна, - утвердил призрак шелестящим, странным голосом, от которого мурашки бежали по коже.
- Да, - согласилась она.
- Я долго ждал тебя и уже устал надеяться. Я думал, твой брат ошибся, а оказалось - правда.
Каэ понимала, что тут ей самое время наброситься на несчастного с криками: "О каком брате речь? Что ты имеешь в виду?" Но она смутно догадывалась, что речь идет об Олоруне, и терпеливо ждала продолжения.
- Об Олоруне, - согласился призрак. Он с легкостью читал мысли богини и не скрывал этого. - Ты выполнишь мою просьбу?
- Какую?
- Так спрашивают все, к кому я обращаюсь. А мне нужен ответ до того, как ты выслушаешь саму просьбу. Я не виноват, - пожал он плечами, - просто это часть проклятия.
- Выполню, - ответила Каэ, стараясь проигнорировать отчаянные рывки за рукав рубахи.
Рогмо считал, что она поступает опрометчиво.
- Запомни, ты пообещала и должна выполнить мою просьбу, даже если тебе не захочется этого делать.
- Я помню, - тихо подтвердила она.
- Слово Истины - закон, - возвестил призрак. Он удобно устроился в воздухе - поджав под себя ноги, повис в полуметре от земли. Улица была пустынной и безлюдной.
- Нам никто не помешает? - поинтересовался Магнус.
- Нет, - ответил призрак. - Сейчас сюда никого калачом не заманишь. Итак, я обязан рассказать вам все с самого начала.
Рогмо едва слышно вздохнул, приготовившись слушать заунывные сказки. Ему это было знакомо. В замке Аэдоны с незапамятных времен жили двое бестелесных зануд, которые действительно могли кого угодно до смерти заговорить своими скучными историями. Однако эльф серьезно ошибся.
- В мире людей меня звали Корс Торун, и я являлся верховным магом Хадрамаута. Четыреста с лишним лет тому назад я достиг вершин своего могущества и овладел такими тайнами, что и Древние и Новые боги ужаснулись бы им. Я достал несколько талисманов, считавшихся потерянными еще до эпохи Древних богов. Все это вместе позволило мне узнать о существовании Вечного Зла, называемого в нашем мире Мелькартом, и связаться с ним. Сразу признаюсь тебе, что я намеревался свергнуть нынешних владык Арнемвенда и пройти путем легендарного Джаганнатхи, - уверен, что ты уже о нем слышала.
- Думаю, даже слишком часто слышала, - поморщилась Каэ. - Рассказывай...
- Мелькарт отозвался на мой зов и предложил мне исполнить его волю. Он уверял, что, как только я сделаю то, что он прикажет, ему будет открыта дорога в этот мир. А я стану его правой рукой и наместником на Арнемвенде. Меня это устраивало, и я опрометчиво согласился.
- С этой частью твоего рассказа все ясно, - неожиданно вмешался Магнус, - но объясни мне вот что: как же тогда быть с тем фактом, что и поныне в Хадрамауте живет и процветает верховный маг Корс Торун.
Призрак уставился на молодого чародея блеклыми, выцветшими глазами, которые более всего казались дырами в плотной ткани, откуда просачивался понемногу звездный свет.
- Силен, умен, могуществен и непроходимо честен. Ты прекрасный чародей, сынок, но тебе недолго этим упиваться. Ты нетерпелив, в этом твоя беда. И вообще, я говорю не с тобой.
И тот, кто назвал себя Корс Торуном, снова обернулся к Каэтане:
- Мелькарту всегда мешала и теперь мешаешь только ты. По его приказу я добыл на Джемаре похороненный там талисман, при помощи которого повелитель должен был изгнать тебя из этого мира. Но пока ты была жива и при памяти, он не мог сюда проникнуть, чтобы выполнить эту часть своего плана. И тогда Мелькарт натравил на тебя Новых богов. Глупцы, они даже не подозревали, чьи мысли роились в их головах на протяжении десятилетий. Они, словно послушные марионетки, выполнили все, что им было приказано: возненавидели тебя, испугались и начали травить, когда их страх перешел все возможные границы.
- А ты тут при чем? - спросил Магнус.
На этот раз Корс Торун не стал даже обращаться к нему, но на вопрос все равно ответил:
- Это я, я изгнал с Арнемвенда Эко Экхенда и Курдалагона, это с моей помощью слуги Мелькарта удалили отсюда Аэ Кэбоалана и Йабарданая и закрыли им обратный путь. А потом случилось главное: Мелькарт прислал ко мне своего слугу, свое порождение - онгона. Берегись их, если встретишь, они способны высосать не только душу или разум, но и воспользоваться ими.
Было договорено, что именно здесь, в этом захолустье, я передам онгону камень Шанги, который поможет уничтожить тебя. Джоу Лахатал и его братья уже ожидали посланца Мелькарта на Шангайской равнине, но не испытывай к ним ненависти. Теперь они вообще не помнят, как все было: это наваждение, а они слишком слабы, чтобы противостоять Повелителю Зла. Но вот тут и случилось самое страшное для меня - Мелькарт меня жестоко обманул. Онгон не только взял предназначавшуюся ему посылку, заодно он прихватил с собой мою жизнь. И не будь я таким могущественным в то время, он бы вообще стер меня с лица земли. Но на всякий случай я несколько лет прятался в Сером мире, где нет ни живых, ни мертвых. А потом рисковал появляться только раз в году, и то не в годовщину смерти - в это время моя сила сходит на нет. И все это время я ждал тебя, чтобы ты вынесла мне приговор.
- О каком приговоре может идти речь? - спросила Истина печально. - Ты наказан хуже, чем я могла бы измыслить в самом страшном гневе. Я прощаю тебя и отпускаю, иди с миром.
Рогмо с трепетом и восторгом следил за тем, как призрак неуверенно качнулся из стороны в сторону и вдруг стал таять, истончаться и наливаться звездным светом.
- Это больше, чем я посмел бы попросить у тебя, Кахатанна, - прошептал он радостно. - Помни, когда меня не станет: Корс Торун - не настоящий человек, он онгон и оттого еще более опасен. И камень Шанги по-прежнему у него. С его помощью он может довести до конца некогда начатое мною... Будь трижды осторожна: за тобой стоит темная тень.
Последние слова его растаяли в лунном свете, и замершие друзья скорее догадались об их смысле, чем по-настоящему услышали. Исполнив свой последний долг, маг в алом плаще исчез навсегда, оставив по себе лишь воспоминания да сомнения, а был ли он на самом деле, и не привиделся ли им призрак в сплетении теней и пятен света. Они несколько минут стояли на месте, не двигаясь, приходя в себя, а потом вдруг вспомнили, что им пора на галеру, потому что капитан Лоой будет волноваться.
Расстояние от города до причала преодолели в рекордно короткий срок. А когда уже почти добежали, Каэ вдруг остановилась и молвила царственным тоном:
- Послушайте, я же все-таки богиня, как-никак. И чего это мы вскачь несемся? Небось без нас не отчалят?
Ночь огласилась звонким смехом трех друзей. А когда они наконец успокоились, Магнус задал странный вопрос:
- Я знаю, что ты сама Истина. Но ведь ты не умеешь колдовать, правда?
- Правда, - согласилась она.
- Тогда как ты смогла произнести одно из самых сложных заклинаний освобождения призрака?
- Ничего себе - сложное, - хмыкнул Рогмо. - Отпускаю, прощаю - и все.
- Хоть ты князь и наследник Гаронманов, а все же дурак, - беззлобно молвил Магнус. - Знаешь, сколько чародеев на свете отдали бы пару сотен лет жизни, чтобы вот так же молвить слово да бровью шевельнуть и чтобы все при этом сбылось? Это ведь и есть высшая ступень мастерства, госпоже Каэтане, по определению, недоступная. Так как же это вышло - вот вы мне что объясните.

***

В каюте уютно горела масляная лампа - в аккурат для того, чтобы навевать приятные мысли и клонить ко сну; мерно плескалась вода и поскрипывали доски; пахло свежестью и немного - сгоревшим маслом. Шумно сопел Тод, вздыхая во сне каким-то своим, собачьим, мыслям. Иногда он слегка перебирал лапами - убегал от кого-то или, напротив, догонял. Каэ лежала на широкой кровати под пушистым одеялом и делала вид, что читает книгу. Книга и впрямь была интересной, но мысли разбредались в разные стороны, и она никак не могла сосредоточить свое внимание на тексте. Что-то у них там загадочное происходило и очень занимательное - но что?
Такахай и Тайяскарон, вычищенные, отполированные и наточенные, лежали у самого изголовья, так чтобы до них можно было дотянуться рукой еще во сне, еще не проснувшись. Близость мечей успокаивала, сопение пса убаюкивало. Помучив еще немного несчастный роман, Каэ решила, что хватит образовываться, пора бы и поспать. Близилось утро, и галера должна была вот-вот оказаться в бескрайнем море. Берег остался далеко позади, и теперь на множество миль вокруг не было ни клочка обитаемой или необитаемой суши. Воздух свежел и свежел, напитываясь запахами соли, йода, водорослей и рыбы. Каэ была почти уверена, что последнюю тонкость ее подсознание выдумало само - просто так.
Когда воздух в каюте замерцал серебристо-голубыми искорками, а нереальная, тоскливая, как плач души, музыка поплыла по помещению, терзая сердце невыразимой печалью, она не испугалась. К этому явлению Каэ не только привыкла, но даже научилась испытывать от него радость еще в незапамятные времена. И когда стройный, сияющий бог с огромными драконьими крыльями за плечами устроился у нее в ногах, она не удивилась.
- Здравствуй, Тиермес. Только не говори мне, что ты соскучился. Что случилось?
- Ничего. Я действительно соскучился. И мне немного тревожно, хотя это совершенно необъективное состояние. Вот я и пришел, чтобы убедиться, что с тобой все в порядке, пожелать спокойной ночи и сообщить, что Барнаба - молодец: у нас там всего пару минут прошло, так что все, что ты оставляешь позади себя, будет жить другой, замедленной во много крат жизнью. Но учти: оказалось, что практически никто из нас не сможет к тебе пробиться.
- А как же ты?
- Я издревле считаюсь хранителем знаний, просто об этом не трубят на всех углах. Но все, что я смог, это прорваться сюда, чтобы ты знала, что тебя ждет. Барнаба, наш милый Барнаба, сам не ведает, что творит, и сам не знает пределов своему могуществу.
- А он есть, этот предел?
- Сомневаюсь. Во всяком случае, мы слишком глупы и слабы, чтобы его определить. Для нас Время неуничтожимо, неодолимо и практически недоступно нашему пониманию.

Предыдущая страница 3 Следующая страница


Огненная река 4

- Я исполняюсь священного трепета, - рассмеялась Каэ. - Особенно когда вижу, как Барнаба с аппетитом ест жаркое, третью или четвертую порцию...
- Знаешь, - задумчиво молвил Тиермес, - я не хотел этого тебе говорить, но, по-моему, ты не менее загадочное и удивительное существо, чем Время. Если верить нашим ощущениям, то ты перешагнула ту грань, которая отделяет обычного бессмертного от его места в пространстве. Я понятно говорю?
- Нет, - ответила она. - Правда, я тебя все-таки понимаю. Но с трудом.
- Это очень просто, - улыбнулся Тиермес. - Я Бог Смерти и Владыка Ада Хорэ, но это не значит, что Ада Хорэ есть я. И Смерть не есть я. Меня не станет, а живые существа будут продолжать умирать так же естественно, как и рождаться. Наш могучий и неукротимый Победитель Гандарвы не является войной - он только повелевает ее стихией, как Астерион повелевает ветрами. Кстати, я нашел доказательство собственной правоты: Аэ Кэбоалан странствует в иных мирах, а наше солнце до сих пор не погасло, потому что оно - это отдельная суть.
- Да, я поняла, - кивнула Каэ.
- Вот и прекрасно, - неизвестно чему обрадовался Жнец. - А теперь позволь сказать, что, мне кажется, ты перестала быть Богиней Истины, а слилась с ней и теперь вы неотделимы друг от друга. И потому все, что относится к тебе, непредсказуемо. Время на тебя не действует, ему проще воздействовать на целое измерение. Милая, мне страшно за тебя.
- Почему?
- Не нужно быть богом, чтобы знать: чем больше дано, тем больше спрошено. Чем тебе еще придется заплатить? Я хотел бы уберечь тебя, хотел бы предложить себя взамен, но Мирозданию неинтересны мои игрушки и пустячки - оно увлечено тобой. Причем очень всерьез. - Драконьи крылья шевельнулись несколько раз и снова затихли.
Только тут Каэ удивилась тому, что пес спит себе преспокойно и не чувствует гостя.
- Еще бы ему меня почувствовать! - рассмеялся бог. - Хотя пес невероятный, очень хороший пес. Береги его. - Он ласково погладил Каэ по руке. - К сожалению, у меня осталось очень мало времени. Что тебе сказать, лю...
- У меня есть очень серьезный вопрос, - прервала его Каэ на полуслове. - Расскажи мне о Сером мире и о чем-нибудь подобном. Если подобное, конечно, есть.
- Откуда ты узнала?
- Призрак один насплетничал...
- Призрак... - Жнец сплел свои тонкие, изысканные пальцы в странном для него жесте. Потому что если бы это был не Владыка Ада Хорэ, то сей жест обозначил бы отчаяние. - Интересный призрак тебе встретился, словоохотливый. Обычно они о таких вещах, как Серый мир, стараются не упоминать.
- Это был не совсем обычный призрак. Это была тень моего неудавшегося убийцы, и она ждала меня так долго, что, наверное, мы сроднились.
- Все равно, - упорствовал Тиермес, - меня это удивляет. Я бы с тобой с удовольствием поподробнее обсудил этот вопрос, но... Ладно, слушай: Серый мир - это одно из самых странных и непредсказуемых мест. Ни живые, ни мертвые, ни бессмертные, ни бесконечные не могут там долго быть, разве что заглянуть на короткий срок. Потому что в Сером мире, - он задумался, подбирая подходящее объяснение, но так и не нашел его и явно растерялся, - там даже атмосфера другая, что ли. И заклинания действуют иначе, с разрушительной силой. А иногда кажется, что вообще не действуют, но, вернувшись сюда, понимаешь, что вся энергия рикошетом ушла в другое место. Только самые опытные, мудрые и отчаянные по доброй воле отправляются в Серый мир, но нужно, чтобы уж очень допекло. К тому же он не всех и принимает. Иногда последствия бывают самые печальные. Я не знаю, почему тебя это заинтересовало, но очень прошу, не направляйся туда. Кто знает, как это место подействует на тебя? Время оно уничтожает, это точно...
Обитатели Ада Хорэ называют Серый мир Мостом. По-моему, это же название в ходу и в других мирах и измерениях. Мост - это та часть пространства, где мертвые могут встретиться с живыми. Это зыбкая грань между мирами, между явью и сном, между правдой и правдой.
- Ты хотел сказать - правдой и ложью.
- Я сказал именно то, что хотел. На Мосту нет места лжи, он не переносит ее. Носитель лжи, пришедший с сердцем, отягощенным не правдивыми мыслями и словами, не праведными поступками и желаниями, не удерживается на Мосту. И никакая магия, никакое заступничество не поможет. Даже если бы кто-то сумел найти Творца целой Вселенной, то и он бы не помог. Мост - это истина в последней инстанции. Только не считай, что он будет безопасен для тебя, - вряд ли одна истина потерпит другую.
- Что-то ты слишком меня пугаешь.
- Я не пугаю тебя, я рассматриваю возможные варианты, и не моя вина, что я не вижу более успешного развития событий. Прошу тебя, Каэ, не взваливай на свои плечи все проблемы этого мира. Вполне достаточно и тех, что есть на сегодняшний день. Обещай мне...
Тиермес умолк на секунду, потом поднял голову и посмотрел прямо в глаза Каэ. Что-то такое отразилось в его взгляде, что она сцепила зубы, чтобы не застонать. Владыка Ада Хорэ протянул ей могучую, изысканную свою руку, и она на краткий миг прижалась щекой к его прохладной ладони, подумав, что, наверное, так может ощущаться поверхность отшлифованного алмаза. Прекрасный бог поднялся на ноги, закутался в драконьи крылья, как в плащ, и исчез. Он не любил прощаться, грозный и насмешливый Жнец, справедливо полагая, что нет в мире тех слов, которые могли бы передать безмерно любимым всю степень скорби и нежелания разлуки.

***

Весь следующий день Номмо был грустен и неразговорчив. Сначала друзья думали, что его мучит морская болезнь, и не докучали расспросами, надеясь, что маленький альв сам справится со своими проблемами. К тому же все прекрасно знали, исходя из собственного опыта, как досадно и раздражительно, когда к измученному недомоганием лезут с советами и разговорами. Но пару часов спустя Рогмо сделал неожиданный вывод: Номмо абсолютно здоров, и если уж кто на корабле и страдал от качки, то вовсе не мохнатый человечек. Ему и свежий, прохладный, напоенный солью и влагой воздух был нипочем. Но круглые глаза смотрели тоскливо, и золотистые искорки в них погасли, будто Номмо утратил душевный покой. Наконец полуэльф не выдержал и решил поговорить с другом, всерьез опасаясь за него.
- Что с тобой? - участливо спросил он, когда они прогуливались после обеда по верхней палубе.
Красота вокруг была неописуемая: изумрудная шелковая гладь, едва подернутая легкой рябью волн с крохотными белыми кромками; бездонное, отливающее все тем же изумрудом небо, в котором само ослепительное солнце терялось, не в силах пройти от края к краю за долгий летний день; легкие росчерки крыльев парящих под облаками птиц и сами облака - легкая тень, белоснежный, переливчатый намек, парусом плывущий в Верхнем море.
Вот уже второй час корабль сопровождали веселые и игривые дельфины. Они вытворяли нечто немыслимое, и шумная толпа сангасоев не отходила от борта, не в силах наглядеться на диковинных животных. Каэ в сопровождении Барнабы и Магнуса, а также радостного капитана Лооя тоже любовалась дельфинами. Моряк был рад, что ей довелось увидеть это диво, и с удовольствием рассказывал о привычках и повадках веселых и забавных существ, припоминая случаи, свидетелем которых ему довелось быть не раз.
- Слишком хорошо, чтобы быть правдой, - вздохнул Номмо. - Море, солнце, ветер, дельфины и птицы. Смех и радость. Будто и не было сожженной Энгурры, искореженного Аллефельда, тварей на дороге в Гатам... Скажи мне, Рогмо, я похож на суеверного деревенского простачка, который до полусмерти боится леших, а сильванов считает демонами?
- Зачем ты спрашиваешь, Номмо? Ты ведь всеобщая лесная "бабушка". Я не думаю, что ты склонен паниковать по пустякам. Расскажи мне, что тебя гнетет?
- В том-то и беда, что ничего, князь, - откликнулся печально маленький человечек. - В том-то все и дело. Только дурные предчувствия, плохие сны и постоянная тревога. А доказательств никаких - мир словно решил переубедить меня, а мне плохо, и я чувствую себя довольно глупо.
Князь Энгурры вспомнил свой недавний разговор с Магнусом и нахмурился. Если кто и посчитал бы настроение Номмо глупостью и пустяком, то только не он.
- Знаешь, Номмо, - произнес Рогмо уже вслух, - не утаивай от меня ничего, никакой мелочи. И от Магнуса тоже. Сдается мне, что ты очень прав, не поверяя этому мнимому спокойствию, - что-то вокруг не так. И хоть мы и не можем ничего доказать, я уверен, что мы правы. Хочешь, поговорим с Кахатанной?
- Нет, нет! Что ты! - испуганно замахал альв маленькими ручками. - Сколько же ее можно тревожить, бедняжку? Ей и так хуже нас всех. Погодим еще, может, все образуется. - Номмо говорил, а сам не верил в то, что это возможно.
Магнус заметил, что у беседующих альва и Рогмо лица грустные и озабоченные. Поэтому он слегка встревожился и, попросив у Каэ извинения, направился к ним.
- Как дела? - спросил он, подходя поближе. - Прекрасный день.
- Не слишком, - буркнул Номмо. - Я тут Рогмо посетовал на жизнь, и он со мной в принципе согласен.
- И я с тобой согласен, - кивнул Магнус, - и Каэтана тоже.
- А она каким образом знает?
- Она не знает, она чувствует, - сказал чародей серьезно. - Хоть и притворяется, что ужасно весела и спокойна. Но на самом деле от нее так и веет тревогой.
- Рогмо! - встревожился альв. - А Вещь надежно спрятана?
- Куда уж надежнее, я ее держу при себе, не расставаясь ни на минуту.
- Вот что, князь, - сказал Магнус, - пора тебе вспомнить, что ты эльфийских кровей, да не простых, а до невозможности благородных. Берись-ка ты за дело.
- И как?
- Тот меч, что ты носишь сейчас, - это ведь клинок Аэдоны, верно?
- Да, - кивнул головой Рогмо, - а в чем дело?
- А в том, что любой эльфийский клинок - при условии, что он подлинный, конечно - реагирует на всякую нечисть. Просто, пока он в ножнах, этого никто не увидит. Повесь его в своей каюте на видном месте и открытым. Посмотрим, как сработает эта мысль...
Капитан Лоой тоже был озабочен. Сегодня на рассвете матросы разбудили его, чтобы сказать, что вахтенные видели ночью столб тумана, который вел себя как разумное существо. И что это их немного испугало. Лоою было над чем задуматься: весь экипаж для этого путешествия он подбирал сам и мог ручаться за каждого хоть головой. Все матросы были людьми проверенными не один раз, честными и смелыми. Не говоря уже об опыте. Так что ночной туман от праздношатающегося привидения отличить смогли бы и с закрытыми глазами. И значит, как это ни прискорбно сознавать, что-то было не так. А вот какие меры нужно принять по этому поводу, храбрый капитан не знал. Беспокоить же этими проблемами свою богиню не посмел, не желая нарушать ее спокойствие (как оказалось впоследствии, весьма зря). Оказывается, и блаженный дар неведения не всегда идет на пользу.
Солнце уже клонилось к закату, и все собрались на ужин, когда к офицерскому столу подошел загорелый человек с открытым, приятным лицом и легкой сединой. Каэ помнила, что это был самый искусный лоцман Сонандана - Яртон.
- Прошу прощения, что прерываю трапезу, - поклонился он, - но дело не терпит отлагательств.
- Хорошо, - сказал капитан, начиная нервничать, - говори.
- Вы никуда не усылали господина Нила? - спросил Яртон.
Только тут Каэ заметила, что место за столом, которое обычно занимал старший офицер Нил, пустует. То есть она заметила это раньше, просто значения не придала отсутствию молодого человека - мало ли какие для этого могли быть причины.
- Нет, - лаконично ответил Лоой.
- Дело в том, - переминаясь с ноги на ногу молвил лоцман, - что волнуюсь я. Может, оно и не стоит ничего - мое наблюдение, но только мне странным показалось, что Нил сегодня полез в трюм, в грузовой, стало быть, отсек, чтобы его проверить, а рубаха-то чистая, только что стиранная. Я ему и сказал: "Чего же это ты рубаху не бережешь? А после снова со стиркой возиться будешь". А он мне: "Не серчай, я, дескать, мигом. Глазом гляну и даже спускаться не стану по трапу". - Яртон перевел дух, а Лоой наклонился к своим пассажирам и пояснил:
- Господин Нил приходится сыном лоцману Яртону. Он у меня еще юнгой плавал, вместе с отцом.
- Я так и подумал, - кивнул Барнаба. Остальные молча, с напряженными лицами ждали продолжения. Каэ видела, как волнуется старый моряк, хоть и старается изо всех сил быть сдержанным и надеяться на лучшее.
- Вот, стало быть, он полез в трюм, а я рядом стою, наблюдаю. Минуту его нет, две, три, пять. Ну, думаю, вот тебе и "не стану спускаться". Хотел уж было следом, да тут меня как раз и позвали. Я ушел, конечно, а после Нила не видел целый день. Вот ближе к вечеру решил отыскать его - все ж таки галера не город, потеряться негде. И не могу найти, стало быть. Даже в трюм лазил, извозился весь, а его там нет. Оно и понятно, что его в трюме нет, но где-то же он должен быть, я так разумею, господин капитан...
- Правильно разумеешь, Яртон, - нахмурился капитан, поднимаясь из-за стола. - Я сейчас же прикажу всем искать Нила.
- Вот и спасибо, большое вам спасибо, - с достоинством молвил лоцман.
Рогмо подивился его уверенным повадкам: и просил, и благодарил он как-то особенно. Вообще, на галере собрались особенные люди, полуэльф это чувствовал. Они гордо носили свои головы, ходили с прямыми спинами и никого на свете не боялись. Даже капитана. Впрочем, капитана они уважали, что было значительно важнее.
- Прошу прощения, - обратился Лоой к своей госпоже, - но я покину вас на время. Ничего не поделаешь, меня самого несколько удивила, чтобы не сказать больше, эта история.
- Меня тоже, капитан, - заверила его Каэ, вставая. - И у меня нет ни малейшего аппетита. Думаю, его и не будет до тех пор, пока я точно не узнаю, что произошло. Будем надеяться, что пустяк. - Она повернулась к Куланну:
- Пожалуйста, велите своим воинам подключиться к поискам офицера.
- Я и сам хотел предложить это, - улыбнулся доблестный командир, - но ждал вашего приказа.
- Вы его уже получили.
Сангасой поднялся из-за стола и быстро двинулся к выходу. Когда он шел, его мускулы играли, и было трудно оторвать взгляд от мощной и ладной фигуры.
Сотня сангасоев полка Траэтаоны и человек шестьдесят не занятых на срочной работе матросов прочесали галеру. Каждый закоулок, каждый темный угол, любой участок поверхности был осмотрен с превеликим тщанием. Ничего. Нил как в воду канул, хотя было абсолютно неясно, каким образом это ему удалось. За время ожидания лоцман Яртон посерел и осунулся. Он сидел у правого борта, стиснув мозолистые, дочерна загоревшие руки, и смотрел прямо перед собой блестящими, сухими глазами. Каэ подошла к нему, наклонилась:
- Можно с вами поговорить, Яртон?
- Да, госпожа, - встрепенулся он, порываясь встать.
- У вас есть какая-нибудь вещь Нила? Я могла бы и сама взять, но мне неловко рыться в его каюте.
- Есть-то есть, а что толку?
- Здесь ведь мой пес. Я попробую попросить его, чтобы он помог искать вашего сына.
Впервые за несколько часов лицо лоцмана просветлело.
- Все ж таки вы, госпожа, самая что ни на есть настоящая умница.
И Каэ поняла, что это высшее признание, куда до него ее славе. Они прошли в каюту, которую Нил занимал вместе со своим отцом, - на галере царила не жесткая дисциплина, а скорее разумная. Капитан Лоой не видел причин, по которым мог бы запретить сыну и отцу жить вместе. Яртон достал из обтянутого кожей сундучка рубаху Нила и протянул ее Каэтане. Не успела она прикоснуться пальцами к грубой материи, как смертельный холод сковал ее руки. Ощущение было такое, словно она по локоть окунула их в ледяную, талую воду. Этот холод постепенно просачивался во все уголки ее души, добираясь до самого сердца. Сознание стало медленно мутиться; из небытия ее вырвал встревоженный голос лоцмана:
- Госпожа! Госпожа! Что с вами?
- Нет, нет, ничего, - встряхнула она волосами. - Все в порядке. Я тебя напугала?
- Да уж... - пробурчал Яртон, - бледная стали как полотно беленое. - Он проницательно посмотрел ей прямо в глаза:
- Худо с Нилом?
- Не очень хорошо. - Она не нашла сил ни солгать, ни сказать правду. Такой холод не может существовать в мире живых. Это была вещь мертвеца, но Каэ очень сильно хотелось ошибиться.
- Совсем худо?
- А вот этого я не знаю. Пойдем лучше ко мне в каюту, я поговорю с Тодом.
- С теленком, - голос старика потеплел, - пойдем к нему.
- Почему теленок? - улыбнулась она.
- А теленок и есть. Нешто это собака? Какая собака корыто снеди съест, а после умильно так просит еще у кока. В глаза заглядывает... Да и ростом его боги не обидели.
- Это правда.
Подойдя к дверям своей каюты, Каэ обнаружила, что Тод лежит, развалясь, на солнце - греется.
- Вставай, лежебока. - Она потрепала его за загривок. - Дело есть.
Пес поднял умную морду, вопросительно посмотрел. Она поднесла к его носу рубаху пропавшего офицера и заставила понюхать.
- А теперь ищи, Тод. Ищи, мальчик. Без тебя не справимся. Найди Нила, ищи.
Пес деловито поднялся, повилял хвостом, безуспешно пытаясь заставить хозяйку поиграть или просто погладить его лохматую шкуру. Но, поняв, что этого не будет, аккуратно и тщательно обнюхал предложенную ему вещь еще раз. Затем закружился на месте, уткнув нос в доски палубы, коротко гавкнул и без колебаний куда-то рванулся. Каэ и старик бросились за ним. Пес петлял по всей галере. Он сразу побежал к каюте Нила, а когда понял, что это не то, чего от него требуют, безошибочно двинулся к трюму. Спустился по трапу, прошелся из стороны в сторону, неприлично облаял какой-то ни в чем не повинный ящик и выбежал наружу. После чего окончательно сбил с толку людей, следующих за ним: если верить Тоду, офицер Нил метался по галере как угорелый; но его никто не видел с тех пор, как он спускался в трюм. К этому времени за псом, кроме Каэ и Яртона, ходили еще человек пятнадцать, которые по второму и третьему разу без устали перетряхивали все те места, на которых останавливал свое внимание Тод. Но вот он остановился в самом центре грузового отсека трюма, куда привел за собой людей в очередной раз, поднял морду и истошно взвыл.
- Ничего не понимаю, - сказал капитан Лоой.
Каэ вздрогнула. В процессе поиска она настолько была поглощена наблюдениями за поведением Тода, что не видела ничего и никого вокруг. Капитан ее слегка испугал.
- Не мог же он провалиться сквозь днище корабля? - вслух размышлял Яртон. - Он, озорник, способен на многое, но такого отродясь не бывало. Мальчик он ладный да послушный, и баловство его никому никогда не мешало. Тем более чтобы так уж...
- Идите в каюту, Яртон, - приказала Каэ. - Происшествие странное, но я надеюсь на лучшее. Отдохните пока, а мы подумаем, как дальше быть.
Лоцман вздохнул и послушно поплелся наверх. Когда Каэ вылезла вслед за ним из трюма, стояла темная, густая, теплая ночь. Галера неуклонно двигалась на юг, и с каждым днем климат становился все мягче.
- Что вы думаете по этому поводу, госпожа? - осторожно спросил Лоой.
- Не знаю, что и думать, капитан. Во-первых, я почти уверена, что Нил не находится среди живых. Но я не понимаю, куда он испарился. Если бы мы нашли мертвое тело, я бы представляла себе, что произошло. А так могу допустить все, что угодно. А-а, Магнус, ты очень кстати, - обернулась она к подходящему магу. - Что скажешь?
- Неприятно все это, ощущение холода, пустоты. Нила нет здесь, среди нас, но нет и того, кто его убил. Так не может быть, но есть...
Видимо, Магнус собрался продолжать, но тут его речь была прервана отчаянным, леденящим душу воплем, несшимся из каюты Каэтаны. Все моментально бросились туда. И все же немного опоздали, выбираясь с нижней палубы на верхнюю.
Дверь была открыта нараспашку. Возле нее, прямо на палубе, лежал, скорчившись, матрос с перекошенным от ужаса лицом. Правую руку он неловко прижимал к животу, и по светлому полотну рубахи медленно расплывалось темное, густое пятно. Лоой решил, что человек ранен в живот, но тот, судорожно вздыхая и боясь оторвать руку от тела, проскрипел:
- Эта тварь откусила мне пальцы...
- Какая тварь? - вскинулся капитан. Но матрос уже потерял сознание.
К нему одновременно подбежали Номмо и судовой лекарь. Общими усилиями они перевернули несчастного на спину, перетянули ему покалеченную руку жгутом; пока лекарь подбирал снадобья из своего сундучка, Магнус подошел к матросу и произнес несколько неразборчивых фраз. Кровь моментально остановилась, а тело обмякло и расслабилось.
- Прекрасно, - обрадовался лекарь, - так значительно лучше. Ничего страшного, рана не смертельная, но на правой руке у парня остался только один палец, да и тот будет покалеченным. Так что дела его нерадостны.
Разговаривая, он ловко и быстро обработал рану и перевязал ее чистыми бинтами. После этого пострадавшего матроса отнесли вниз. Лекарь сказал, что в течение суток его нельзя будет расспросить о происшедшем: у парня болевой шок, а кто его знает, как действуют заклинания на и без того ослабленный организм.
- Серьезно действуют, - молвил Магнус.
Каэ вошла в каюту и остановилась на пороге, потрясенная. Такахай и Тайяскарон, которые оставались здесь, валялись на полу, дрожа и звеня от возмущения. Клинок Такахая был выпачкан в какой-то мутной и липкой жиже. Она бережно подняла оба меча, вытерла грязный клинок полой плаща.
- Вас хотели похитить?
Мечи молчали, но она и без того понимала, что некто проник в ее каюту, чтобы завладеть бесценным сокровищем. И этот некто был странного происхождения - судя по той субстанции, которую она определила как его кровь. Сзади раздался тихий шорох. Каэ стремительно обернулась, но на пороге стояли четверо ее спутников - Барнаба, Магнус, Номмо и Рогмо.
- Я расспросил матроса, - усталым голосом доложил чародей.
- Как же это?
- Очень просто. Я проник в его разум, как только он потерял сознание. Ему было очень, очень больно, и от этого общение с ним было затруднено - как сквозь туман или войлок. Но я четко уяснил одно - парень не виноват. Он шел мимо вашей каюты, госпожа, когда увидел, что дверь приоткрыта. Раньше он не обратил бы внимания на эту мелочь, да и не посмел бы вторгаться к вам, но теперь, когда исчез Нил, на многое смотришь иначе. И он решил заглянуть, чтобы узнать, все ли в порядке. В каюте он увидел странного матроса, с незнакомым лицом, и на миг опешил, вместо того чтобы сразу позвать на помощь. Его погубили те несколько секунд, пока он раздумывал, кто бы это мог быть и почему он его не знает. Только потом он сообразил, что незнакомец нагло вторгся к вам и держит в руках ваши клинки. Но те ведут себя как-то странно, не как положено обычным мечам, а извиваются и вырываются, пытаясь зацепить неизвестного матроса лезвием. Это тоже потрясло парня, и он сплоховал. Когда один из мечей повернулся в руке незнакомца и серьезно поранил его, тот бросил их на пол и кинулся к выходу. - Магнус обвел всех своими небесно-голубыми глазами. - Вы понимаете, что это я долго повествую, а на самом деле прошло максимум полминуты? Так вот, когда незнакомец пробегал мимо и сильно толкнул нашего беднягу, тот схватил его за шиворот, чтобы честь по чести отвести к капитану и выяснить все. Но эта тварь вдруг потекла, потеряла человеческие очертания - он только и помнит, что жуткую морду и острые зубы, а потом вцепилась в руку, которая ее держала, и начисто срезала пальцы. От боли парень заорал не своим голосом и упал. А тварь исчезла.
- Как мило, - поморщился Рогмо. - Значит, на галере все-таки есть нечто враждебное. А где его искать?
- Понятия не имею.
Тем временем капитан Лоой и командир сангасоев спешно договаривались о дальнейших действиях. Куланн поставил двадцать пять человек у каюты своей госпожи, перегородив таким образом все доступные и недоступные места. Теперь даже мышь не могла бы проскочить к Ингатейя Сангасойе, миновав ее охрану. Двадцать матросов всю ночь должны были продолжать поиски Нила, не останавливаясь ни на минуту, - у капитана были самые дурные предчувствия.
Лоцман Яртон, чтобы не быть в тягость, ушел к себе, но спать так и не лег, а сел на узкой койке, обхватив голову руками и задумавшись. Магнус и Рогмо отправились бродить по галере. Причем чародей держал наготове какой-то талисман, спрятанный в потертом мешочке из выцветшего желтого бархата, а Рогмо обнажил меч Аэдоны. Им никто не препятствовал - капитан Лоой с радостью принимал любую помощь, в чем бы она ни выражалась. Куланн на всякий случай блокировал грузовой отсек трюма и попросил матросов не спускаться туда без сопровождения двух-трех его воинов, на что те с невероятным облегчением согласились.
Однако все принятые меры не привели к желаемому результату. И спустя два или три часа суматоха постепенно сошла на нет. Смертельно уставшие люди повалились спать, и даже могучие сангасои с нетерпением ожидали смены, что, однако, не мешало им зорко стеречь покой своей госпожи. Барнаба и Номмо отправились доедать ужин, так печально прерванный в самом начале, а Каэтана снова улеглась с книгой в руках на свою койку. Такахай и Тайяскарон она положила рядом.
Когда двери в каюту слегка скрипнули и на пороге появился темный силуэт, она поначалу подумала, что это Тиермес изыскал способ еще раз навестить ее, и улыбнулась широко и радостно. Ей как раз был нужен совет искушенного в таких проблемах грозного Владыки Ада Хорэ. Рассчитывала она и на его помощь. Но, присмотревшись, поняла, что для Тиермеса вошедший слишком мал и слишком похож на человека.
- Кто здесь? - Ее голос прозвучал спокойно, хотя на сердце уже царила кутерьма.
- Это я, госпожа, - ответил тихий, бесцветный голос. И из темноты на неярко освещенный пятачок пространства выступил... Нил.
- Это ты? - удивилась она. - Что ты здесь делаешь? Ты уже заходил к отцу? Он ведь с ума сходит. Нил! Где ты пропадал?
- Не помню, - безразлично ответил моряк.
Каэ стало страшно: с ним что-то было не так, ох не так! И главное - она не могла положиться при этой встрече на свои верные клинки. Она не представляла себе, как будет смотреть в глаза Яртону, если убьет его сына из-за того, что струсила. По этой же причине она побоялась звать и свою охрану. Странным образом ей не пришел в голову естественный вопрос: как Нил сумел пройти мимо сангасоев?
- Госпожа, - произнес тем временем парень, - меня просили отдать вам вот эту вещь. Мне очень жаль...
"Почему жаль?" - хотела было узнать Каэтана, но тут молодой человек вытащил из-за пазухи что-то похожее на обычный оберег - невзрачный камешек зелено-золотого оттенка на невзрачной же бечевке. И форма у этого камня была самая что ни есть неприметная: словно грубый осколок от куска побольше.
Что-то взвизгнуло под самым ухом. Каэ показалось, что этот резкий звук издал один из клинков, но удивиться этому она уже не успела. Каюта заволоклась туманом, а может, это ее зрение ослабло настолько, что перестало различать привычные предметы. Тень упала на нее сверху, словно стервятник на слабую добычу, утратившую силы и волю к сопротивлению. Ее память, издав жалобный стон, отделилась от остального сознания и стала медленно удаляться прочь, не имея возможности противиться страшному приказу. Невероятной силы удар за ударом посыпались на беззащитную ее душу, разрывая на части, испепеляя ледяным пламенем, затаскивая на дно мертвого океана, откуда уже не было пути к спасению. Последняя четкая мысль пронеслась у нее в голове с быстротой молнии: "Это уже было однажды! Камень Шанги!.."
И наступила тишина.

***

Светает. Рассеянные лучи неизвестного светила окрашивают неизвестное пространство в сиренево-серый цвет. Почему светает? Она не знает доподлинно и не может объяснить, но зато чувствует уверенность. И ей этого достаточно. Место, в котором она находится, способно удивить кого угодно. Но она не удивляется, воспринимая как должное то, что бесконечная лента, на которой она стоит, на севере и на юге уходит за горизонт, а по краям четко обрезана и обрывается в пропасть. Если быть точной - в бездну. Между пропастью и бездной есть одно серьезное различие: у бездны на самом деле нет дна. Она свешивается с края серо-сиреневой ленты и убеждается в этом.
Что же ей напоминает это место, похожее на мост, висящий в небытии и ведущий в никуда? Мост? Ну конечно же, Мост. Только она сразу не узнала его.
Каэ немного растерянно стоит на Мосту, пытаясь угадать, что может случиться. Что будет, когда Истина этого места столкнется с ней? А потом она медленно оборачивается и за спиной, всего в нескольких шагах, видит его.
- Я увидел, что ты здесь, - говорит он, торопливо и нежно обнимая ее, - и испугался. Что с тобой сделали, что ты пришла?
Она знает, что с ней, потому что никакая ложь на этом Мосту невозможна, и правда легко находит путь из глубин ее сознания.
- Меня отправили в небытие камнем Шанги. Знаешь, ведь и в прошлый раз меня именно этим камнем уничтожили. Это плохо, что теперь будет с ними со всеми?
- Это хуже, чем ты думаешь, - отвечает он. - Ты что, не собираешься сопротивляться?
- Если бы ты знал, какая это тяжесть...
- Мне тоже нелегко.
Она смотрит на него сквозь слезы:
- Прости меня. Возможно, я пришла сюда только за тем, чтобы произнести это вслух. Прости меня.
- Мне нет нужды тебя прощать, но если ты нуждаешься в этом, то я прощаю тебя, как отпускают птицу из клетки. А теперь слушай, я не пущу тебя дальше. Мост - это всего лишь граница, зыбкая грань, и с него одинаково легко ступить на любой берег.
- Я устала, - говорит она жалобно.
- Да, - отвечает он. - Но усталость и смерть - разные величины.
- Мне больно, - она подносит руку к груди, - вот здесь.
- Бывает, - улыбается он. - Но ты же сильнее боли, и горя, и слез, и тоски. Ты Истина, а Мост - это истина в последней инстанции. И он решил пропустить к тебе именно меня, а я не пущу тебя дальше. Так что считай, что это не я решил.
- Я уйду и никогда больше тебя не увижу?
- Нет, - качает он головой. - Мы встретимся. Я не знаю, как это произойдет, но мы обязательно встретимся. Я не утешаю тебя: лживые утешения здесь не в ходу.
- Я помню.

Предыдущая страница 4 Следующая страница


5 Виктория Угрюмова

- Помни, что ты должна жить и ждать - ради меня. Ради всех нас. Пойдем, я тебя провожу...
Он берет ее за руку и ведет к противоположному краю моста. В каком-то месте они останавливаются и замирают.
- Я не могу пойти с тобой, - говорит он, - пока не могу.
Она стоит, не в состоянии оторваться от него, но неодолимая сила тянет ее назад, словно выталкивает из глубины на поверхность. Она знает, что он является большей частью этой силы.
- Спасибо, - шепчет она, уносясь ввысь. - Я буду ждать...
Она летит в бескрайнем сиреневом небе, а под ней уходит за горизонт Мост. И стоит на Мосту тот, кто вобрал в себя всю ее боль, всю надежду, всю печаль и вину. Она смотрит на него до рези в глазах, до боли, и горячие слезы, прожигая плотный воздух, жемчужинками катятся вниз. Она бы не смогла уйти от него сейчас, но на Мосту все ясно и без слов, и ясно, что он возвращается...

***

Услыхав грохот падающего тела, сангасои без церемоний ворвались в каюту своей госпожи и увидели там пропавшего сегодня без вести Нила, который лежал без признаков жизни на полу, возле ложа, и саму Каэтану, выглядевшую ничуть не лучше парня. Вопль, изданный солдатом, мог по праву считаться одним из главных достижений его жизни. Еще не разобрав, что это был за звук и в чем кроется его причина, почти вся команда галеры, капитан Лоой, Куланн, а также Магнус, Рогмо, Номмо и Барнаба уже примчались на место событий. Даже лоцман Яртон одним из первых добрался на верхнюю палубу.
Два воина вынесли бездыханное тело Нила. Остальные стояли с растерянными лицами перед громыхающим и мечущим молнии командиром, силясь объяснить ему, а заодно и себе, каким образом молодой человек попал в каюту госпожи.
- Он не входил туда, это точно, - доложил невысокий коренастый сангасои, который, казалось, был наспех сработан из корней деревьев и кряжистых стволов. Глядя на него, капитан Лоой подумал, что этот человек шутя мог бы свернуть шею медведю. Так оно и было на самом деле, просто капитан не удосужился поговорить с воином.
Магнус уже сидел возле Каэ, приводя ее в чувство.
- Как она? - спросил Барнаба, подходя поближе.
- Честь и хвала тому, кто ее хранит. Она уже приближается к нам.
- Что это значит? - спросил Рогмо хриплым, севшим от волнения голосом.
- Это значит, что на нашу госпожу было совершено покушение и ее дух снова пытались разъединить с телом и душой...
- А разве есть какая-нибудь разница между духом и душой? - спросил ошарашенно полуэльф.
- Есть, - буркнул альв. - Разреши, мы после почитаем тебе лекцию.
- Она где-то здесь, совсем рядом, - сказал Магнус. И словно в подтверждение его слов, Каэ вздохнула удивленно-жалобно и в первый раз пошевелилась.
- А это что? - Номмо поднял с пушистого ковра, который покрывал весь пол каюты, странного вида не то талисман, не то оберег - осколок зеленовато-золотистого камешка на грубой бечевке.
- Дай-ка сюда, - Магнус повертел вещицу в руках, - вот и еще один фрагмент головоломки. Каэ, дорогая, - обратился он к ней, - пора приходить в себя. Нам без вас никак не обойтись.
- И ты туда же, - произнесла она ровным голосом, пытаясь сесть. Все облегченно выдохнули, и только тут Рогмо заметил, что весь взмок от нечеловеческого напряжения. А чародей сделал знак рукой, и командир сангасоев подбежал к ним:
- Госпожа! Как же вы нас напугали.
- Это я напугала?! - возмутилась Каэтана, сразу становясь самой собой. - Мало того что меня чуть не... как бы это правильно выразиться? - так еще я и напугала. Спасибо, Куланн.
Командир весело рассмеялся, разглядев, какую рожицу скорчила ему из полумрака каюты его обожаемая богиня.
- И все же, - мягко молвил Магнус, - хоть все и обошлось, нам надо бы выяснить, что произошло. Вы можете ходить?
- Могу. И хочу. И требую, чтобы мне позволили ходить. - Она внезапно посерьезнела. - Куда унесли тело Нила?
- По-моему, на корму.
- Тогда пойдем туда, узнаем, где он был все это время.
Старик Яртон стоял около бездыханного сына, крепко сцепив зубы. Мало того что любимое дитя попало в беду, так еще и странная история с покушением на госпожу. Лоцман не мог поверить, что его Нил - такой чистый, честный и добрый - мог стать предателем. Но все сходилось к тому, что именно так оно и было. И старику хотелось умереть до того, как выяснится правда, чтобы не слышать ее. И только безумная надежда на то, что все выяснится и доброе имя его мальчика будет восстановлено, держала его на этом свете. Крохотная слезинка выкатилась из глаза, проложив на загорелом лице блестящую дорожку.
Магнус наклонился над телом парня:
- Странно, я не чувствую его в мире живых. Но он и не мертв - это какое-то промежуточное состояние, и оно мне абсолютно не нравится.
С этими словами он простер над головой лежащего правую руку и негромко приказал:
- Сядь и отвечай на мои вопросы.
Большое тело парня неловко дернулось несколько раз, зашарило руками по доскам палубы, слепо натыкаясь на сапоги обступивших его людей, и наконец село, не открывая глаз. Яртон тихо ахнул и закусил кулак, чтобы не проронить ни слова.
- Где ты, Нил? - четко выговаривая слова, спросил молодой чародей. Он словно стал выше ростом, мощнее, а глаза его из небесно-голубых превратились в темно-синие.
- Не знаю, - ответил Нил, едва шевеля губами. Голос его звучал глухо и как-то шероховато. - Я не здесь и не там. Я хочу куда-нибудь... Отпустите меня.
- Я помогу тебе, но взамен на одну услугу, - жестко сказал Магнус. - Кто приказал тебе зайти в каюту госпожи Каэтаны и что ты должен был сделать?
- Тень, туман, - немедленно откликнулся несчастный молодой человек. - Я спускаюсь в трюм, стою на ступеньках и вдруг вижу тень, которая мелькает за ящиками. Спускаюсь ниже, заглядываю в углы - никого нет. И вдруг выходит человек, нет, не человек, а кто-то с желтыми глазами. Страшные глаза, - простонал Нил, - очень холодно. Где-то в голове очень, очень холодно. Замерзаю. Он говорит, пойти и убить госпожу, но я не могу сделать ей больно. И тогда он просит меня просто передать ей камешек. В подарок. Камешек красивый, но я понимаю, что выйдет беда. Я понимаю, но это не зло - передать подарок, и я не могу противиться себе. Он долго говорил со мной. Я зашел в трюм днем, а выпустил он меня ночью... Иду к госпоже, не хочу, но иду. Прохожу мимо солдат, они не видят. Вхожу, чтобы отдать подарок... Прошу прощения...
- Что? - не понял маг последней фразы.
- Он и вправду попросил у меня прощения, - сказала Каэ. - Бедняга. Магнус, от него идет страшный холод, где он?
- Лучше нам об этом не знать, - ответил мат. - На вас, Каэ, единственная надежда. Отпустите его, как отпустили призрака, иначе он навечно останется рабом того желтоглазого существа. Хотя нет, подождите, я еще спрошу. Нил, что случилось потом? Почему ты не исполнил приказа?
- Я не хотел его исполнять, но не мог ослушаться, - произнесло тело с такой отчаянной, такой безысходной скорбью, что старый Яртон издал звериный протяжный вой. Тихий и тоскливый. - Я подхожу к госпоже ближе и ближе - камень убивает ее, но это подарок. А потом воин в доспехах останавливает меня, прекрасный воин. Он сильный, он такой сильный, что приказ моего хозяина для него ничего не значит. Он отбирает камень и уходит. Все... - выдохнул Нил, - больше ничего не помню.
- А больше и не нужно, - сказал Магнус. - Отпускайте его душу, госпожа.
- Может, ты? - спросила она вполголоса. - А вдруг в этот раз у меня не получится?
- Я на такое не способен, - еще тише ответил Магнус. - Я хороший маг, но рискую обмануть этого юношу и обречь его душу на бесконечные муки. Решайтесь же, Каэ!
Она не проронила ни одного лишнего слова. Только подошла к старому лоцману и крепко взяла его за руку.
- Нил, мальчик, вот мы с твоим отцом, чувствуешь ли ты нас?
- Да, - тихо ответило сидящее тело.
- Мы любим тебя, прощаем тебе все вольное или невольное зло, тобой причиненное, и отпускаем тебя туда, где тебе будет легко, солнечно и радостно ждать встречи со своими близкими.
- Спасибо, - прошелестело тело. И рассыпалось в прах.
Яртон крепко пожал руку своей богине:
- Спасибо, госпожа. Случилось горе, но, стало быть, могло быть и горше. Спасибо за мальчика...

***

В ту ночь на галере "Крылья Сурхака", которая по-прежнему шла полным ходом к Хадрамауту, подгоняемая попутным ветром, никто не спал. Не успел несчастный Нил покинуть этот мир, как Каэтана встрепенулась:
- Там, в трюме, кто-то есть. И если мы теперь же не найдем его, нам эту кашу расхлебывать до скончания века. Куланн! Дай мне десяток воинов, я сама спущусь в грузовой отсек.
- Это опасно, госпожа... - начал было командир, но она сердито прервала его:
- То, что произошло со мной, гораздо опаснее. Думаешь, вам удастся уберечь меня от опасности? Это практически невозможно. Да я и не смогу спокойно сидеть на месте. Не спорь, это приказ. Лучше отбери самых спокойных и сильных воинов.
- Почему спокойных? - позволил себе удивиться Куланн.
- Чтобы они меньше поддавались внушению. Не знаю, кто там окопался в нашем трюме, но он околдовывает свою жертву, как мардагайл, внушая ей свои собственные мысли.
Пока она объясняла, Рогмо успел подумать, что она все-таки странная богиня, абсолютно земная, простая и... Додумывать дальше он не стал.
Через полчаса Каэ во главе десятка могучих сангасоев, буквально светившихся от радости, что это на них пал выбор сурового командира, спустилась вниз. Следом за ней шел Куланн, который, используя служебное положение, незатейливо причислил себя к самым-самым, чтобы оказаться рядом в нужный момент. Каэтана не стала заострять на этом внимание. Замыкали группу воинов Рогмо с мечом Аэдоны в руках и Магнус со своим неизменным желтым мешочком.
Как и следовало ожидать, в трюме ничего не обнаружилось, если не считать, конечно, огромного количества бочек, корзин и ящиков со съестным, аккуратно поставленных друг на друга. А также мешков и плетеных коробов, глиняных горшков и кувшинов, корзин и связок сушеных овощей и пряностей. Но Каэ не растерялась:
- Открывайте все, слышите, - все до единого ящики! И мешки, и корзины. Словом, все, что можно открыть и осмотреть. Все, что открыть нельзя, взламывайте, вспарывайте, делайте что хотите, но я приказываю осмотреть даже самые невероятные, с вашей точки зрения, места.
- А вот это мудро, - шепнул Магнус, обращаясь к полуэльфу. - Послушай, а кто сказал, что госпожа не способна к магии?
- Да об этом, кажется, все знают.
- То, что знают все, - не всегда есть истина, - загадочно молвил чародей.
Они с Рогмо споро включились в работу, помогая сангасоям переставлять с места на место тяжелые предметы. Полуэльф с восторгом смотрел на собранных, дисциплинированных и серьезных воинов Сонандана, еще раз убедившись в том, как сильно они отличаются от солдат любой другой армии. Ни улыбки, ни насмешки, ни малейшего признака недоверия. Каэ работала наравне со всеми, стараясь не мешать там, где помочь не могла, и успеть всюду, где ее помощь была бы полезной.
То, что они искали, оказалось в одном из нижних ящиков, в котором хранились галеты. Подняв тяжелую крышку, двое воинов с изумлением уставились на содержимое: прямо перед ними, в россыпи сухих хлебцев, лежало нечто, что с натяжкой можно было бы назвать человеческим телом. Высохшее, изжелта-серое, костлявое, с пергаментной хрупкой кожей и громадными яблоками глаз, которые чудом держались в запавших глазницах. Ввалившиеся щеки, безгубый тонкий рот, прекрасно сохранившиеся зубы, - одним словом, симпатий это не внушало, чем бы оно ни было.
- Госпожа Каэтана! - позвал один из сангасоев. Подошли сразу все, окружив ящик плотным кольцом.
- Ну, вот и нашли, - обрадовалась Каэ. - Несите его наверх. Магнус, его можно нести наверх? Или нужно предпринять какие-то особые меры предосторожности?
- Еще не знаю, госпожа. Я постараюсь не допустить, чтобы он набезобразничал еще раз.
Ящик снова закрыли крышкой и потащили наверх. Уже светало, серое утреннее небо вызолотилось по краям лучами восходящего солнца. Был тот самый удивительный час между ночью и днем, когда мир принадлежит сам себе; когда уходящая тьма и нарождающийся свет мирно соседствуют; когда сон становится самым крепким, а пробуждение самым тяжелым.
Бессонная ночь и множество тягостных событий давали себя знать. Высыпавшая на верхнюю палубу команда галеры отчаянно зевала с риском вывихнуть себе челюсти. Даже капитан Лоой, хоть и держался молодцом, выглядел уставшим и изможденным. Даже горе, которое он испытывал по поводу смерти Нила, притупилось и отзывалось издалека волнами тоски и боли. Наверное, поэтому люди не сразу отреагировали на то, что из крохотной щелочки между досками ящика стал сочиться легкий дымок. Он все густел и густел, пока не превратился в подобие туманного столба, остановившись около правого борта как бы в ожидании.
Когда сангасои открыли ящик, он был пуст. Нет, галеты остались на своем месте, но иссохшего тела, страшной мумии, скалившей только что зубы, они не обнаружили. Воины отреагировали молниеносно, окружив Каэтану живым щитом. Магнус повертел головой, поколдовал над своим мешочком и тихо сказал:
- Очень плохо - это онгон. Может, и не самый могущественный, но и плохонького достаточно, чтобы всех нас тут покрошить.
- Это так серьезно? - изумился Рогмо. - Эти мощи опаснее, чем простой дух?
- Он опаснее мардагайла во много раз, - пояснил маг спокойно. - А ты говоришь - дух.
- И ты так невозмутим! - Рогмо уперся взглядом в колеблющийся столб тумана.
- Сдается мне, это чудище не подозревает, что его ждет, - отозвался чародей. - А я с удовольствием на это погляжу.
Каэтана увидела онгона сразу и обозлилась. Она не могла простить этому трупу смерть Нила, пережитую ей самой смертельную опасность, а главное - сам факт его существования. Она не помнила, кто такие онгоны, знала только, что Корс Торун велел их стеречься, но ей было плевать. Она не боялась; она даже не задумалась над тем, что эту туманную фигуру, словно закутанную в мутный плащ, можно хоть сколько-нибудь бояться. И, вытянув из ножен Такахай и Тайяскарон, шагнула к правому борту, где маячил размытый силуэт.
- Постой! - Голос онгона звучал где-то на уровне груди и выходил между лопатками, словно тупое копье.
Она поежилась, передернула плечами, будто ее коснулось что-то грязное.
- Постой! Мы сможем договориться! Я очень полезное существо, и ты сможешь убедиться в этом на собственном опыте. Я предлагаю тебе такую сделку, узнав о которой все боги ахнут. Я расска...
Он не договорил, потому что именно в эту секунду Каэ сделала широкий шаг вперед, развернулась и рассекла его сразу обоими клинками. Встречным движением.
Одобрительно загудели сангасои, оценившие красоту и легкость исполнения приема.
Шумно выдохнул маленький альв, все еще держась за руку побледневшего от напряжения капитана.
Высморкался в необъятный цветастый платок прослезившийся Барнаба. Онгон осел на палубу грудой грязных ошметков.
- ... Потому что онгона нельзя поразить холодным оружием, ибо он практически неуязвим, - сказал Магнус, продолжая какую-то свою мысль...

***

А-Лахатал вдруг понял очевидную истину: он не знает, насколько время, в котором находится галера с Кахатанной на борту, опережает его настоящее. И холодный пот потек по челу Повелителя Водной Стихии.
- Что с тобой? - нахмурился Джоу Лахатал.
Новые боги как раз наслаждались короткой передышкой. Ситуация и впрямь была критическая, но они к ней привыкли. Не только люди, но и боги, как оказалось, способны быстро привыкнуть не к самому благоприятному течению дел. Бессмертные набирались сил, перед тем как начать поиски пропавших Вахагана и Веретрагны, выяснить наконец, какая судьба постигла Шуллата, так и не вернувшегося из Сихема.
О том, что произошло с Огненным богом, его братья вообще не хотели задумываться всерьез. Потому что всерьез - было слишком страшно и невыносимо, так что даже дышать становилось больно и трудно.
А урмай-гохон процветал, будто это не его собирался покарать Шуллат за разорение храмов и отречение от богов Арнемвенда.
Поэтому исказившееся тревогой лицо А-Лахатала заставило его братьев насторожиться.
- Что с тобой? - спросил Победитель Гандарвы.
- Йа Тайбрайя... - А-Лахатал был предельно краток.
- Но ты ничего не говорил прежде...
- Я не хотел преждевременно усложнять и без того сложную жизнь. Йа Тайбрайя пробуждается. И только теперь я подумал, что Каэтана сейчас находится в нашем будущем - в неизвестно каком отдаленном будущем, ведь так?
- Наверное, - прошептал га-Мавет, первым из всех понявший, к чему идет.
- Значит, не исключено, что там, в ее времени, он уже пробудился и теперь беснуется на воле, а мы ничего об этом не знаем.
В зале воцарилась мертвая тишина. Боги представили себе хрупкий и беззащитный кораблик, разваливающийся на части посреди безбрежного океана, и громаду древнего зверя, нависшую над ним...
- Что можно сделать? - спросил Джоу Лахатал.
- Я сейчас же отправлюсь ко впадине, - молвил А-Лахатал, но Бог Смерти прервал его:
- Что ты сможешь сделать?
- Но ведь и просто сидеть сложа руки невыносимо.
- Постойте! - загрохотал Змеебог. - Что-то я не пойму, отчего мы все засуетились. Йа Тайбрайя остался вместе с нами, здесь, в ее прошлом, так что Каэтане ничего не угрожает, по крайней мере пока не угрожает.
- А ведь правда, - с облегчением воскликнул Победитель Гандарвы и с упреком обратился к А-Лахаталу:
- Что же ты напугал нас всех до полусмерти?
- А, - махнул рукой Владыка Водной Стихии, - по милости нашего прекрасного Барнабы я никак не могу разобраться в этих проблемах со временем: кто, где, насколько кого опережает.
- Да, это нелегко, - улыбнулся Гайамарт. - Остается только надеяться на лучшее.
Когда день закончился и боги разошлись по своим делам, А-Лахатал снова почувствовал прилив тревоги и страха. На этот раз он решил все-таки проверить, что происходит на дне Улыбки Смерти, и через краткий миг уже шагал по дну океана. Чем ближе он подходил к этому жуткому месту, тем пустыннее и тише становилось вокруг, к тому же А-Лахатал с трудом узнавал привычные, хорошо изученные пространства.
Он заторопился ко впадине, уже понимая, что увидит там, но все еще надеясь, что это просто землетрясение или подводное извержение так искалечило и разметало гранитные скалы, разворотило базальтовое плато и сотворило жуткое месиво из всего живого, что попалось ему на пути. И все же морской бог знал, что сил природы недостаточно, чтобы так сокрушить эту часть мира. Он с разбегу нырнул в бездну и понесся стрелой вниз, в кромешной тьме и мути.
Неведомо, сколь долго длилось это погружение, но наступил миг, и А-Лахатал очутился на твердой поверхности. Он обнажил свой клинок и стал не торопясь продвигаться вперед, разыскивая своего извечного врага. Мимо него в страхе проносились уродливые глубоководные твари, расплющенные невероятным давлением, изувеченные необходимостью жить под такой толщей воды. Существа, как из кошмарного сна, тускло светящиеся, прихотливо мерцающие, суетились вокруг А-Лахатала, но того, кого он так искал и в то же время так не желал встретить, не было.
Улыбка Смерти застыла жутким, развороченным оскалом, исторгнув наконец из своих глубин древнее чудовище.

***

Был чудный, теплый, ласковый вечер, поэтому все с удовольствием собрались на корме галеры и сидели прямо на досках, шокируя этим моряков, которые привыкли считать, что живая богиня Сонандана ест и пьет на золоте и спит на драгоценных камнях. Представить себе воплощенную Истину сидящей на палубе их судна и жующей сухие галеты, которые она запивала пивом, было выше их возможностей. И они периодически по разным поводам появлялись в той части галеры, где можно было вдоволь насладиться вышеописанным зрелищем.
Каэтане было не до смеха. Она чувствовала себя преотвратно, а пиво, поглощаемое ею в значительных количествах, не помогало, хотя без него было бы хуже. Рогмо терпеливо ждал, пока госпожа решит заговорить со своими друзьями и спутниками и расскажет все, что для них еще является тайной за семью печатями. Каэ понимала, что серьезного разговора не избежать, и наконец решилась.
- Магнус, - обратилась она к молодому чародею, - что ты знаешь о камне Шанги?
- Вас, госпожа, интересует его история вообще или только то, что касается вас лично? - моментально отреагировал тот.
- Так ты уже все знаешь?
- Нет, далеко не все. Но многое. Когда призрак Корс Торуна упомянул в разговоре с вами об этой штуковине, я долго вспоминал, что мне говорит это название. И вспомнил. Мой учитель - Шагадохья Прозорливый - по слухам, читал Таабата Шарран. И в числе прочих интересных и загадочных историй любил вспоминать о камне Шанги, который считается окаменевшим глазом какого-то бога. Он не опасен ни для кого, кроме... Истины. Вроде бы тот бог был отцом лжи и неверия, предательства и еще чего-то в том же духе. И его злобный взгляд искажал все настоящее, уничтожая саму его основу, деформируя пространство.
На обычное существо камень Шанги не оказывает серьезного действия потому, что любой человек ли, бог ли, кто-то другой вроде эльфов, гномов и прочих обитателей Арнемвенда живет на грани правды и лжи всю свою жизнь. Равновесная система - с постоянным перекосом отнюдь не в лучшую сторону - затрудняет нашу жизнь, но не делает ее невозможной. А вот с вами, Каэ, видимо, все обстоит совершенно иначе - вы не можете находиться в искаженном пространстве, и уж не знаю, как это объяснить, но думаю, сама ваша суть устраивает ваше перемещение в любой иной мир, неподвластный этому искажению.
- Больно сложно рассказываешь, - вмешался Номмо, - но понять можно. Значит, госпожа ничего не может поделать с этой штуковиной.
- Значит, не может. Но это не самая худшая новость. Есть и погрустнее, прикажете доложить?
- Давай уж, чего там. - Каэ безнадежно махнула рукой.
- Я осмотрел тот камень, который онгон всучил Нилу для передачи вам в руки, - это всего лищь осколок. И относительно небольшой осколок, что меня настораживает сильнее всего.
- Ты хочешь сказать...
- Я хочу сказать, что онгон, живущий под видом Корс Торуна, поступил со своим секретным оружием весьма просто и, надо признать, дальновидно. Он разбил его на несколько частей, каждая из которых может подействовать на нашу госпожу не хуже, чем некогда целый камень.
- Теперь я могу ждать сюрприза откуда угодно?
- Получается, что так. Но есть и положительный момент во всей этой истории: вы же как-то выбрались с того света на сей раз, смогли вернуться.
- Это не совсем моя заслуга, - вынуждена была признать Каэ.
- Вам помог тот воин? - осторожно спросил Рогмо. - Значит, он на самом деле был?
- Был, - ответила она и подумала, что знает того, кому появление этого воина принесло бы истинное счастье. А она? Она была больше чем просто счастлива, если такое возможно. Подарок, сделанный ей на Мосту, стоил того, чтобы еще раз пережить столкновение с искаженным миром камня Шанги.
- А что делать с этим осколком? - спросил Барнаба, выразив общее недоумение и тревогу.
- Тут дело простое, проще и быть не может, - сказал Магнус. - Камень Шанги не обладает своим "собственным голосом" в отличие от многих других магических предметов. Его очень трудно найти именно в силу того, что он ничем не отличается от обычных булыжников на морском берегу. И посему я беру обычную глину у нашего повара, который всегда имеет запасец на случай, если придется в открытом море починять печь, обмазываю глиной наш осколок и обжигаю его, пока готовят обед. И получаю вот что. - Чародей предъявил на всеобщее обозрение бесформенный коричневый комок, ничем не примечательный. - Глина будет экранировать "голос" камня, даже если таковой существует. А теперь я беру это восхитительное изделие и торжественно опускаю его за борт. Потому что доверяю капитану в том, что мы находимся на самом глубоком участке моря Надор.
С этими словами Магнус широко размахнулся и бросил осколок в волны. Камень описал широкую дугу и с легким всплеском исчез в изумрудно-зеленой воде.
- Странно, - молвила Каэ, - или это фантазия разыгралась, или мне действительно полегчало, будто пару килограммов сняли с хребта.
- То ли будет, когда вы вообще избавитесь от этой напасти, - пообещал Магнус.
- Дайте мне пива! - потребовал Барнаба. - Если на меня не совершают покушений с помощью ушей или носа какого-нибудь полуистлевшего бога, разобранного на части, это не значит, что я не являюсь тонким ценителем и знатоком этой волшебной жидкости...

***

Хадрамаут всегда был государством особенным. Настолько особенным, что ни одна война его никогда не касалась, потому что любая из сторон была заинтересована в помощи и участии хаанухов. За это платили лояльностью, мирными договорами, звонкой монетой, да мало ли чем еще. Но платить было за что, и это признавали все.
Хаанухом нужно родиться, чтобы понять, что это уже способ мышления, мировоззрение, а не национальность. Гордые, непокорные, веселые люди и внешностью, и привычками, и взглядами на жизнь отличались от всех прочих жителей Арнемвенда. Хотя бы потому, что считали землю своим временным пристанищем. Все граждане Хадрамаута как один бредили морем. Вся их жизнь была подчинена единой страсти, единственной любви, единственному способу бытия.
Великолепный строевой лес, в изобилии росший на территории этого отнюдь не маленького государства, был высоко ценим из-за того, что из него получались великолепные мачты и прекрасные доски для строительства судов; восхитительные ткани, которые иные с восторгом использовали бы для шитья одежды, интересовали неугомонных хаанухов лишь как материал для парусов. Сельское хозяйство обеспечивало возможность совершать дальние плавания, а потому высоко ценились все те продукты, которые можно было долго хранить. Или виды магии, позволявшие продлить срок службы любой вещи или еды.
Хаанухи рождались капитанами, матросами и лоцманами, а умирали, как уплывали в недоступный прочим мир, твердо веря, что вернутся в свое обожаемое море рыбами, дельфинами, акулами или водяными змеями. Все равно - лишь бы дышать водой. Они и дышали ею всю свою жизнь в каком-то смысле.

Предыдущая страница 5 Следующая страница


Огненная река 6

Любой мало-мальски значительный город в Хадрамауте по совместительству являлся еще и портом. Если поблизости не было естественного водоема, то почтенные граждане с лопатами наперевес в течение жизней многих поколений выходили на борьбу с ненавистной им сушей, пока наконец не сооружали себе пару рукотворных озер и речушку-другую, так чтобы к ним можно было добраться на плавсредствах любого вида и размера.
Глубоководность и полноводность рек являлась основным показателем их красоты, а из природных излишеств, призванных служить красоте, признавались только водопады. А вот горы считались верхом безобразия и злой шуткой богов. На Варде даже бытовала легенда, повествующая о том, что хребет Онодонги когда-то заходил и на территорию Хадрамаута, но якобы его жители, как только овладели человеческой речью, стали приставать к бессмертным владыкам, дабы те передвинули его на земли Джералана.
Говорят, что боги, устав от этих воплей, исполнили просьбу хаанухов в обмен на обещание, что те больше их никогда не побеспокоят. Похоже, что это было чистой правдой, потому что в Хадрамауте почитали только морских божеств и Астериона. Прочие же бессмертные не упоминались, храмов им не возводили, алтарей не устанавливали и жертв не приносили. А все же государство существовало.
И не как-нибудь худо-бедно, а очень даже неплохо. Ибо Хадрамаут справедливо считался одной из самых богатых держав мира. Хаанухи процветали, потому что были непревзойденными моряками и всегда кто-нибудь да нуждался в их услугах. Построить корабль, совершить путешествие в дальние земли, привезти откуда-нибудь редкий, иногда даже бесценный товар, нанять капитанов для ведения боевых действий на море - за всем этим обращались в Хадрамаут. Нередко случалось и так, что во флотах воюющих государств было по несколько хаанухов с каждой стороны, но их никогда не сводили друг против друга. Ведь для мopских людей (как их иногда называли во всем остальном мире) сражение на море было своего рода игрой, проверкой интеллекта и мастерства, но не более того. Искусные капитаны могли маневрировать сутками, демонстрируя чудеса ловкости и непредсказуемости решений, но до битвы, как таковой, дело не доходило. Зато моряки других стран, увидев перед собой противника-хаануха, часто предпочитали сдаться, чтобы не кормить рыб на морском дне часом позже.
Встречались среди них и пираты. Это тоже были особенные люди, увлеченные не столько грабежами и убийствами, сколько жизнью на волнах. Они повелевали морскими просторами, и сознания этого факта им хватало для счастья. Правда, золотом они тоже не брезговали, ибо за золото всегда можно было купить корабль получше и паруса попрочнее, а также нанять более квалифицированную команду.
Вот в эту страну и прибыла галера Сонандана на рассвете одного восхитительного южного дня.
Порт Шамаш, стоявший на берегу моря Надор, в бухте Белых Птиц (а хаанухи обожали давать поэтические имена любым географическим объектам), поражал своей непривычной красотой. Это был как будто и не Арнемвенд вовсе, а какая-то совсем отдельная планета, где все - от растений и камней под ногами до строений и людей - являлось настолько отличным от уже виденного раньше, что словами это описать было трудно.
Дома, напоминающие витые раковины или причудливые коралловые заросли, преобладание бирюзовых, лазоревых, небесно-голубых цветов, а также всех мыслимых и немыслимых оттенков зеленого делали Шамаш похожим на подводное царство, чудесным образом оказавшееся на суше, в мире людей. Даже статуи на площадях этого невероятного города изображали в большинстве своем дельфинов и спрутов, а человеческих памятников было до смешного мало. Хаанухи не видели особой чести в том, чтобы быть признанными среди сограждан.
Когда галера подходила к причалу, даже невозмутимые воины под началом Куланна собрались у борта глазея на эту немыслимую красоту. Только видавшие виды моряки Лооя занимались своими делами - они столько раз бывали здесь, что понемногу привыкли и воспринимали Шамаш, да и любой другой город Хадрамаута, как должное.
Каэтана была поражена тем, что у хаанухов оказались прекрасно развиты таможенные службы. Не успели они причалить к берегу, как выяснилось, что нужно отправляться в пропускной отдел. Рогмо и Номмо, обрадовавшиеся хоть какой-то возможности выбраться с порядком надоевшего судна, вызвались сопровождать капитана Лооя. Поколебавшись, Каэ решила, что ей будет полезно поближе познакомиться со здешними обычаями и правилами, и тоже примкнула к этой команде. Естественно, что следом за ней отправились Магнус, Куланн и Барнаба. Правда, после ожесточенной схватки у правого борта последнего оставили на галере во избежание недоразумений.
Лысенький толстячок, проеденный соленым морским ветром насквозь, сидел на высоких подушках в окружении пяти или шести прилежно строчащих писарей, охраны и двух секретарей. По всему было видно, что это лицо важное и почтенное.
Начальник таможенной службы Шамаша Хубах Шифу был и богом и царем этих мест. Он и карал и миловал, пропускал и заворачивал назад, короче, не без пользы для своего кошелька всячески вмешивался в судьбу прибывающих. Однако теперешние посетители вызвали в нем давно позабытое чувство уважения к иностранцам. И капитан Лоой, хорошо известный всему Хадрамауту своей безупречной репутацией, и его пассажиры были глубоко симпатичны почтенному Хубаху. Но он считал своим долгом соблюсти необходимые формальности.
- Имя, звание и причина прибытия в вольный Шамаш, - произнес он сухим голосом, на самом дне которого, как звезды на дне колодца, мерцали нотки любопытства.
- Лоой, капитан собственной галеры, цель приезда - покупка или фрахт океанского судна, желательно фейлаха.
Каэ вскинула на капитана удивленные глаза, но тот успокоил ее движением ресниц. Опытный Лоой отвечал столь подробно из тонкого расчета: уже к вечеру пойдут сплетни и слухи о новом заказчике, появившемся на горизонте. А значит, посыплются предложения. Лоой же хотел на доверенные ему деньги приобрести лучшее из лучшего.
Вдохновленная его примером, Каэ смело ответила на аналогичный вопрос:
- Каэтана, принцесса Коттравей, цель поездки - собственное удовольствие. А это моя свита - граф Магнус, князь Рогмо Энгуррский, князь Куланн и Воршуд из рода Воршудов. Со мной также прибыли сто человек - воинов охраны.
По мере перечисления титулов и званий прибывших Хубах Шифу выпрямлялся и выпрямлялся на своих подушках, пока наконец не встал и не отвесил низкий поклон.
- Добро пожаловать в Шамаш - ворота Хадрамаута, ваше высочество. И вы, ваши светлости, - отвесил он поклон в сторону спутников Каэ.
Начальник таможенной службы не был ни глупцом, ни невеждой, и он прекрасно знал, к какому роду относятся князья Энгурры. А если эльф и князь состоят в свите принцессы Коттравей, то эта принцесса - невероятно важная персона. И будет правильным воздать ей должное, и даже чуть-чуть больше, чтобы не ошибиться.
- Благодарю вас, принцесса, - сказал позже Магнус со смехом. - Вы произвели меня в графы, и это приятно. Не оскандалился при князе и наследнике Гаронманов. А ты, Куланн, что же не благодаришь?
- При всем моем уважении к госпоже, - ответил достойный воин, - я вовсе не ее, а своих предков должен благодарить за титул, доставшийся мне по наследству из далекой древности.
- О! - только и смог выразить свое отношение чародей.
- Послушай, Магнус! - окликнула его Каэ. - А почему бы тебе и на самом деле не принять титул графа? Если хочешь, конечно...
- На самом деле это не важно, - ответил чародей. - Но вероятно, это детство неизжитое голосит во мне от восторга. А ты правда можешь сделать меня графом?
- Ну, я же являюсь правительницей Сонандана, так что могу делать что захочу. Короче, посвящаю тебя в рыцари и даю титул графа. А бумагу я выпишу тебе на галере. Заодно посмотрю по карте, какие земли тебе подойдут.
- Вот здорово! - восхищенно молвил чародей.
- А тебе, Номмо, - внезапно догадалась Каэ, - тебе не хочется чего-нибудь подобного?
- Мы с кузеном, - ответил стеснительно маленький альв, - всегда мечтали стать дворянами. Но существам нашей крови титулов не дают почему-то. Наверное, считают это несерьезным...
- А баронство тебя устроит? С перспективой повышения?
Альв расцвел такой счастливой улыбкой, что Каэ пришлось тут же пробормотать формулу посвящения в рыцари. Придя на галеру, она, как и обещала, занялась глубоким и всесторонним изучением карты, а также геральдической книги, которая оказалась в библиотеке у капитана. Не хватало еще отдать Магнусу и Номмо чужие ленные владения, чтобы после их обвиняли в нечестности...

***

Господин Хубах Шифу счел бы себя трижды опозоренным, если бы не сообщил о прибытии принцессы Коттравей, а также одного из ее спутников - Рогмо князя Энгурры - тем, кто ему щедро платил за подобные сведения. Не успела шумная компания удалиться из его кабинета, как он вызвал курьера для особых поручений, звавшегося, кажется, Бренном. Получив краткое устное сообщение и выслушав куда и кому его доставить, Бренн со всех ног кинулся выполнять поручение своего господина.
Но он счел бы себя трижды мертвецом, если бы по дороге не завернул в некий неприметный дом и не повторил там слово в слово то, что предназначалось совсем для иных ушей. Так что незачем удивляться прозорливости или могуществу верховного мага Хадрамаута Корс Торуна и тому, что он одним из первых узнал о прибытии Каэтаны в Шамаш. Его немного удивила скорость, с которой она сюда добралась, но удивление не помешало ему заняться неотложными делами...
Связь в Хадрамауте была налажена более чем прекрасно. Даже простые люди, не имеющие возможности каждый божий день пользоваться услугами чародеев и платить бешеные деньги за произносимые ими с соответствующим выражением лица заклинания, могли быть в курсе всех основных событий приблизительно в то же время, когда оные проистекали, а не с опозданием на месяц-другой, как часто случалось на Арнемвенде.
Приток денег в казну, а также в частные банки и конторы во многом зависел от четкости и слаженности действий людей, зачастую находящихся в разных концах страны. Хаанухи быстро поняли, что вложение денег в эту область окупится сторицей, и живо расщедрились. Из всего вышесказанного следует, что к концу дня о прибытии Рогмо в порт Шамаш знали, помимо многих должностных лиц, знатные эльфы Хадрамаута, называемые в легендах также Морскими эльфами.
Морское путешествие утомило наших друзей. И сангасои просили разрешения проехаться верхом и прогулять застоявшихся в стойлах коней, которые и взбеситься могли от столь долгого безделья. Поэтому было решено, ко всеобщему удовлетворению, что галера пойдет своим ходом водным путем, а Каэ со свитой будет сопровождать ее по берегу. Благо абсолютно все реки и озера Хадрамаута, как уже упоминалось выше, были соединены цепью искусственных каналов.
Перед выходом в свет все долго прихорашивались. Даже суровые воины Сонандана нарядились в праздничные белые одежды, хотя и вооружились до зубов, памятуя строжайший наказ Тхагаледжи - ни на минуту не забывать об опасности, которая грозит живой богине в ее странствии. Правда, после пережитого на море, вряд ли они смогли бы об этом забыть, даже если бы захотели. Выглядели они великолепно - могучие, широкоплечие, в белых плащах, туниках и высоких, по колено, сапогах из белой лайки; перетянутые золотыми поясами, в стальных позолоченных наручах и золотых обручах на голове. Красавцы скакуны их не уступали своим хозяевам, вызывая вздохи и стоны восхищения у обычно равнодушных к лошадям хаанухов.
Барнаба тоже принарядился: на него нельзя было смотреть, как на солнце, столь ослепительно ярок был его костюм. Номмо, еще в Сонандане разжившийся золотыми шариками на свои зеленые башмачки, излучал радость и счастье. Казалось, мохнатому человечку ничего не нужно, кроме этих украшений да возможности натянуть любимую шапочку с пером на левое ухо, дабы выглядеть кокетливо и неотразимо.
Магнус, обзаведшийся графским титулом и громким именем Ан-Дирак, не устоял перед искушением и наколдовал себе соответственный пурпурный плащ, шитый драгоценностями ("Фальшивые, наверное", - сообщил он Каэ громким и страшным шепотом), а также камзол цвета утренней зари, красные сафьяновые сапожки и красное бархатное седло, которое выгодно смотрелось на его гнедом скакуне.
Рогмо, по эльфийскому обычаю, был весь в зеленом и коричневом - шелках и коже, - чем должен был понравиться хаанухам. Меч Аэдоны, сам по себе стоивший целое состояние, висел у него на поясе в драгоценных отцовских ножнах.
Когда они появились в порту, зеваки, рабочие, матросы с других кораблей, а также отъезжающие и встречающие потратили на них гораздо больше своего личного времени, нежели на всякие прочие заморские дива.
- Слышь, кто это? - толкнул локтем своего приятеля портовый грузчик.
- Принцесса Коттравей, знамо. Ты что - балбес? Не слышал?
- А ты так говоришь, будто ее папаша Коттравей с тобой на одной лодке всю жизнь проплавал, - обиделся тот.
- Не на одной, конечно, но... - загадочно молвил приятель. На том и расстались.
А когда галера тронулась с места и конный отряд последовал за ней вдоль канала, берега которого были выложены зеленоватым мрамором и обсажены причудливыми, изогнутыми деревцами с пышной кроной и мелкими яркими соцветиями, их ждал сюрприз: человек десять высоких и стройных всадников, слишком прекрасных, чтобы относиться к обычным смертным, поджидали их у одного из ажурных мостов, которые здесь попадались буквально на каждом шагу.
Всадники эти были хороши, обладали яркой, запоминающейся внешностью, и на их фоне Рогмо больше казался человеком, нежели в человеческом обществе. Потому что настоящих эльфов нельзя спутать ни с кем и ни при каких обстоятельствах. Полуэльф тронул своего коня и выехал вперед, навстречу своим родичам. Правда, он весьма смутно представлял себе, в какой степени родства он состоит с этими вельможными красавцами.
- Я вижу перед собой Рогмо сына Аэдоны, наследника Энгурры и потомка Гаронманов? - обратился к нему самый молодой эльф с прозрачными, холодными, как море, бирюзовыми глазами и белыми до голубизны волосами. Он выглядел как ровесник Рогмо, а значит, был старше последнего на какие-нибудь пятьсот-шестьсот лет. Кто их, эльфов, разберет?
- Да, я Рогмо сын Аэдоны, князь Энгурры, - сделал тот ударение на окончании фразы.
- Верно ли я понял тебя, сын Аэдоны? - внезапно вмешался в их разговор ослепительный эльф на белом как снег коне. Его сиреневый костюм с зеленой вышивкой являл собой чудо портновского или уже не портновского, а колдовского искусства. Впрочем, когда речь шла об эльфийских мастерицах, ошибиться было совсем нетрудно.
- Прежде чем отвечать на вопросы, я был бы рад узнать, кто почтил меня своим прибытием, - слегка поклонился князь.
- Я Мердок-ап-Фейдли, глава рода Морских эльфов и потомок Гаронманов, это мои сыновья - Браннар-ап-Даррах, Векдор-ду-Фаззах и Корран-ит-Натар, а также члены нашего рода.
Полуэльф отметил про себя, что, кроме сыновей, остальных своих спутников князь ап-Фейдли не счел нужным представлять.
- Я счастлив приветствовать тебя, славный Мердок ап-Фейдли, о котором так много хорошего рассказывал мой отец. И мне горько, что именно я принес тебе горестную весть - Аэдона мертв, и отныне я князь Энгурры.
Прекрасное лицо Морского эльфа исказилось от боли и горя. Но уже через секунду его прозрачные глаза заполыхали гневом.
- Ответь мне, князь. И пусть мои вопросы не покажутся тебе несправедливыми и нетактичными. Я слишком стар и слишком много прожил на свете, надеюсь, что заслужил право спросить тебя кое о чем. Во-первых, мне сообщили, что ты странствуешь в свите принцессы Коттравей. Ответь, князь, с каких пор эльфийские государи поступают на службу к людям? Ведь ты уже не простой меченосец, и поверь, что я искренне скорблю о том, что вынужден напоминать тебе о твоих обязанностях правителя. Кто заботится сейчас о жителях Энгурры, кто правит в твоих землях?
Рогмо видел, что эльф хочет спросить еще и о том, отчего Аэдона сделал преемником именно его, сына человеческой женщины - зная, сколь непримиримо относилось к этому все его многочисленное семейство. Полуэльф кусал губы, кипя от негодования, что ему предъявили, хоть и не напрямую, обвинение в чем-то похуже преступления. Но он не считал себя вправе выдавать тайну своей госпожи. Была затронута его честь, и гордость требовала не пускать все на самотек; но честь и гордость приказывали также молчать, храня свои и чужие секреты.
Каэтана поняла, что происходит, и выехала вперед на своем красавце Вороне, который сразу же стал скалить зубы, пугая эльфийских коней. Они заплясали, порываясь отойти в сторону от нахала.
- Полагаю, князь, что это мне следует ответить на большинство твоих вопросов, - сказала она, обращаясь к остолбеневшему эльфу. И улыбка ее была какая-то особенная, загадочная и теплая.
Спутники Мердока ап-Фейдли с удивлением увидели, что он смотрит на принцессу Коттравей не так, как смотрят царственные эльфы на человеческих женщин. А еще на ее мечи, хотя, конечно, нечасто женщина человеческого рода носит их за спиной. Два меча... Что же они слышали о женщине с двумя мечами? И что это за воины, похожие скорее на полубогов из древних легенд? Похожие на жителей... Запретных Земель?!
И сыновья Морского эльфа, изумляясь тому, что одновременно пришло им в голову, воскликнули, обращаясь к отцу:
- Это она?
- Она, дети, - ответил Мердок ап-Фейдли и покраснел.

***

Она стояла перед ним на весенней, усыпанной цветами, изумрудно-зеленой поляне, посреди душистых трав и кустарников с россыпью первых ягод и... грызла яблоко. Яблоко было сочное, спелое и такое пахучее, что у него во рту возник ни с чем не сравнимый вкус плода. И эльф вышел из-под сени деревьев, чтобы поближе рассмотреть ту, кто не таясь посещает земли, которые люди обычно обходят за много-много верст.
Она была не одна. Двое воинов могучего телосложения, в старинных доспехах и шлемах нездешней работы, высились у нее за спиной, зорко оглядывая окрестности и охраняя покой своей госпожи. Видимо, эльф показался им не опасным, потому что они подпустили его на близкое расстояние.
А она улыбалась и улыбалась, и ослепительное солнце ласкало лучами ее хрупкое тело и перебирало темные волосы, словно восторженный любовник, что не в силах оторваться от своей возлюбленной. И она была вовсе не похожа на простую женщину, хотя совершенно точно не была ни эльфом, ни нимфой, ни дриадой, никаким другим существом Древней расы.
- Что ты здесь делаешь? - спросил эльф, стараясь выглядеть грозным. На всякий случай, чтобы потом можно было сменить гнев на милость. Но похоже, она его гнева не боялась, как и не нуждалась в его милости.
- Путешествую, любуюсь красотой, смотрю на мир, - ответила дружелюбно, но без всякого страха. Как равный равному.
Она была хороша собой. Но ведь не в том дело. Разве не хороши были эльфийские женщины и разве мало любви и ласки дарили они княжескому сыну? Но что-то такое таилось на дне ее светлых глаз, что эльф не выдержал: он был молод и потому сказал первое, что пришло ему в голову. Это позже он понял, что первые слова не всегда самые мудрые.
- Пойдем со мной, - сказал он нетерпеливо. - Я подарю тебе любовь эльфа и - кто знает? - может быть, и бессмертие.
- Бессмертие? - рассмеялась она. - Ты еще молод, раз предлагаешь это как награду. А что касается любви, запомни раз и навсегда: когда любовь истинная, то неважно, кто любит тебя - человек, эльф, гном или бог. Когда любви нет, то в пустоте, образованной ее отсутствием, поселяются ложь и ненависть. И ложь, и ненависть равно страшны, от кого бы ни исходили. И потому не предлагай мне любовь эльфа как нечто более прекрасное, чем любовь человека.
- Кто ты? - спросил он потерянно.
- Неважно, - рассмеялась она. - Та, что не ищет любви эльфа...
Она много смеялась в тот единственный день их встречи - встречи, которую он запомнил на всю свою длинную жизнь.
Эльфы Варда разделились на две группы: одна их часть осталась в самом сердце континента, вторая двинулась на юго-восток, к морю. В числе последних оказался и наш эльф. Он больше никогда не смог вернуться в тот лес, на ту поляну, да и зачем? Женщина давно уже умерла, но не хотели умирать вместе с ней упрямые воспоминания о том, чего не случилось, хотя могло бы стать прекрасным и неповторимым. Эльф повзрослел, а потом и постарел, хотя старость у Древней расы не так заметна. И все же она пришла по его душу - зимняя пора жизни, когда все мыслится немного иначе, чем в молодости, немного другим. Но все это случилось позже...
А тогда она повернулась и ушла, унося с собой терпкий и душистый запах, который он принял за аромат весны и оказавшийся запахом из какого-то другого, недоступного ему мира.
И двое воинов ушли вместе с ней, так и не сказав ему ни единого слова - ни при встрече, ни при прощании...

***

Морской эльф Мердок ап-Фейдли, никогда в жизни ни перед кем не склонивший своей гордой головы, смотрит на свою юношескую мечту, которая, в отличие от него, так и не изменилась. Она сидит на черном коне, а за ее спиной высятся все те же воины - могучие, молчаливые, в старинных доспехах, которые ковали не люди. Воины не говорят ни слова, а она улыбается, и вместе с ее улыбкой над каналом Шамаша, в далеком Хадрамауте, проносится ветер с той, давней поляны его молодости. Мердок ап-Фейдли подъезжает к ней поближе и говорит странным голосом:
- Я рассказывал о тебе сыновьям.
- Зачем? - интересуется она.
- Я предупреждал их, чтобы они не растратили по глупости и нерешительности то лучшее, что сможет предложить им судьба. Так кто ты, принцесса Коттравей? Или мне и теперь нельзя узнать твое истинное имя?
- Меня зовут Кахатанной, если это о чем-то говорит тебе, князь.
Беловолосая голова владыки Морских эльфов низко-низко наклоняется к седлу. Некоторое время он пребывает в этом неудобном положении, пугая своих сыновей и спутников, а затем произносит:
- Моей истинной любовью оказалась Истина. И значит, я мудрец, хоть и узнал об этом столько времени спустя. - Мердок ап-Фейдли оборачивается к Рогмо и говорит торжественно:
- Ты служишь воплощенной Истине, и это честь для всех нас. Прими мои извинения за то, что обидел тебя невольным подозрением. Я был не прав.
И удивляются сыновья, зная, как невероятны эта слова в устах их отца.
- Мы приглашаем вас во дворец и с трепетом ждем решения нашей участи.
- А мы согласны, тут и решать нечего, - улыбается Каэ.
Капитану Лоою тоже посылают приглашение, и он спешит им воспользоваться, потому что нет такого смертного, который отказался бы посетить дворец Морских эльфов. Да только людей туда приглашают раз в несколько столетий, и тех счастливцев можно пересчитать по пальцам одной руки.
Замок Мердока ап-Фейдли стоит на острове в соседней с портом бухте. Это изысканное, похожее на витую раковину здание выстроено в том стиле, который вообще отличает архитектуру Хадрамаута. Мощные стены, сложенные из звонкого, гладко обтесанного камня, двойным кольцом окружают его, взлетая к небу под небольшим наклоном. Пестрые флаги цвета морской волны, с бирюзовыми и лазоревыми звездами с серебряной каймой, трепещут на свежем ветру. Остроконечные башенки сияют ослепительной голубизной, и белые чайки вьются над ними, словно замысел гениального художника. Причудливые строения, мощные донжоны, изысканные и надежные одновременно, сплетаются в дивный венок строительных решений; замок является грозным укреплением, способным выдержать серьезную осаду в случае необходимости, хотя при первом взгляде, брошенном на него, такая мысль даже в голову не приходит...
Столы накрыли на террасе, окруженной резными каменными перилами. Она была выстроена над морем, на переходе между двумя башнями, и поражала своей красотой. На колоннах висели серебряные щиты с гербом Гаронманов, напоминая о славе и доблести хозяев замка. Пол был из мраморных плит, инкрустированных перламутром и кораллами. И все увивали ползучие растения чистого и свежего изумрудного цвета. Во все стороны, куда ни кинь взгляд, простиралось море, и только на западе виднелись дворцы и храмы Шамаша.
Обед подали изумительный: блюда и тарелки в форме перламутровых плоских раковин были наполнены такой сочной, ароматной и аппетитной снедью, что некоторое время гости были сосредоточены только на угощении. И только когда первый восторг немного утих, стало возможным продолжать беседу. Впрочем, вели ее в основном сам князь и Каэтана. А остальные старались им не мешать.
- Можете говорить спокойно, - почтительно сказал Мердок, обращаясь к своей богине. - Замок надежно защищен от любопытных, какого бы ранга и могущества они ни были.
- Можешь говорить мне "ты". Это приятно слышать, - выпалила она на одном дыхании. - Моя история такая грустная, что рассказывать ее даже один раз неинтересно. А мне, поверь, приходится делать это гораздо чаще, чем могут выдержать нервы. Поэтому, прости, я буду краткой. А если ты чего-то не поймешь, останавливай меня и расспрашивай подробнее.
- Я не зря тогда влюбился в тебя, - разулыбался эльф. - Впервые вижу особу женского пола, которую надо расспрашивать о подробностях. Обычно не знаешь, как приостановить поток излияний.
- Привыкай, со мной все наоборот. Только вот хорошо ли это, никто не может решить. - Она набрала полную грудь воздуха. - Ты должен знать, что князь Аэдона по наследству получил должность хранителя некой Вещи.
- Да, - сказал Мердок. - Это я знаю. Вещь, как ее называли самые древние из нас. И хранилась она в Энгурре, но точное место знал только сам хранитель и передавал ее сыну-наследнику вместе с титулом и прочими регалиями власти.
- Княжества Энгурры нет, - коротко сказала Каэ, как мечом рубанула сплеча.
Мердок воззрился на нее с нескрываемым ужасом.
- Ну вот. Самое страшное я тебе сказала, дальше должно быть полегче. Ты помнишь, какое у этой Вещи предназначение?
- Как это нет Энгурры? - Эльф не смог переключиться на другую мысль, не постигнув всей чудовищности происшедшего. - Кто мог уничтожить такое княжество? Какой враг мог одолеть эльфийских воинов? Что с моим - братом Аэдоной?
- Не говори слишком громко. Иначе Рогмо придется отвечать на твои вопросы самому, а мальчика нужно пожалеть - он слишком много вынес в последнее время. Будь сильным и мудрым.
Энгурру уничтожил, стер с лица земли тот, от кого прятали Вещь. Аэдону постигла судьба хранителя: рано или поздно эти смельчаки расплачиваются за собственную доблесть и благородство. Рогмо пришел слишком поздно и застал только дымящиеся развалины.
- А перстень?
- Ты даже знаешь, что это? Перстень Аэдона успел передать в надежные руки. И теперь Рогмо - единственный оставшийся в живых: сам себе князь, сам себе подданный. И хранитель, как и его отец. Он призван помочь мне: грядет новая битва с Мелькартом, и любые средства хороши, чтобы успеть первыми, пока он окончательно не одолел нас.
Мердок молчал так долго, что Каэ решила, что где-то допустила ошибку, обидев гостеприимного хозяина. Но эльф поднял на нее светлые глаза и сказал:
- Это страшно - все, что ты рассказала. Но я не удивлен. Я ожидал чего-то подобного, хотя изо всех сил надеялся на лучшее. Слишком много странностей происходит в последнее время. Те из нас, кто посвящен в древние знания, твердят, что так было и во времена, предшествовавшие Первой войне.
- Не могу сказать, чтобы ты меня утешил.
- А я и не собирался тебя утешать. Зато, зная все, что услышал от тебя, я могу угадать, что вы собираетесь делать. Вы едете на Иману - искать составную часть перстня.
- Совершенно верно.
- Тут тебе никто не поможет. Если справишься, то сама. Если нет, тогда миру будет безразлично, почему ты не смогла.
- Коротко и ясно.
- Маги затевают заговор, - сказал эльф. - У нас тоже есть глаза и уши, и все, что мне нужно знать, они сообщают.
- О нашем прибытии тоже сообщили твои уши?
- Вроде того.
- Тогда я тоже хочу поработать твоим шпионом. Корс Торун, ваш верховный маг, тебе хорошо знаком?
- Довольно хорошо. Но он сильно изменился, и я испытываю к нему необъективную неприязнь.
- Это не человек, а онгон.
Эльф даже позволил себе присвистнуть от удивления.
- Откуда ты знаешь?
- Я недавно встретилась с призраком настоящего Корс Торуна, и он сказал мне, что его место занимает оборотень.
- Тогда это многое проясняет, но и многое усложняет.
- Все усложнилось. Талисманы Джаганнатхи появились в мире людей, и уже многие пострадали, овладев ими. Вард готовится к войне. Мелькарт попытался даже напасть на Малаха га-Мавета, хоть и неудачно.
- Неужели он так близко? - молвил князь. - Здесь время течет как-то иначе, а море так прекрасно, что поневоле не думаешь ни о чем другом. И вдруг, спустя тысячи лет, появляется твоя единственная в жизни любовь и объявляет, что мирное существование закончилось и грядут великие испытания. Скажи, ты видишь здесь справедливость?
- Правду говоря, я вообще крайне редко ее вижу. В последнее время так редко, что сомневаюсь в ее существовании.
- Я могу задать тебе нескромный вопрос? - спросил Мердок.
- Попробуй.
- Кто это удивительное существо в ярком наряде - толстенький и переливчатый какой-то? От него исходит власть и могущество, но выглядит он весьма забавно.
- Это Время, Мердок. Это время, которое, отпущено мне, чтобы решить судьбу мира.
Морской эльф в течение долгой минуты смотрел на нее сияющими, восторженными глазами.
- Я придумал, - произнес он наконец. - Я сам сопровожу тебя до Кораллового моря или даже до океана. Не откажешься?
- От такой помощи нормальные люди не отказываются, - обрадовалась она.
- Ох, уж кто бы говорил о нормальных людях, а кто бы скромно и смущенно помолчал, - сварливо произнес Барнаба, на секунду отрываясь от своей тарелки.

***

Черный тоннель, представляющий собой не более чем проход в абсолютной тьме и пустоте. Но и не менее. На одном его конце стоит высокий и худой старик с пергаментно-желтой кожей и запавшими щеками. Глаза у него глубоко ввалились от старости, кожа съежилась, как у мумии. Он держит руки поднятыми над головой и читает нараспев заклинания. Странно видеть, какие сильные мускулы перекатываются под обманчиво-старческой кожей, странно слышать, как звучен и мощен его голос. Немощному старику положено задыхаться, если он так долго и громко взывает к тому, кто должен услышать его с другого края Вселенной. Но дыхание старца на удивление ровное и спокойное - слишком ровное и слишком спокойное. Поневоле начинает казаться, что в теле этого человека прячется кто-то другой - мощный, молодой и опасный. Это на самом деле так, ибо это Корс Торун - онгон, маг-оборотень - взывает к своему единственному повелителю.
- Я слышу тебя, - откликается Мелькарт из неописуемой дали.
- Она здесь, повелитель. Она собирается пересечь океан, чтобы попасть на Иману. Глупый слуга не сумел ее остановить, за что поплатился существованием. Но у меня еще много частей камня Шанги.
- Побереги его, - доносится до разума онгона, - я пошлю к ней Йа Тайбрайя. Позаботься о том, чтобы на этот раз промаха не было.
- Да, величайший. Скоро весь мир будет твоим.
- Я и сам это знаю, - тает во тьме.

***

Это путешествие коренным образом отличалось от предыдущего странствия Каэтаны по Варду. Изысканная красота, уют и роскошь, а также приятные мелочи постоянно сопровождали ее на всем пути. Все друзья наперебой стремились сделать ей что-нибудь приятное, и даже Барнаба разучил пару песен и подобрал к ним не лишенный мелодичности голос, так что его не раз просили повторить выступление; случалось, он и аплодисменты срывал. Но все это было слишком хорошо, чтобы длиться долго. Идиллия закончилась на подходе к Эш-Шелифу, столице Хадрамаута.

Предыдущая страница 6 Следующая страница


7 Виктория Угрюмова

Этот город был настолько своеобразен и красив непривычной глазу, особенной красотой, что заслуживает нескольких слов, чтобы описать его для тех, кто не видел этого дива. Если верить легендам, главным зодчим Эш-Шелифа был сам Йабарданай, в ту пору еще совсем юный и мечтательный, только-только поселившийся на Арнемвенде и полюбивший этот мир со всем пылом и страстью соучастника творения. Разоренный недавно закончившейся войной, Арнемвенд представлял собой груду живописных развалин, по которым бродили растерянные люди, лишенные прошлого, настоящего и, возможно, будущего. Древние боги пришли к людям с тем, что принесли им это грядущее, и Повелитель Водной Стихии не стал исключением.
Хадрамаут и непоседливое его население, одержимое страстью к морю и далеким странствиям, стали его особенной любовью. Это для них он выстроил прекрасный Эш-Шелиф, который буквально висел в воздухе на многочисленных мостах, галереях и переходах над лазурным пространством каналов, бассейнов и рукотворных озер. А с дозорных башен была видна фиолетовая гладь Кораллового моря. Три храма Эш-Шелифа - храм Йабарданая, храм Йа Тайбрайя и храм Астериона, которые почитали моряки всего Арнемвенда, славились на весь цивилизованный мир.
Нынешний правитель Хадрамаута - Великий Понтифик Дайнити Нерай, Муж Моря и Сын Великого Океана, сидел в одиночестве в смотровой башне своего дворца, когда непрерывно кланяющийся придворный объявил ему о том, что в приемной с почтительным нетерпением ожидает сам Корс Торун, верховный маг и неизменный советник государя. Дайнити Нерай тяжко вздохнул, всем своим видом иллюстрируя известную пословицу о невыносимой тяжести корон, и милостиво соизволил не швыряться чем попало в незадачливого посланца. А такая привычка у него, признаться, была.
Еще пару минут он посидел в кресле у окна, разглядывая чаек, которые белыми снежными хлопьями носились в воздухе, однако прелесть безделья уже была нарушена грубым вторжением, да и Корс Торун не имел привычки наведываться во дворец без приглашения, если в том не возникала крайняя необходимость. Великий Понтифик был невероятно ленив, но еще больше он был труслив, и страх настолько перевешивал лень, что даже заставил его подняться с насиженного места. Дайнити Нерай повздыхал, потоптался на месте и наконец двинулся по направлению к приемному покою. Слуги торопливо распахивали перед ним двери, низко кланяясь. Капитан охраны моментально построил своих воинов, которые в это время дня привыкли расслабляться, зная, что понтифик и шагу не ступит до обеда. Привычное течение дня было нарушено, и во дворце уже говорили о том, что случилась или очень скоро случится большая беда.
Дайнити Нерай был грузным, заплывшим жиром человеком неопределенного возраста. Он относился к той странной породе людей, которые в самых шикарных нарядах и драгоценностях умудряются выглядеть нищими и неопрятными. Вечно сальные волосы, жирная пористая кожа, огромный нос, торчащий картошкой на грубом, рано обрюзгшем лице, и едва открывающийся левый глаз не делали лицо понтифика привлекательным и милым. В отличие от многих других венценосных своих собратьев он не любил ни охоту, ни вино, ни женщин. И кажется, был единственным во всем Хадрамауте человеком, равнодушным к морю. Впрочем, здесь допущено явное преувеличение: Дайнити Нерай любил смотреть на море из окна своей башни, но не любил странствовать, не любил находиться на палубе корабля больше нескольких минут и боялся наводнений, ураганов, штормов и прочих стихийных бедствий. Странно и невероятно, но именно этот человек вот уж более двадцати лет правил лучшими корабелами и мореходами Арнемвенда.
Корс Торун, которого поддерживали под руки двое магов-учеников, терпеливо дожидался своего повелителя. Он мог стереть понтифика с лица земли одним небрежным движением, но не собирался делать ничего подобного, предпочитая терпеть лень, трусость и капризы своего государя. Ибо все эти отрицательные проявления человеческой натуры были ему только на руку. Он сам, как мог, укреплял в понтифике страх перед возможными бедствиями и катаклизмами, став таким образом абсолютно незаменимым: Дайнити Нерай полагался только на могущество мага в случае возможной опасности. И потому Корс Торун ничем не выдал степень негодования, которое переполняло его. Он томился вынужденным бездельем в душном и неуютном помещении лишь потому, что толстый боров не мог оторвать свой жирный зад от мягкого кресла. А впрочем, думать можно где угодно.
- Ну, - брюзгливо осведомился понтифик, нависая над стариком. В данном случае это короткое "ну" заменяло и приветствие, и вопрос. Государь был ленив последовательно и лишними словами себя тоже не утруждал.
- Я счастлив видеть моего повелителя в добром здравии. Я желал бы никогда не беспокоить Дайнити Великолепного и не отрывать его от бесценных размышлений, но обстоятельства выше меня, всего лишь слабого человека, не могущего попросить вечность повременить хоть немного...
- Ну! - гораздо нетерпеливее сказал понтифик. Он бы и ногой в гневе притопнул, но это означало бы, что он ведет слишком активный образ жизни.
- Мне доложили, что недавно в порт Шамаш прибыла некая принцесса Коттравей с огромной свитой и что она движется по направлению к столице...
Тем временем слуги уже установили огромное кресло и обложили подушками тело повелителя, бережно погруженное в его бархатную глубину.
- Так что? - уже добродушнее поинтересовался Дайнити Нерай. Жизнь показалась ему немного приятнее, и он не собирался портить нервы остальным. В сущности, он был неплохим человеком и даже считал, что с подданными нужно иногда разговаривать. Он сильно удивился, если бы узнал, что все без исключения подданные считают, что беседующий с понтификом обречен на бесконечный монолог.
- Я видел будущее, повелитель. Приезд этой женщины, выдающей себя за принцессу Коттравей, принесет много горя нашей прекрасной стране.
- Чем? - Дайнити Нерай втянулся в беседу настолько, что стал задавать конкретные вопросы. А хотеть большего от понтифика Хадрамаута было невозможно.
Корс Торун был вполне удовлетворен достигнутым результатом. Он уже подготовил почву для своего сообщения, и остальное было сущей мелочью для такого искусного царедворца и интригана, как он.
- Великий Йа Тайбрайя явился мне в видении и сообщил, что недоволен появлением принцессы Коттравей. Он грозил мне своим гневом и жестокой карой всему Хадрамауту, если мы ничего не сделаем, чтобы умилостивить его.
- Ну?! - сердито буркнул понтифик. Он ужасно не любил всякие там разговоры о карах, катастрофах, гневающихся богах и богоравных существах.
- Ее нужно убить, - спокойно сказал Корс Торун, будто предложил повелителю высморкаться.
- Ну да-а! - с сомнением протянул понтифик. Он уже понял, что медждометиями не отделаешься, и откинулся на подушки, чтобы перевести дух перед теми героическими усилиями, которые ему предстояло совершить.
- Подробнее, - приказал он Корс Торуну. - Она принцесса, а это чревато последствиями.
- Кем бы она ни была, государь, - вкрадчиво сказал маг, - все равно ее жизнь стоит меньше, чем жизни тысяч и тысяч ваших подданных, и уж никак не идет в сравнение с жизнью Великого Понтифика.
Дайнити Нерай нахмурился:
- При чем тут я?
- Разве я не упомянул, что Йа Тайбрайя грозил карой всему, - маг выделил слово "всему", - Хадрамауту? А понтифика такие вещи касаются в первую голову - ведь он первый гражданин своей державы.
- Вот гадость, - проникновенно сказал Нерай. Он надеялся, что еще пронесет, что не нужно будет принимать никаких серьезных решений, - или, на худой конец, переложить серьезные решения на чужие плечи, но отвратительный своей проницательностью внутренний голос подсказывал, что такие вещи, как убийство принцессы, никому не поручишь рассматривать на Большом Совете.
- Так она же не одна! - ухватился он за спасительную мысль о свите. - Кто же даст ее просто так убить?
- Просто - никто, - отвечал маг. - Но у нас нет выбора.
- Так это война? - ужаснулся понтифик.
- Ну, зачем так свирепо? - мягко пожурил, его Корс Торун. - Никакая не война, а так себе, войнишка. Да, они будут сопротивляться, да, ее телохранители заслуживают особого внимания, но не устоят же они одной своей сотней против целой армии!
- Я не дам армию! - решил упереться Дайнити Нерай. - Магией, магией как-нибудь. Или убийцу подошлите. Что же, я вас учить должен? Чья она принцесса?
- Она из Запретных Земель.
- Что?!! - чуть не подпрыгнул на месте понтифик. - Запрещаю!
- Что же запрещает повелитель? - спросил Корс Торун с насмешкой. Слуги холодели, когда слышали, как маг позволяет себе говорить с понтификом, но последний не то внимания не обращал на явное оскорбление величия, не то ему было плевать; поговаривали даже, что понтифик боялся мага, относя его к разряду катаклизмов, но тут оставалось только гадать.
- Все запрещаю! - рявкнул Дайнити Нерай.
- Тогда повелитель должен принять на себя всю ответственность за последствия, - лукаво улыбнулся старик.
Понтифик замер с открытым ртом. Произнести фразу, пусть даже самую короткую, чтобы принять ответственность на себя, было выше его сил. Тем более что он учуял подвох в словах мага и как раз пытался разобраться, в чем же он заключается, как в зал вбежал давешний придворный с перекошенным от ужаса лицом и попытался заорать, соблюдая этикет:
- Гонец по делу чрезвычайной спешности и важности к Великому Понтифику! - а потом добавил севшим голосом:
- Беда, повелитель. Огромная беда.
- Только этого мне не хватало! - простонал Дайнити Нерай, включая в список проблем и необходимость так много и долго говорить.
А потом на пороге появился человек в рваных одеждах; утративших первоначальные цвет и форму, превратившихся в груду кровавых, заскорузлых тряпок. Голова его была кое-как обмотана, и на повязке проступали местами алые пятна. Там же, где кровь засохла, пятна были почти черными.
- Уатах! - сказал он, падая на колени.
- Ну! - отреагировал понтифик. Столпившиеся в дверях придворные, осмелившиеся нарушить уединение государя, сразу поняли, что Дайнити Нерай не может вспомнить, что Уатах - это название порта. Это было бы вопиющим безобразием, если бы касалось кого-нибудь другого, но понтифик был слишком ленив, чтобы помнить названия городов. Благо, что он Эш-Шелиф ни с чем другим не путал.
- Порт на берегу Кораллового моря, - тактично подсказал капитан стражи.
- Да помню я! - неожиданно взбесился понтифик. - Мы оттуда в океан ходим через два пролива. Что с Уатахом?
- Нет Уатаха, - скорбно прошептал гонец. - Великий змей Йа Тайбрайя пробудился ото сна...
Дальше он мог не продолжать. Придворные побледнели, притихли на несколько секунд, когда даже часы, казалось, перестали сыпать песок, потрясенные новостью; а затем тишина взорвалась множеством голосов. И каждый пытался высказаться именно в эту секунду, не желая слушать других. Одним словом, началась паника.

***

...От Уатаха, вытянувшегося узкой линией вдоль берега, не осталось ничего. Лежали в руинах прекрасные двухэтажные домики, стоявшие у самого моря. Превратилась в груду камней сторожевая крепость Уатаха, простоявшая в своем теперешнем виде пятьсот с лишним лет и выдержавшая невесть сколько пиратских нападений. Плавал на волнах древесный мусор: щепки, обломки, доски, бревна, бочонки. И это было все, что осталось от множества кораблей, не успевших вовремя убраться из гавани и подняться вверх по реке Змеиной. И всюду были тела - мертвые, изувеченные, смятые страшной, неистовой силой.
Йа Тайбрайя был страшен. Безумный Йа Тайбрайя превосходил всякий страх. Змей появился из-под воды внезапно. Море вдруг вскипело, появились белые буруны, как в шторм; взвились в воздух птицы с дикими, протяжными криками, и перед опешившим экипажем одного из кораблей, стоявших на рейде, стала появляться из глубины ни с чем не сопоставимая по своим размерам голова древнего чудовища.
Существо, которое присутствовало при сотворении нынешнего мира, которое являлось его ровесником, было опасно для людей всегда. Просто Йа Тайбрайя не приходило в голову нападать на них: сначала его сдерживал сам Йабарданай, затем объединенные усилия Новых богов. К тому же в море всегда водилась добыча покрупнее. А на тех глубинах, где обитало исполинское чудовище, о людях и вовсе не вспоминали. Одним словом, от древнего зверя их берегла собственная мизерность - ведь они были слишком маленькой, слишком незначительной, незаметной добычей.
Но вот титан древности проснулся, ведомый чьей-то иной, злой волей. Впрочем, сам он об этом и не подозревал. Ему было некогда. Переполненный жаждой разрушения и убийств, неистовый Йа Тайбрайя обрушился на первое человеческое поселение, попавшееся на его пути. Разум его так и не очнулся, опутанный туманной паутиной, и морскому змею было все равно, что он творит.
Удар гигантской головы разбил первый корабль в щепы; исполинская пасть сомкнулась на корпусе второго корабля, разметав его остатки по кипящему морю, которое постепенно багровело от пролитой крови. Испуганные люди ничего не могли поделать с разбушевавшимся чудищем: ни те, кто в порыве отчаянной храбрости бросался к оружию; ни те, кто пытался таранить бронированного монстра, чтобы хоть своей смертью остановить его, удержав от дальнейших убийств; ни те, кто в панике пытался сбежать на сушу, надеясь хоть там найти спасение.
В короткий срок покончив с кораблями, находившимися в гавани, морское чудовище обратило свой взор на город. К этому времени крепость Уатаха кишела людьми. Сюда примчались все, кто не верил в надежность собственных жилищ. Те же, кто жил подальше от берега, рассчитывали отсидеться в зданиях, думая, что насытившееся чудовище рано или поздно уберется. Но Йа Тайбрайя целеустремленно уничтожал несчастный город - дом за домом, улица за улицей. Его гигантское тело медленно перетекло из воды на берег. Мощный хвост хлестал из стороны в сторону, снося крепкие каменные строения, а люди гибли, как мухи, не имея ничего, что можно было бы противопоставить силе древнего зверя.
Мощное, как башня, туловище вознеслось в небо напротив крепости, заслоняя солнечный свет. Частокол зубов в человеческий рост величиной способен был привести в отчаяние даже самых мужественных воинов. Перепончатые выросты над ушами угрожающе топорщились. Йа Тайбрайя разинул пасть и издал трубный рев.
Самым ужасным для жителей Уатаха было даже не то, что древний зверь напал на них, истребляя все живое и неживое в округе. Их привел в замешательство тот факт, что с самого раннего детства и до глубокой старости, от рождения и до смерти они жили в глубоком убеждении, что Йа Тайбрайя является заступником и покровителем Хадрамаута и всех хаанухов, где бы они ни находились. Ему воздвигали храмы, его изображения украшали флаги и паруса, его резные статуи высились на носах боевых кораблей. И теперь то, что он творил, было равносильно детоубийству. Хаанухи не представляли себе, чем могли так прогневить свое божество, что оно им отомстило истреблением целого города и огромного порта.
Жрецы Йабарданая и Йа Тайбрайя возносили молитвы в храме на берегу до тех пор, пока очередной удар чудовища не похоронил их под обломками.
А крепость? Крепость пала за несколько часов... И только когда от Уатаха остались груды развалин и камни, обильно политые кровью, зверь отступился.

***

- Вот видишь, повелитель? - сказал Корс Торун оцепеневшему в кресле понтифику. - А это только начало. За Уатахом последуют прочие города. Йа Тайбрайя ничто не остановит: в мире нет силы, которую ему могли бы противопоставить люди.
- А если помолиться кому-нибудь? - неуверенно предложил Дайнити Нерай. - Если, скажем, обратиться к А-Лахаталу?
- Нет в мире силы, которая способна остановить Йа Тайбрайя, - откликнулся Корс Торун. - Выполним его просьбу, и он сам отступится.
- А если воззвать к Йабарданаю? - упорствовал понтифик.
- У тебя нет выбора, повелитель, - прозвучало в ответ...

***

Капитан Лоой получил радостное сообщение: один из его постоянных торговых агентов разыскал наконец именно то, что требовалось, - только что построенный красавец корабль для путешествия через океан. Посему капитан в компании старших офицеров и лоцмана Яртона отправился на верфь, чтобы лично присутствовать при спуске корабля на воду, а заодно оценить все его качества. Присутствие же на этой встрече высокопоставленных особ могло только сорвать сделку, поэтому Каэ и ее спутники временно предавались активному безделью. И получалось у них неплохо.
Мердок ап-Фейдли, не расстававшийся с Рогмо и с Каэтаной ни на минуту, решил показать им один из островов. На острове был крошечный, почти игрушечный замок, стоявший над глубоким ручьем, и сплошной лес - невероятная редкость в Хадрамауте, где самым большим скоплением деревьев можно было считать городской парк. Это решение Морской эльф принял после того, как Каэтана пожаловалась ему, что с недавних пор тоскует по рощам и лесам.
- Очень интересное свойство натуры, - сказала она, - в Сонандане я с ума схожу от тоски по морю. Устроила себе бассейны с морской водой, огромное количество аквариумов: черепахи, рыбы, кораллы, раковины. А сейчас, когда, казалось бы, живи и радуйся, я не могу обойтись без лучей солнца, которые пробиваются через изумрудную листву, без ручьев, которые поют в самой чаще... Безумие? Жадность? Ненасытность?
- Нет, наверное, - сказал Мердок ап-Фейдли. - Скорее страсть к жизни. Мне не свойственно так тосковать по какому-нибудь месту в мире, хотя и я люблю море. Но как-то скучнее и обыденнее, чем ты говоришь. Может, потому, что я уже немолод?
- А я?
- Ох, прости, - рассмеялся он. - Я вовсе не хотел, чтобы это выглядело как намек на чей-либо возраст. А лес... Лес я тебе покажу, чтобы ты так не грустила.
Лес действительно был неповторим. В Хадрамауте, находившемся значительно южнее Сонандана и стоявшем на воде, любые растения размножались с невероятной скоростью - цвели, становились пышными и буйными. Это был рай для всего, что растет. Водяные цветы - лотосы, лилии и их ближайшие и не самые близкие родственники - здесь превзошли все представления о границах красоты. Воздух благоухал, напоенный их ароматами.
Наши друзья с восторгом осмотрели маленький замок, стоявший здесь последние два века как украшение, и уже собрались было перебираться на соседний остров, весь заросший тропическими деревьями, с которых спускались гладкие, гибкие, как змеи, лианы, но тут из леса вышел большой отряд. Они были одеты как обычные горожане, но шли строем и четко и слаженно выполняли все движения. Так что не увидеть в них солдат мог только слепец. Было их человек двести.
Каэтана несколько раз оглянулась по сторонам, прикидывая соотношение сил. Может показаться странным, что здесь, в самом центре Хадрамаута, недалеко от столицы, ей пришло в голову померяться силами с войсками понтифика. Но она была уверена в том, что эти люди церемониться не станут, - не бывает таких совпадений, чтобы переодетые солдаты просто гуляли по безлюдному острову. Между тем отряд короткими перебежками приближался к ней и ее спутникам.
Это была засада. Еще утром Куланн развил бурную организаторскую деятельность и допустил первую ошибку, когда счел возможным отпустить Каэтану на прогулку в обществе Морского эльфа и ее друзей под охраной всего двадцати всадников. Остальные же занимались подготовкой к предстоящему плаванию. Куланну после совещания с капитаном Лооем стали грезиться на каждом шагу пираты и грабители, и он решил принять дополнительные меры.
"Принял?" - мстительно подумала Каэ. Она была абсолютно спокойна. Двадцать сангасоев полка Траэтаоны, Рогмо с мечом Аэдоны, Морской эльф и чародей, а на закуску она сама с Такахаем и Тайяскароном - этого было вполне достаточно, чтобы испортить жизнь двум сотням неуклюжих солдат.
Ладно, ладно! Зато каких солдат! Отряд приближался цепью, стараясь обойти их с двух сторон и зажать в клещи. Каэтана подозвала к себе Магнуса и, когда тот подъехал, попросила, чтобы он не лез в гущу сражения, а все время наблюдал за Номмо и Барнабой.
- Я хочу быть спокойна за них. Хорошо?
- Вы можете быть совершенно спокойны, госпожа, - ответил маг.
Сангасои окружили свою госпожу и вопросительно на нее посмотрели. Она поняла, что сейчас самое время сказать речь, тем более что неприятель был уже совсем близко.
- Мы не виноваты, - быстро проговорила она. - И мы не дадим себя спокойно убить.
Мердока ап-Фейдли поразило, что она не удивилась и не растерялась.
- Это предательство, - потрясенно прошептал он. - Я могу уложить многих, и Рогмо - малый не промах. И о твоих сангасоях ходят легенды, но взгляни. - И Морской эльф указал на следующую группу солдат. - Прошу тебя, беги, пока не поздно, а мы их задержим. Я не могу допустить, чтобы моя юношеская мечта погибла только из-за моей глупости.
- Не морочь мне голову, - сказала "юношеская мечта" и пришпорила коня.
Короткая это была битва. Скорее даже не битва, а потасовка. Только погибших было слишком много, чтобы весело вспоминать о том, как все происходило. Люди, напавшие на них, действительно были солдатами. И как всякие солдаты, они просто выполняли приказ, не раздумывая над его последствиями. Сангасои же сразу обнаружили такое превосходство в силе и мастерстве, что драться с ними было безумием чистейшей воды. Или - исполнением долга.
Воины понтифика исполняли свой долг до последнего. Они снова и снова поднимались на ноги и бросались в бой. Они недоумевали, почему эти государственные преступники, которых приказано убить на месте, не торопятся уничтожить их. Но думать было некогда - и они брали копья наперевес и устремлялись в атаку. А когда подошел запасной отряд и бой стал гораздо серьезнее, Каэ поняла, что больше не может рисковать своими людьми. И собой тоже не может. И она во весь опор помчалась на врага, которого и врагом-то, собственно, не считала. Такахай и Тайяскарон блестящими голубыми кругами вращались в воздухе в противоположных направлениях, и для того, кто попадал под лопасти этой сверкающей мельницы, завтра уже не могло наступить.
Сангасои расшвыряли своих противников с удивительной легкостью. И поспешили увести госпожу подальше с места событий, пока не прибыло подкрепление. А радости от победы они не испытывали.
- Что же случилось? - Мердок ап-Фейдли метался по верхней палубе галеры, и лазоревый плащ летел за ним облаком.
- Просто кто-то очень не хочет, чтобы госпожа добралась до Иманы, - невинно заметил Магнус. - Догадываюсь даже, кто именно.
- Корс Торун действительно имеет большую власть, - ответил эльф, - но все же не такую, чтобы позволить себе распорядиться убить несколько десятков людей среди бела дня, да еще в центре страны, где свидетелей может быть сколько угодно. Да и войска ему не подчиняются.
- Ты думаешь, понтифик не мог приказать?
- Что-то произошло, - сказал Мердок. - Слишком серьезное. Чтобы Дайнити Нерай принял участие в происходящем, нужна веская причина.
- В ткани мира слишком много явных разрывов, чтобы я точно определил, что случилось, - сказал Барнаба немного смущенно. - Но ты прав, эльф. Действительно, я чувствую сильное возмущение, и оно очень древней природы.
- Если бы мне позволили высказаться, - Рогмо выжидательно обвел всех глазами, - я бы посоветовал сразу выходить в море. Благо каналов и протоков тут столько, что нас никто не остановит, если мы постараемся.
Куланн молчал. С тех пор, как госпожа вернулась на галеру целая и невредимая, но прямо с поля боя, он молчал, кусая губы. Непростительная небрежность, которую он допустил, не давала ему спокойно дышать, и сангасой задыхался от гнева и ярости на себя самого - легкомысленного и небрежного. Он представлял себе, что по его вине Каэ могла погибнуть всего несколько часов назад, и чувствовал, что хоть она его и простила и все иные не обвиняют своего друга, сам он никогда не сможет извинить своей преступной глупости.
- Перестань. - Каэ легко тронула его за рукав. - Второй твоей ошибкой - гораздо более серьезной - будет самобичевание. Это отнимает столько сил и времени, что тебя не докличешься тогда, когда это действительно будет нужно. Лучше скажи, что делаем: спасаемся бегством или отправляемся прямиком в Эш-Шелиф, во дворец понтифика, и требуем объяснений и пропуск в океан?
- Я бы не стал рисковать, - ответил сангасой. - Очевидно, понтифик уже принял решение. И неважно, по доброй воле или нет. Наше дело - добраться до другого континента, и все средства сейчас хороши. Вот дождемся капитана...
- Капитана вы уже дождались, - радостно объявил Лоой, возникая у них за спинами. - И посмотрите скорее на то, что я вам покажу.
Все бросились за ним к противоположному борту, да так и застыли в немом восхищении.
Галера была велика и изящна. И сомнений это не вызывало никаких. А еще во время путешествия по Охе и по морю Надор, а также во время странствия по Хадрамауту они повидали великое множество кораблей всех форм и размеров. Но такой красоты не видел никто. Над ними возвышался небесно-голубой корабль - громадный, с крутыми бортами и стройными, вонзающимися в небо мачтами. Голубые паруса хлопали на ветру. Нос корабля был украшен бронзовым драконом с острым рогом во лбу, каковой мог служить и тараном при необходимости. Второй таран был укреплен немного выше ватерлинии, что делало корабль грозным оружием в руках умелого капитана. Высокая корма, дубовые палубы, огромное количество кают - зрелище было неописуемое.
- Это наш новый корабль. На нем можно не только океан обойти, на нем можно и на тот свет отправляться - все равно вывезет! - Лоой был в полном восторге и не отводил от корабля счастливых влюбленных глаз.
- Красота, - согласилась Каэтана.
- Его зовут "Астерион", - представил Лоой.
- Очень приятно, - откликнулся Барнаба машинально.
- Это мои новости, а что у вас?
- На госпожу Каэтану напали во время прогулки, - решил сразу рассказать Куланн. - Поэтому мы хотели бы выйти в Коралловое море, минуя Эш-Шелиф и не связываясь с властями. Это возможно?
Капитан не стал задавать лишних вопросов. Это было ценное качество, и оно тоже было учтено, когда его рекомендовали для этого путешествия.
- Нужно попросить помощи у контрабандистов, - решил он. - И все зависит от того, насколько серьезно нас будут искать. И кто будет искать - правительство или частные лица. Или, - он сделал паузу, - речь идет об иных материях?
- Речь всегда идет об иных материях, - ответил Магнус. - Но искать нас, видимо, будут вполне официально. Власти. Мы, конечно, можем отвоевать Хадрамаут и поставить понтификом нашего друга, - он поклонился в сторону эльфа, - но вряд ли война входит в наши планы.
- А в мои не входит стать понтификом, - улыбнулся Мердок. - Невелика честь для князя и потомка Гаронманов.
- Простите, князь. - И оба раскланялись без тени насмешки.
Капитан Лоой казался глубоко озабоченным поставленной задачей.
- Я постараюсь, но мне нужно несколько часов, чтобы выяснить подробности, и сколько-то времени потребуется, чтобы загрузить корабль.
- Скажи, что грузить, и я займусь этим с твоими офицерами и матросами, - предложил Куланн.
Они оба удалились, обсуждая на ходу возникшие проблемы.
- Как ты себя чувствуешь? - спросил Барнаба, подходя к Каэтане.
- Скверно, хотя и неплохо.
- А если доходчиво объяснить бедному мне?
- Мне жаль тех солдат, которых мы изрубили в куски.
- Не мы их - они бы нас прикончили. У них был приказ. Ты же видела, голос разума не существует для таких людей.
- Ты не прав, Барнаба. А если бы мы действительно были разбойниками или контрабандистами? Или еще кем? Я не оправдываюсь, но мне больно. Они ведь сущие дети на фоне сангасоев.
- Ты радуйся, что у тебя в руках такая сила, как армия Сонандана, а не печалься по пустякам.
- Это не пустяки, - вздохнула Каэтана. - Не могу же я пройти по трупам, чтобы принести миру счастье и покой...

***

Корс Торун был в бешенстве. Ему только что доложили о том, что на острове в пригородной зоне Эш-Шелифа найдена гора мертвых тел, и маг было обрадовался успеху, как последовало новое сообщение. Его слуга признал в одном из убитых капитана гвардии. Тел, которые было приказано отыскать, не оказалось. Маг заперся в своей комнате, а вышел оттуда злой, как голодный крокодил. Ему не удалось выяснить ничего конкретного, ибо ни сама Каэтана, ни те, кто в настоящий момент был рядом с ней, никаким магическим воздействиям не поддавались. Даже просто увидеть ее в зеркале было невозможно. Тем не менее маг был уверен, что она жива. Эта уверенность, ничем пока не подкрепленная, сводила с ума Корс Торуна, представлявшего себе всю степень гнева грозного своего повелителя.
Йа Тайбрайя вторые сутки бесновался возле берегов Хадрамаута, и вконец перепуганный происходящим Великий Понтифик Дайнити Нерай был согласен на все, лишь бы избавиться от этой напасти.
Маг заперся в своих покоях на несколько часов. Он был в серьезном затруднении. Являясь, по существу, онгоном, он был практически неуязвим, очень силен и физически, и с точки зрения магии и по сравнению с людьми - почти бессмертен. Но он не мог постичь человеческую логику, а пуще того - движения души. Его господин в этом помочь не мог, потому что светлая сторона духа, которая неизменно присутствует у любого живого существа, приводила Мелькарта, равно как и его слуг, в полное замешательство.
Можно было предвидеть, как поведет себя подлец и предатель и что ему предложить, чтобы он повел себя именно так, а не иначе. Можно было высчитать, какую сумму предложить скупцу, чтобы свет померк в его глазах, что сказать ревнивцу и чем испугать того же понтифика. А вот угадать, что способна совершить мать, спасая свое дитя; предположить, на что пойдет жена ради любимого мужа, и просто понять, как поведет себя порядочный, честный и добрый человек, - это было недоступно порождению Мелькарта. И поэтому он ломал голову над следующим ходом Каэтаны. Но судьба бывает благосклонна абсолютно ко всем - она ценит равноправие. И потому онгона осенило:
- Она должна просить кого-нибудь провести ее галеру через протоки к морю. Конечно, контрабандисты!
И в дополнение к приказу всем таможенным службам, всем портам и всем воинским отрядам искать принцессу Коттравей, тот, кто называл себя Корс Торуном, повелел вызвать к нему главу контрабандистов Хадрамаута.
Странная это была организация. Официально в Хадрамауте контрабанды не существовало - с ней было покончено давно и навсегда. Неофициально - нуждающиеся могли всегда добиться встречи с главным действующим лицом, неким господином Цоцихой, который был известен всем как порядочный гражданин Хадрамаута, нотариус и владелец двух или трех добротных кораблей, прекрасный семьянин и любитель рыбной ловли.
Господин Цоциха был также обладателем такой необычной физиономии, что уже она одна могла считаться особой приметой. Огненно-рыжий, с оттопыренными ушами, маленькими глазками-бусинками и пышными рыжими усами, он был похож на хитрющего жука, чем очень сильно гордился. Он вообще умел гордиться собой основательно и со вкусом. Дело свое (имеется в виду контрабанда) он любил и проворачивал свои операции с таким виртуозным мастерством, что многие официальные лица восхищались им и не сильно старались ущучить. Им от его деятельности жить было не хуже, а лучше.
В Хадрамауте практически все искренне считали, что если заморские товары покупать у тех, кто не платит пошлину за ввоз, то от понтифика не убудет, а горожанам прибудет. Так что господина Цоциху скорее почитали спасителем отечества, а не злобным разбойником. Именно к нему и обратился по старой памяти капитан Лоой. Именно ему предстояло говорить с верховным магом Корс Торуном о требовании властей немедленно выдать им принцессу Коттравей, буде таковая попросит помощи у братства контрабандистов.
Господин Цоциха Корс Торуна не переваривал, как иные не могут переварить неспелые груши или тухлое мясо. Однако с человеком такого могущества и такой репутации не спорят даже вяло-вяло. И не сопротивляются. А только кивают, соглашаются и кланяются. Низко. Очень низко. Что, впрочем, не означает ни смирения, ни готовности предать.
Не в первый раз господин Цоциха приносил клятву верности понтифику и обещал за здорово живешь продать беглых преступников, как только те попадутся на глаза ему или его людям. И не в первый раз он эту клятву нет, не нарушал, а обходил десятой дорогой, оставляя ее стоять в стороне столбом. Получив от Корс Торуна мешок угроз и мешочек с золотыми монетами, господин Цоциха со всех ног помчался на встречу с капитаном Лооем. Он едва-едва успевал оторваться от слежки. Благо что слуги мага были хоть и чародеями, но законченными дураками. Им ли догнать и обхитрить того, кто вырос на этих улицах!.. Стоит упомянуть о том, что контрабандист получил, кроме денег, еще одну вещь, простенькую и никчемную. Осколок камешка на простой бечевке. Но господин Цоциха хорошо знал цену этим кажущимся безделицам и отнесся к просьбе вручить ее принцессе Коттравей очень серьезно. Поскольку за это была назначена отдельная награда, превосходящая все границы допустимого, он дал себе слово никому не портить жизнь.
- Капитан! - молвил контрабандист, как только Лоой появился в его кабинете. - Вынужден вам сообщить, что за голову некой принцессы Коттравей назначена внушительная награда. А за ослушание на предмет добывания этой самой головы - такая серьезная кара, что поневоле начинаешь склоняться к мысли, что убийство - это детская забава по сравнению с сомнительной честью родиться принцессой Коттравей. Вы меня слушаете, капитан?
- Да-да, - рассеянно отвечал Лоой.
- Вас это не касается, но интересно, правда? Та вот, меня заставили принести клятву с какими-то магическими штучками в придачу, и не кто-нибудь, а сам Корс Торун, - заметьте, какая честь, чтобы я не смог клятву не сдержать. То есть он уверен, что мои глупые ноги сами поведут мою умную голову выдавать властям несчастную принцессу, как только я узнаю, где она. Представляете, какие глупцы?
- А что же вы можете сделать? - спросил капитан, надежды которого таяли, как снег.
- Вы знаете меня, Лоой, вот уж лет пятнадцать. И я вас знаю лет двадцать (господин Цоциха не ошибался. Он пять лет приглядывался к Лоою, прежде чем завязать знакомство. Время было своеобразным вступительным взносом в этом братстве). Вы можете представить, чтобы я нарушил слово (слово, а не клятву!) и выдал своего друга? Или друга моего друга?
- Нет, - честно ответил Лоой. Он уже понимал, к чему клонит контрабандист.
- Вот вы пришли ко мне. И вы пришли ко мне со сходной проблемой. Заметьте, ко мне с другими не ходят, - развел руками рыжий человечек. - Допустим, это не кто-нибудь, но именно, вы просите за принцессу Коттравей. Что же нам делать? Мы в замешательстве. Мы оба прекрасно знаем, что без помощи братства мышь, простите, рыба не проскользнет мимо таможни и войск. Мы также знаем, что я должен выдать бедняжку. Но мы не симпатизируем правительству, и Корс Торуну в частности. И тогда мы договариваемся, как два старых друга: почему бы принцессе Коттравей не путешествовать дальше под другим именем? Хотя бы на то время, пока она будет находиться в моем обществе. Ведь это так романтично...
- Гениальная идея, - сказал оживившийся капитан. - На что нам принцесса Коттравей? У нас свои дела. Мне действительно нужно провести свой новый корабль мимо таможни. И у меня там целая куча народу, а корабль очень приметный. Когда я покупал его, то не знал, что будет объявлен розыск... - Он замялся.
- Таких нестандартных и заметных кораблей. Да еще с пассажирами на борту, - выручил его господин Цоциха.
- Вот именно.
- Дело поправимо. Мы встретимся завтра, на рассвете, у третьего моста от второго острова Сна.
- Хорошо, - кивнул капитан.

Предыдущая страница 7 Следующая страница


Огненная река 8

***

- И вот, - сказал Лоой, - мы вынуждены довериться ему. Или придется уходить с боем, а нам это совершенно не нужно.
- Ты уверен, что это надежно? - спросил Куланн.
- Слово Цоцихи стоит большего, чем бумага понтифика, скрепленная двумя-тремя печатями.
- Но бумага понтифика вообще ничего не стоит, - вставил слово Морской эльф. - Нетрудно стоить больше.
- Это тоже правда, - согласился Лоой. - Так что же делать? Без него мы не справимся.
- Я могу кое-что предложить, - сказала Каэ. - Это действенно и просто, если вы только не станете меня отговаривать. Пусть Мердок поведет меня к этому вашему Цоцихе. А я посмотрю на него. Я смогу определить, врет он или говорит правду. Если он лжет, его придется убить, но тут я бессильна. Мы не можем оставлять такого свидетеля. А если он говорит правду и действительно готов помогать нам, а не Корс Торуну, доверим ему и корабль, и собственные жизни.
- Справедливо, - неожиданно согласился Куланн. - Только сангасои должны находиться поблизости, в укрытии.
- Согласна, - сказала она.
Через полчаса оживленных дебатов постановили, что на свидание к контрабандисту пойдут Каэ, Лоой и Мердок ап-Фейдли. Остальные же будут рассредоточены на этой улице на случай внезапного столкновения с членами братства. Это было опасно, но другого выхода никто не видел.
- Есть еще одна новость, до невозможности неприятная, - заметил капитан, когда первая проблема была решена. - Говорят, что Йа Тайбрайя разбушевался. Порт Уатах разрушен до основания, если верить последним городским сплетням. Утверждают, что зверь то и дело появляется в прибрежных водах, будто кого-то ждет.
- Ничего не понимаю, - заметил Номмо. - Я-то всегда был уверен, что Йа Тайбрайя спит себе глубоким сном и, вообще, он наполовину легенда.
- Никто ничего не понимает. - Лоой так виновато развел руками, как будто это он растолкал мирно спящего монстра и теперь сокрушается, что все так нехорошо получилось.
- Выходит, нам в море соваться нельзя, - сказал Рогмо. - Если Йа Тайбрайя не уберется восвояси, то как мы пересечем Коралловое море?
- Может, проскочим, - неуверенно предположил Барнаба.
- А я бы так не полагался на случай, - возразил Магнус. - Я уверен в том, что древний зверь проснулся не по своей воле и не по какой-то нелепой случайности, а в строгом соответствии с планами нашего врага. И скорее всего это он нас ждет.
- Это похоже на манию преследования, - попробовала было отшутиться Каэ, но в глубине души она была полностью согласна с чародеем. И не представляла себе, как "Астерион" сможет миновать взбесившегося монстра.
- Йа Тайбрайя я беру на себя, - негромко сказал Мердок ап-Фейдли как о чем-то само собой разумеющемся. - Главное, проскользнуть мимо таможни и выйти в Спящий пролив. А со зверем я договорюсь.
- Как это? - спросила Каэтана тревожно.
- Прекрасная моя богиня, - склонился перед ней Морской эльф. - Не тревожься понапрасну и не нагружай себя лишними проблемами. Это моя работа. Я для нее рожден, если смотреть правде в глаза. А теперь я и вовсе уверен, что мы повстречались не случайно, а для того, чтобы я мог помочь тебе. Ты никогда не замечала, что судьба любит вмешиваться в нашу жизнь и перекраивать ее по-своему, но при этом всем дает равные шансы?

***

Жизнь контрабандиста иногда зависит от таких мелочей, на которые обычный человек внимания не обращает. То любимый пес вдруг мертвой хваткой вцепится в хозяйскую штанину, не выпуская на улицу. То сорока залетит в окно и похозяйничает в комнате. А иногда и того не случается, но сердце все равно отчаянно ноет, вещуя беду. И вот тут важно не промахнуться.
Потому что, с одной стороны, так можно всю жизнь просидеть, не высовывая носа из своей норы, а с другой - негоже пренебрегать предупреждениями и собственными предчувствиями. Из этого следует, что интуиция - это один из главных инструментов контрабандиста, и чем она более развита, тем более преуспевает ее обладатель. Господин Цоциха, как уже упоминалось выше, был главой братства контрабандистов, а значит, самым преуспевающим из всех. И интуиция у него работала безотказно. Он и сам не понимал, как это происходит, но члены братства любили повторять, что господину Цоцихе следовало стать прорицателем и мир бы от этого выиграл.
Когда Каэтана в сопровождении Лооя и Морского эльфа появилась в его скромной конторе, служившей надежным прикрытием для основных дел, господин Цоциха приподнялся ей навстречу из своего глубокого кресла, что было великой честью, приберегавшейся только для избранных. Но все зашло еще дальше: не узнавая себя, рыжий контрабандист вышел из-за стола и низко склонился перед посетительницей. К Морскому эльфу он относился с гораздо меньшим пиететом. А интуиция господина Цоцихи верещала что-то настолько невразумительное и невозможное, что он просто не мог к ней не прислушаться.
После кратких приветствий Каэ решила приступить к главному вопросу:
- Вы можете нам помочь? Если да, то размеры вознаграждения назначайте сами, исходя из того, что ваша услуга будет рассматриваться как бесценная.
- Это щедрое предложение, - улыбнулся контрабандист. - Настолько щедрое, что я не припоминаю равноценных. Но я рискну отказаться. - Он выставил руки в протестующем жесте, увидев, как вытягивается лицо капитана Лооя. - Я вовсе не имел в виду, что отказываюсь вам помочь. Я был согласен сделать это уже из уважения к капитану, которого знаю много лет. После встречи с вами я тем более готов рисковать и выигрывать у наших неповоротливых властей. Но я хочу просить вас назначить вознаграждение после того, как мы добьемся успеха.
- Хорошо, - кивнула она.
- По рукам? - спросил господин Цоциха, внимательно вглядываясь в лицо своей гостьи.
- По рукам.
- А можно задать вопрос, который меня заведомо не касается? Если вы сочтете его бестактным, то я полностью с вами соглашусь и ответа ожидать не стану. Но в качестве аванса я бы предпочел...
Каэтана кивнула, и он продолжил чуть более уверенно:
- Мы в курсе событий во всем мире, иначе нас дисквалифицируют в два счета где-нибудь на виселице. Так вот, мир полнится слухами о юной особе, которая имеет привычку странствовать с двумя мечами. Сия особа, говорят, не имеет ничего общего с магией, но сродни Древним богам. Репутация у нее особенная: говорят, она хорошо разбирается в людях. Это правда, ваше высочество?
- Вы хитрец, господин Цоциха, - весело рассмеялась Каэ. - И лучше меня знаете, что я не высочество никакое, а обычная богиня, и обращайтесь ко мне по имени, пожалуйста. Меня зовут Каэтана - для друзей, а я очень рассчитываю на нашу с вами дружбу.
- Это по-нашему, - серьезно сказал контрабандист. - Я рад, что вы мне доверились. Надо вам сказать, что в нашем деле доверие - основа, на которой все держится. И то, что вы сочли возможным открыться мне, дорогого стоит. Мне рассказывали, что с вами можно не притворяться, не соблюдать глупый этикет, достаточно искреннего уважения и преданности. Я хотел бы знать, чувствуете ли вы, что я испытываю к вам это уважение на самом деле, а не просто заявляю о нем, исполненный желания польстить?
- Чувствую, господин Цоциха. Как чувствовала, что вы отлично знаете, кто я, но оказалось, что вам важнее искренность, нежели ваша осведомленность. И я это ценю. Вот только одна беда - такая помощь и такое отношение не оплачиваются простым золотом. Вы можете взять его сколь угодно много, но чем мне отплатить вам?
- Еще одной ступенью доверия, - отвечал контрабандист. - Ваш капитан обязан был вам рассказать, что наш драгоценный верховный маг Корс Торун вызывал меня на собеседование по поводу...
- Да, капитан Лоой сообщил мне о вашей беседе.
- Так вот, отдельное вознаграждение господин верховный маг обещал за то, что я вручу вам подарочек. Каэтана, скажите, вам ни о чем не говорит осколок камня на простой бечевке?
- Камень Шанги, - ответила Каэ. - Единственная вещь, при помощи которой верховный маг, или же онгон, сможет меня одолеть.
- Прекрасно, - сказал контрабандист. - Именно то, что я и хотел знать. Тогда я не стану отдавать его лично вам, а вручу тому, на кого вы укажете.
- Отдайте его господину Мердоку ап-Фейдли. Мы заберем его с собой.
Морской эльф испуганно воззрился на нее:
- Каэ, дорогая! Что же я буду с ним делать? А вдруг я приближусь к тебе на опасное расстояние? Лучше я подожду, пока ты уйдешь, и потихоньку доставлю его в какое-нибудь удаленное место.
- Ничего не будет, - успокоила она эльфа. - Просто замотай его в ткань. Или спрячь под камзол. Главное, не давать его мне в руки. А вас, господин Цоциха, я благодарю от всей души. Если вы скажете нам, как мы поступим с нашим отъездом, то все проблемы на этот день будут решены.
- Я явлюсь на ваш корабль завтра на рассвете и лично проведу его к Спящему проливу.
После этого они быстро распрощались, задержавшись в кабинете ровно настолько, чтобы Цоциха смог добыть из тайника невзрачный камешек, аккуратно упаковать его в несколько слоев материи и торжественно вручить Морскому эльфу, который немного ошалело смотрел по сторонам.
Холодный, гордый, неприступный Мердок ап-Фейдли за последние пятьсот лет столько не общался с людьми, сколько по милости своей богини за последние две недели. Странное дело, но люди начинали ему нравиться.
Когда они вышли из нотариальной конторы, где официально зарабатывал на жизнь Цоциха Рыжий - глава братства контрабандистов Хадрамаута, капитан Лоой счел себя вправе заметить:
- И все же, госпожа Каэтана, вы слишком доверчивы. Я верю Цоцихе, он хороший парень и умеет держать слово, но ваша жизнь бесценна, и нельзя так ею рисковать.
- Я гораздо больше рисковала бы ею, если бы лгала ему, - ответила она.
- Представь себе, я тоже не понимаю, - вмешался в разговор Морской эльф. - Хорошо. Ты призналась ему, что не являешься принцессой Коттравей, ты согласилась с тем, что он признал в тебе Ингатейя Сангасойю, - но зачем ты сказала ему о камне Шанги? Ведь это страшное оружие, и он в любой момент мог бы повернуть его против тебя.
- Нет. Он не стал бы. Он гораздо более порядочный человек, чем многие стражи закона. И хотя я ничем не могу объяснить этот феномен, я вынуждена признать, что он существует везде. Так что наш контрабандист не является счастливым исключением из правила.

***

Рассвет выдался серый, туманный и холодный. "Астерион" ворчливо скрипел досками, жалуясь на сырость. Команда перебралась на новый корабль, а нанятые в Хадрамауте моряки должны были вести галеру, на которой прибыла Каэтана, обратно в Сонандан, под командованием одного из старших офицеров. Капитан Лоой тщательно подготовился к плаванию, загрузив трюмы продовольствием, водой и прочими необходимыми вещами, - не без помощи контрабандистов, разумеется. Куланн разместил своих сангасоев с наибольшими удобствами и уже стоял на носу "Астериона", ожидая отплытия.
Господин Цоциха прибыл на борт минута в минуту, как обещал. Его пунктуальность приятно поразила Морского эльфа и Рогмо. А Каэ встретила контрабандиста как старого приятеля, познакомив его при этом с Куланном, Магнусом, Барнабой, Номмо и князем Энгурры. Господин Цоциха вел себя так безупречно и с таким достоинством, что все присутствующие как-то совершенно незаметно и помимо своей воли прониклись к нему чувством глубокого уважения и симпатии. А что еще нужно, чтобы между людьми протянулись тонкие нити, связующие их крепче, чем узы родства?
Контрабандист времени терять не стал. Он отправился на нос корабля, где находился капитанский мостик - этакое крохотное государство в государстве, где правил Лоой. Лоцман Яртон двинулся следом, так как его бесценный опыт мог пригодиться при прохождении наиболее трудных участков: Цоциха собирался вести корабль по забытым и заброшенным каналам прямо в Спящий пролив. Все упиралось в одну, но серьезную трудность. "Астерион" был громадным кораблем, приспособленным для плавания в открытых водах, и трудно было предугадать, сумеет ли он пройти в некоторых самых мелких местах. Обычно для прохождения таких судов хаанухи строили специальные водные пути, но их можно было пересчитать по пальцам, и все они строго охранялись.
Вскоре стало ясно, что на капитанском мостике собрались виртуозы своего дела. Когда Каэ увидела, с какой легкостью необъятная махина корабля лавирует между песчаными отмелями и островками, обходит затонувшие суда, каковых было немало в этом заброшенном канале, она могла только удивляться. Капитан Лоой и господин Цоциха творили на ее глазах настоящее чудо: никому в Хадрамауте не могло прийти в голову искать их на этом пути, потому что он был действительно непроходим. И то, что они продвигались вперед со значительной скоростью, казалось невероятным.
- Госпожа, можно вас отвлечь от размышлений? - раздался у нее за спиной голос Магнуса.
- Всегда к твоим услугам, - обернулась она и замерла при виде его изможденного, осунувшегося лица. - Магнус! Что с тобой? Полчаса назад ты выглядел лет на пять моложе!
- Не важно, госпожа. Бывает. Главное, я теперь точно знаю, что у Корс Торуна осталось всего четыре осколка камня Шанги. Тот, что вчера отдал мне Мердок, я уже закатал в глину и утоплю в море при первом же удобном случае.
- Я бы не стал так легкомысленно произносить: "всего четыре", - сказал подошедший к ним Морской эльф. - Целых четыре - это будет вернее. Как ты собираешься беречься от этого?
Каэтана, к которой был обращен вопрос, только пожала плечами:
- Никак, Мердок. Абсолютно не собираюсь. В сущности, нужно столького опасаться, что нос на улицу не высунешь. Как-нибудь справимся и с этой проблемой.
- Буду надеяться. - Мердок ап-Фейдли внимательно оглядел Магнуса с ног до головы и сказал не терпящим возражений тоном:
- Вам, молодой человек, нужно отдохнуть. И основательно отдохнуть, прошу заметить.
- Ваша правда, князь, - согласился молодой человек. - Я просто с ног валюсь от усталости. Все-таки не зря называют Корс Торуна одним из лучших, я едва справился с его охранным заклинанием, так чтобы он ничего не почувствовал.
- Интересно, - задумчиво молвила Каэ, - а кто был сильнее: Арра, или Корс Торун, или Тешуб?
- Вы не правильно спрашиваете, госпожа, - сказал Магнус, которого тема разговора заинтересовала настолько, что он даже слегка порозовел и оживился. - Вы говорите об абсолютно разных подходах к магии. Это все равно что вы бы спросили, что сильнее - топор, копье или меч. В умелых руках все одинаково опасно, в неумелых... Словом, Арра и Корс Торун были сторонниками диаметрально противоположных взглядов на природу и на использование заклинаний. Арра - маг от Творца. Он родился у отца-мага, он родился чародеем, и его не нужно было ничему учить, а только развивать его невероятные способности. А вот Корс Торун, телом которого теперь владеет онгон, изначально уступал Арре во всем. Но честолюбия и жажды власти у него было столько, что он изучал магию очень основательно и теперь является лучшим из лучших. Но он не способен, в отличие от Арры, Тешуба или им подобных, открывать новое - он может заучивать и использовать то, что уже всем известно.
- Да, - кивнула Каэ, - разница серьезная.
- Очень серьезная. И она могла стать не такой значительной только в одном случае - и Корс Торун им воспользовался. Он занялся черной магией.
- Да, - брезгливо поджал губы князь ап-Фейдли, - я слышал о таком колдовстве. Но ведь это маловероятно в мире, где есть Кахатанна, в мире, где боги постоянно присутствуют среди людей.
- Именно поэтому Корс Торуну и ему подобным нужен был новый господин. Тот, кто отдал бы им власть над этим миром - власть, деньги в обмен на, души людей. Тысячи, десятки, сотни тысяч...
- Мало ли что взбредет в голову подобным мерзавцам, - сказала Каэтана. - Корс Торун уже поплатился за свои непомерные амбиции, других ждет та же судьба.
- С вашего позволения, я действительно пойду, - молвил Магнус. - Тема неисчерпаемая, а я с ног валюсь.
- Отдыхай, пожалуйста, - улыбнулась она.
Когда молодой чародей ушел в свою каюту, Мердок ап-Фейдли серьезно сказал:
- Мне нужно поговорить с тобой. Возможно, вскоре мне придется оставить тебя. Это печальная необходимость, и я ничего другого придумать не могу. Я не хочу покидать тебя, тем более в такое серьезное время, но что же нам делать? И потому у меня есть несколько просьб к тебе.
- Да-да, конечно, - ответила Каэ. - Я и не думала, что ты поедешь с нами через море. Я признательна тебе и за то, что ты столько времени провел вместе со мной и с моими друзьями. Что я могу сделать для тебя?
- Выслушать. Внимательно выслушать мою историю.
- И это все? - искренне изумилась она.
- Это очень много, поверь мне. Ты ведь и сама прекрасно понимаешь, что большинство трагедий случается не по чьей-то злой воле. Практически всегда все готовы предотвратить бедствие, но не знают как. Войны, эпидемии, вражда - все это происходит зачастую из-за незнания, неосведомленности. Только потому, что кто-то ведающий вовремя не поделился тем, что играло решающую роль. Ты согласна со мной?
- Конечно.
- Я не знаю, что именно пригодится тебе, но расскажу все важное, что мне известно. А ты слушай и запоминай. Когда меня не будет рядом, никто не сможет предугадать, какая часть моих знаний тебе пригодится. Помнишь, когда мы с тобой встретились?
- Конечно. Тогда я отправилась в путешествие. У меня как раз появились Такахай и Тайяскарон, и я чувствовала себя в абсолютной безопасности.
- Да. Тогда я принял их за живых воинов. Признаться, я и теперь часто забываю, что те двое, которые вечно стоят возле тебя, - это души твоих мечей, а не обычные люди. Они очень любят тебя.
- А почему ты вспомнил о тех днях?
- Мне всегда приятно вспоминать об этом, Каэ, дорогая. Но сейчас я говорю о том времени в связи с событиями, которые тогда произошли. Часть из нас давно стремилась присоединиться к потомкам младшей ветви Гаронманов, которые жили в Хадрамауте еще в эпоху Первой войны. Морские эльфы всегда имели особый статус. Мы были в родстве со многими морскими обитателями, особенно же - с древними зверями. Мы всегда стояли чуть в стороне от мира, и потому нам было не так важно, как людям, кто из богов сейчас находится у власти. Случалось, что мы переживали бессмертных владык Арнемвенда.
Вскоре после того, как мы встретились с тобой в лесу, мой отец, вся моя семья, а также большое число наших подданных отправились сюда, чтобы присоединиться к Морским эльфам. Вещь осталась в Энгурре, и мы больше не отвечали за нее, но это не значит, что я не помню семейные предания, связанные с ней. К тому же Рогмо является не только хранителем этой Вещи, но и последним в роду по прямой линии. Если называть все своими именами, то сейчас он - король эльфов, хоть многие и не будут довольны, что их повелитель всего лишь полукровка, сын человеческой женщины. Но лично я вижу в этом знак судьбы.
Другая часть талисмана - сам камень - хранится в храме Нуш-и-Джан. Что ты знаешь об этом месте?
- Никто ничего толкового мне не рассказал.
- Это плохо, - молвил Мердок ап-Фейдли. - Храм Нуш-и-Джан - одно из самых странных мест в этом странном мире, и лучше быть готовым к любым неожиданностям.
- Кому он посвящен? - спросила Каэ, заинтригованная рассказом эльфа.
- Это одна из его загадок. Видишь ли, храм был воздвигнут еще до Первой войны с Мелькартом. Я читал книги, в которых утверждалось, что рыцари-хассасины, которые основали тогда на Имане громадное королевство Эль-Хассасин, воздвигли этот храм своему верховному божеству. Я не знаю его имени, и вряд ли кто-нибудь его помнит.
- Не важно, продолжай.
- Напротив, очень важно. Видишь ли, в этой истории столько темных пятен, что поневоле начнешь задумываться, а так ли правы древние книги? Что случилось с рыцарями храма Нуш-и-Джан? Они считались непобедимыми, успешно боролись против темных сил. Они пережили даже Первую войну, об этом можно судить по тому, что именно им отдали на сохранение камень от перстня Джаганнатхи. Еще в то время хассасины представляли собой грозную силу. И вдруг все закончилось. Внезапно, сразу. В Эль-Хассасине вспыхнула гражданская война, и государство распалось на несколько более мелких княжеств и королевств. От былой славы и величия не осталось и следа.
Сейчас в мире есть два храма Нуш-и-Джан: древнейший и тот, что воздвигли после войны в Эль-Хассасине. Но тебя интересует храм, который находится на территории Хартума, в Лунных горах.
- Что же тебя беспокоит? - спросила Каэтана. Ей был интересен сам рассказ, но она не понимала, что не дает покоя Мердоку ап-Фейдли. Мало ли стран пережили гражданские войны и катастрофы? Мир неудержимо менялся, время текло, как река. А ни в одну реку нельзя войти дважды - это истина.
- Сам не знаю, - признался эльф. - Вот рассказываю тебе и слышу себя со стороны: обычная история, не слишком занимательная, не слишком оригинальная. Было могучее государство, и не стало его. Был орден рыцарей-хассасинов и теперь, наверное, есть, только от былой славы - одни воспоминания. Кто-то из них и по сей день хранит талисман. А может, они не знают, что он находится в храме? Может, храм и вовсе пуст? Как тогда?
- А что толку заранее волноваться? Прибудем на Иману, доберемся до храма, а там посмотрим.
- Мне кажется, что я слышал легенду о том, что хассасины восстали против собственного бога, но ведь это маловероятно... - задумчиво произнес эльф.
- Так что же ты все-таки хотел мне сказать?
Мердок ап-Фейдли отвел глаза, затем решился и произнес:
- Если бы я умолчал об этом, ты бы мне не простила. Хранитель Вещи обязан держать ее при себе до той минуты, пока не найдут камень, иначе талисман потеряет свою силу. Он не имеет права никому отдавать Вещь, даже на время. А когда талисман восстанет в своем первоначальном виде, двое хранителей - перстня и камня - уходят, отдавая им свою силу, чтобы пробудить перстень Джаганнатхи к жизни. - Эльф мягко взглянул в глаза Каэтане:
- Рогмо должен будет умереть. Перстень потребует этого.

***

...А потом они вышли в открытое море. Будто "Астерион" растворился в пространстве Хадрамаута и материализовался уже в Спящем проливе - вот каково было умение господина Цоцихи. Он не только провел корабль одному ему известным водным путем, он еще и на таможне, последней перед выходом в Коралловое море, которую обойти было невозможно, проявился во всей своей красе и блеске. Поговорил о чем-то с начальником этого почтенного ведомства; в результате этих переговоров увесистый мешочек со значительным эквивалентом безмерной признательности перекочевал в широкие карманы официального лица. Благодаря этой манипуляции "Астерион" без проволочек покинул гостеприимную территорию порта Хаор, а приказ понтифика о поимке принцессы Коттравей так и остался лежать в ящике стола.
- Неужели он ничего не заподозрил? - с восхищением спросила Каэ, когда Цоциха описывал ей в лицах разговор, который состоялся у него с таможенником.
- Может, и заподозрил. Потому что даже спросил меня, не встречал ли я принцессу Коттравей и не видел ли галеру "Крылья Сурхака".
- И как? - спросил Номмо.
- Прекрасно. Я произнес клятву, что принцесса Коттравей ко мне за помощью не обращалась и ее я не встречал никогда. И заклинание Корс Торуна не подействовало.
- Но ведь тебя же могло... - Барнаба задохнулся от ужаса, не договорив фразу до конца.
- Ничего бы не было, - отмахнулся контрабандист. - Проще простого: госпожа Каэтана не принцесса Коттравей и, значит, я не лгу, когда произношу эту клятву. А галеру я видел, и врать об этом не стал. Но они же не приказывали мне не лгать, когда спросили, куда она направлялась. И я сказал, что в Аллаэллу.
- И поверили?
- Конечно. А почему бы и нет? Я дал достаточно много денег, чтобы вызвать доверие. Ну а мой корабль, груженный товарами и с капризными пассажирами, которые не хотят торчать в порту пару дней, пока до них дойдет очередь, никого не заинтересовал.
- Великолепно! - одобрил Рогмо. - Мастерская работа.
- Опыт, большой опыт, - скромно ответил господин Цоциха. - А теперь я вынужден попрощаться с вами - дела ждут.
Перед тем как спуститься в ожидавшую его шлюпку, которая должна была доставить контрабандиста на берег, господин Цоциха зашел попрощаться с Богиней Истины.
- Я был безмерно счастлив, госпожа, помочь вам. Жаль только, что никогда не попаду в Сонандан, не побываю в Храме Истины. Может, там мне что-нибудь такое бы сказали... Но не судьба.
Он старался выглядеть беззаботным и веселым, но грустные глаза не позволяли поверить его ребяческому притворству.
Каэ полезла в ящик столика, где лежала шкатулка преподнесенная на прощание правителем Сонандана. В ней было несколько камешков из Храма Истины и она часто прикасалась к ним, набираясь сил и тепла. Камешки эти жили собственной жизнью, как впрочем, и весь храм, который являлся не простым строением, а непостижимым существом, одушевленным и разумным.
- Вот, возьмите. Это оттуда. Надеюсь, они принесут вам счастье.
Господин Цоциха порывисто схватил шкатулку, склонился перед Каэтаной в низком поклоне и убежал, не оставив ни ей, ни себе возможности сказать что-либо еще. Когда Каэ вышла на палубу, шлюпка с четырьмя гребцами и пассажиром - огненно-рыжим и усатым - уже отчалила от борта "Астериона" и быстро продвигалась по направлению к порту Хаор.
- Удивительно, - сказал капитан Лоой за плечом у Каэ, - господин Цоциха - человек во всех отношениях порядочный, но до сегодняшнего дня я не считал его бескорыстным. Вы знаете, что он не взял тех денег, которые я обещал ему заплатить?

***

На довольно большом расстоянии от берегов Хадрамаута высится в Коралловом море голый, скалистый островок. Он абсолютно ничем не примечателен - нет здесь ни растительности, ни животных. И только морские птицы прилетают сюда, чтобы вывести птенцов в безопасном месте. В это время островок, уныло торчащий из воды, наполнен шумом, гамом, хлопаньем крыльев, а в остальное время тишину здесь нарушает только плеск волн да завывания ветра в трещинах и расселинах.
"Астерион" на всех парусах шел к проливу Удевалла, чтобы пройти по нему в океан Локоджа. Однако корабль не миновал и трети расстояния, когда Морской эльф поспешно поднялся на капитанский мостик и заявил, что ему необходимо срочно поговорить с Лооем.
- Я к вашим услугам, ваша милость, - отвечал капитан, который, как и большинство людей, сильно робел при виде статного, царственного эльфа.
- Капитан, мне не хотелось бы пугать вас раньше времени, но я чувствую приближение Йа Тайбрайя.
- И что же? - спросил Лоой, не надеясь, впрочем, услышать толковый ответ.
- В нескольких милях восточное есть крохотный клочок суши. Нам необходимо попасть туда до того, как мы встретимся с пробудившимся.
- Вы думаете, нам это поможет? - горько спросил капитан. - Он от Уатаха не оставил камня на камне. Я знаю островок, о котором вы говорите. Йа Тайбрайя раздавит его и не заметит.
- Заметит, - сказал Мердок ап-Фейдли. - Обещаю вам. И прошу вас поторопиться, капитан. Это наш единственный шанс уцелеть и единственный шанс для меня выполнить то, что я обещал госпоже Каэтане,
- Хорошо, - ответил капитан, - выбирать не приходится.
В каюте, где Каэтана играла с Рогмо и Магнусом в карты, а Барнаба отчаянно жульничал, никто об этом разговоре не узнал. Но зато все почувствовали, что корабль сворачивает с курса.
- Странно, - заметил Магнус. - Что это пришло в голову нашим морякам? Нам ведь не нужно на восток. Нам нужно прямо и прямо, до самого конца.
- Может, что-нибудь пытаемся обойти, - неуверенно предположил Номмо.
Альв не играл со всеми, но предпочитал находиться в компании.
- А что, скажи на милость, можно пытаться обойти в открытом море? - поинтересовался Рогмо.
- Я знаю что, - сказал Барнаба, - Йа Тайбрайя.

***

Древний зверь был настолько прекрасен, что все на миг забыли о грозящей им неминуемой гибели, о страхе, который должны были бы испытывать перед этим чудовищем, о цели своего пути. Йа Тайбрайя вынырнул из пучины через несколько минут после того, как "Астерион" встал на якорь с подветренной стороны острова и люди высадились на это скопление скал, откуда мгновенно сорвались в лазоревое небо снежные хлопья - вспугнутые ими морские птицы с отчаянными криками кружили над покинутыми гнездами.
Правда, капитан остался на корабле. Он не хотел рисковать и все спрашивал у Мердока ап-Фейдли, что будет, если зверь разрушит корабль: ведь тогда вся команда и пассажиры умрут от голода и жажды.
- Была бы это самая большая беда, - сказал Магнус, - и думать было бы не о чем.

Предыдущая страница 8 Следующая страница


9 Виктория Угрюмова

Каэтана отнеслась к предложению сойти на остров немного скептически. Но Морской эльф твердо пообещал ей, что он может уговорить или заставить (это уж смотря по обстоятельствам) Йа Тайбрайя снова опуститься на глубину, оставив корабль в покое.
Сангасои воспринимали приказы командира как приготовление к сражению. Ни один мускул не дрогнул на их загорелых красивых лицах, когда они осматривали свое оружие. И Мердок ап-Фейдли восхитился в очередной раз их мужеству и выдержке. Казалось, им безразлично, что они собираются драться с тем, кого панически боятся даже Новые боги. Но ведь сангасоям было не впервой побеждать богов и демонов. Они собирались справиться и с Йа Тайбрайя.
Морской эльф оказался прав. Древний зверь искал их в водах Кораллового моря и, учуяв, стал догонять. Он вынырнул из-под воды с громоподобным ревом, лазорево-голубой, искрящийся в лучах солнца, мощный, грозный, и навис, как исполин над карликом, над крохотным скалистым островком, который рядом с тушей этого монстра сделался еще меньше.
Каэ, затаив дыхание, смотрела на Йа Тайбрайя, стараясь не пропустить ни одной детали, запомнить каждую мелочь, ибо это было воистину прекрасное зрелище. Змей поднял гребень на голове, отчего сразу стал еще более красивым и страшным одновременно, и попытался выползти на берег, чтобы раздавить людей. Все невольно попятились, сжимая в руках орудие; но тут Морской эльф крикнул:
- Я здесь, брат Йа Тайбрайя, - и голос его несся с вершины самой высокой, самой острой, самой недоступной скалы. Как раз на одном уровне с головой чудовища.
Огромный, налитый кровью круглый глаз мигнул и уставился туда, где стоял на остром пике крохотный человечек и кричал:
- Здравствуй, брат мой Йа Тайбрайя. Это я - Мердок ап-Фейдли. Поговорим?
Никто не слышал, что ответило морское чудовище своему эльфийскому брату, но все увидели, что он перестал разевать жуткую пасть, перестал реветь и угрожающе раскачиваться из стороны в сторону. Йа Тайбрайя немного ушел под воду, отчего его голова полностью сровнялась с той площадкой на отвесной скале, куда каким-то образом забрался Морской эльф. Древний зверь положил голову на просторный выступ и замер, слушая. И только эти двое, братья по крови, знали, о чем станут они сейчас говорить.
- Что с тобой, брат? - спросил князь. - Ты затаил обиду на людей? Зачем ты губишь их?
- Мне тяжко, - отозвался змей. - Безмерно тяжко. Властная сила пробудила меня, и я ничего не могу поделать с этим. Кто-то иной, более сильный и могущественный, нежели я, управляет мною. Во мне почти нет моей крови. Я устал. Помоги мне, - попросил он почти жалобно.
- Я для этого и пришел сюда, - ответил эльф. - Ты ведь узнаешь это место?
- Узнаю, - откликнулся монстр.
- Я смогу тебе помочь. Тебе нужна жертва, и тогда ты снова станешь хозяином самому себе.
- Я уверен в этом, но сколько жертв я ни принес самому себе - ничего не помогло.
- Брат мой, это уже не ты говоришь.
- Твоя правда. Убивал я не ради этого. Кто-то приказал мне убивать всех. Кто-то требует, чтобы я уничтожил этот корабль. Помоги мне, Мердок ап-Фейдли. Не оставь меня слугой того чудовища, которое поселилось во мне.
- Бедный брат, - прошептал эльф. - Обещай мне одно: как только ты станешь сам себе хозяином, ты отправишься на дно, опустишься в Улыбку Смерти и будешь спать столько времени, сколько захочешь. Но больше никого не убьешь.
- Хорошо, - согласился змей. - Я обещаю. Я и сам того же хочу. Скажи мне, те существа внизу, на острове, в окружении множества людей, - они древней крови?
Эльфа потрясла постановка вопроса.
- Ты имеешь в виду Кахатанну? Богиню Истины? Ингатейя Сангасойю?
Огромная голова несколько раз качнулась из стороны в сторону.
- Я знавал Кахатанну в давние времена. Эти существа иной природы.
- Это Время, мой могучий брат, это воплощенная вечность, явившаяся к Богине Истины.
- А кто еще?
- Еще там есть полуэльф, мой брат по крови, князь Энгурры и наш король.
- Я не о нем. То существо, с мечами, - кто оно?
Мердок ап-Фейдли застыл в недоумении:
- Это сама Кахатанна, Богиня Истины. Ты же только что сказал, что знал ее когда-то. Неужели память начинает тебя подводить?
- Это не она, - просто ответил змей. - Она не богиня, а нечто гораздо большее.
- Это хорошо или плохо? - по-детски наивно спросил эльф.
- Это невероятно. Послушай, я хотел сказать, что мне очень жаль. Я люблю тебя, брат. И мне очень горько.
- Не вини себя, ведь я всегда знал, что должно случиться этим днем, я к этому готовился, я был призван. Это судьба, и в тебе нет зла.
- Спасибо. Мне нужно было услышать это именно от тебя, - сказал змей. - Но ты хочешь приступить к обряду?
- Конечно, только подожди одну минуту.
Мердок ап-Фейдли наклонился и посмотрел вниз, где стояла довольно большая толпа людей: матросы с "Астериона", сангасои, его новые друзья - Магнус, Номмо и Барнаба; его родич Рогмо и Каэтана. Он смотрел на них с такой невыразимой любовью и нежностью, какую трудно было предположить в этом суровом существе. Но когда он выпрямился, его лицо было спокойно и безмятежно.
Морской эльф подошел к самому краю отвесной скалы, воздел руки к равнодушному небу и начал нараспев произносить первые слова старинного обряда:
- Я Мердок ап-Фейдли, князь моря и кровный брат морским существам, стоя здесь, на краю Алтаря, добровольно и с радостью отдаю свою кровь в жертву крови своего старшего брата Йа Тайбрайя и отпускаю ему эту вину, дабы он был свободен и от вины, и от зла, и от скверны и стал хозяином себе и своей воле. И это незыблемо до тех пор, пока брат Йа Тайбрайя не призовет к себе иного моей крови, чтобы вкусить ее.
Слова, подхваченные ветром, неслись куда-то под облака, и поэтому стоящим внизу ничего не было слышно. Конечно, они слышали, что эльф что-то говорит, но не могли ничего разобрать в плеске волн и криках чаек.
А потом стройная, точеная фигура Мердока ап-Фейдли четко обозначилась на фоне неба, и клонящееся к закату солнце осветило его золотыми лучами. Он весь засиял, засверкал, слепя глаза тем, кто смотрел на него с ужасом и восхищением оттуда, снизу; развел руки, как пылающие крылья, и, оттолкнувшись от камня, на котором стоял, бросился со скалы.
Падающей звездой пронесся Мердок ап-Фейдли в вечернем небе и золотой стрелой вонзился в волны.
Йа Тайбрайя метнулся к нему и схватил эльфа уже в воде. Громадные челюсти сомкнулись, во все стороны брызнула кровь, и освобожденный этой страшной жертвой змей погрузился в пучину, издав на прощание отчаянный, тоскливый вопль.

***

Морской эльф безумно любил жизнь, и она не казалась ему пустой и бессмысленной даже спустя несколько тысячелетий после рождения. Но как-то так странно устроено, что жертвуют собой во имя других именно те, кто жаждет жить. Возможно, потому, что они прекрасно сознают ценность жизни вообще - не только своей, но и любой другой. А вот влачащие жалкое и бессмысленное существование отчаянно боятся умереть. В чем-то они правы: ведь смерть воздается как плата за прожитое, и что им потом делать за гранью тьмы? Пустых людей, впустую топтавших землю, после нее ждет такая же пустота.
Морской эльф бежал по сверкающей дороге, которая оказалась потолком солнечных лучей, одним концом уходящим в небо, а другим - упирающимся в его любимое море. Он как на крыльях влетел в ослепительно зеленое, ласковое, тихое море и остановился. Он, конечно, не раз слышал древние легенды, но не представлял, что и на самом деле все сбудется.
Его уже встречали братья, сестры, отец - все ушедшие когда-то: павшие в битвах, бросившиеся в море с Алтаря, чтобы отвести беду от людей; пронзенные предательскими кинжалами. Все они были здесь - Пресветлые эльфы моря. И среди прочих он увидел... Аэдону.
- Ты здесь. - Он не спрашивал, он радовался.
- Ты же знаешь, если бы не Вещь, то и мой отец, и я ушли бы тогда вместе в вами из Энгурры. Нам там было нечего делать.
- Я не понял тогда, прости меня.
- Пустое. Главное, что мы опять вместе. Как там мой мальчик, Мердок? Справляется ли с тяжестью моего наследства?
- У тебя прекрасный сын, Аэдона. Чудный человек и настоящий эльф. Не знаю, как это может быть, но я рад этому. Ты боишься за него?
- Нет, - ответил лучезарный Аэдона, и остальные эльфы отрицательно покачали головами. - Мы будем ждать его здесь. И если он выполнит свой долг и до конца останется достойным, мы скоро встретимся. А теперь пойдем, король ждет тебя.
И легкие, почти прозрачные тени заскользили среди коралловых рифов, устремляясь к призрачному подводному дворцу.
На Арнемвенде говорят, что души Морских эльфов уходят под воду и что именно эти души и создают море, давая ему особенную, ни с чем не сопоставимую суть...

***

- О боги, - прошептал Рогмо в полном отчаянии. - Ах я слепец, дурак! Я забыл совершенно, что Морские эльфы не просто связаны узами родства с обитателями моря...
- Я видел когда-то такую церемонию, - сказал Барнаба, обращаясь сразу ко всем. - Именно здесь, на этом самом месте. Они зовут его Алтарем.
- Кто они?
- Князья ап-Фейдли - братья и жрецы Йа Тайбрайя и ему подобных. Каэ, дорогая, не плачь. Это его судьба. Они сами ее избрали, когда ушли из Энгурры сюда. Он всегда знал, что должно случиться именно так, а не иначе. Не плачь. Этим ты плохо почтишь его память.
Маленькая фигурка Номмо скорчилась на огромном валуне. Альв сидел обхватив колени мохнатыми лапками и раскачивался, как в трансе. Каэ подошла к нему, обняла за плечики:
- Воршуд, не стоит. Барнаба прав: горе не лучший способ выразить благодарность и любовь.
- Беда в том, что я его побаивался. Считал заносчивым и кичливым. Немного ревновал вас к нему. А оказалось, что он другой, только я этого не разглядел.
- Он услышит тебя из любой дали, - молвил Рогмо. - И поймет, что ты увидел его истинное лицо. И ему будет приятно.
- Страшно только, что мы не успели проститься, - сказала Каэ. - И что никого не было рядом в последний миг. Я должна была догадаться...
Куланн дал знак своим воинам, и сотня сверкающих в закатном солнце мечей взлетела вверх, отдавая салют князю Мердоку ап-Фейдли.
- Я хотел узнать... - Голос Магнуса был тверд, вот только глаза предательски покраснели, но, может, в том был повинен все тот же багровый закат? - Я хотел спросить, - повторил он. - Мне показалось или на самом деле в ту минуту, когда он собрался прыгнуть, рядом с ним стоял какой-то гигант в черных доспехах?

***

Изогнутая дугой, длинная цепь коралловых островов, называемых Сарконовыми, преграждала выход в океан Локоджа. И только в одном месте, будто бы сжалившись над моряками, расступалась, образуя узкий пролив. Здесь всегда было бурное море, два течения сталкивались друг с другом, и только опытные лоцманы и капитаны рисковали проводить тут свои корабли. Большинство же отправлялось в путь с крайней западной оконечности Хадрамаута - мыса Крус. Но там суда попадали в мощное течение, и их выносило в открытый океан. Ничего опасного в этом не было, но такой путь длился месяца на два дольше. И все же была еще одна причина, по которой пролив Удевалла не пользовался особой популярностью. Об этом и говорили за обедом капитан Лоой и его пассажиры.
- Видите ли, госпожа Каэтана, мы не станем сворачивать с намеченного курса, но всем нам нужно быть постоянно готовыми к нападению. Пролив Удевалла слишком узок, а корабли в нем слишком беспомощны, чтобы этим не воспользоваться. Поэтому пираты прочно обосновались на Сарконовых островах и потрошат все суда, которые имели несчастье попасть им в лапы.
- Так что же мы рискуем? - возмутился Барнаба. - У меня знаете какой гардероб? Конечно, он привлечет внимание этих разбойников!
Все весело и от души расхохотались.
- Не понимаю, - рассердился толстяк, - что вы нашли смешного в предстоящей нам всем трагедии? Если нас возьмут на абордаж и лишат меня имущества, я так и буду ходить в одном костюме всю дорогу?
- Если они возьмут нас на абордаж, - успокоил его Куланн, - то у костюмов больше шансов остаться в целости и невредимости, чем у тебя.
- Я грозен во гневе, - сказал Барнаба. - И ужасен.
- Вот им это и расскажешь, - посоветовала Каэтана.
- С сотней воинов Куланна пираты нам страшны меньше, чем кому бы то ни было, - спокойно продолжил Лоой. - Именно поэтому я вообще согласился вести корабль через пролив Удевалла. И все же я настоятельно прошу вас - вечером мы приближаемся к Сарконовым островам. Не дайте застать себя врасплох.
Когда обед закончился и большая часть путешественников разошлась по своим каютам, в столовой остались капитан, Каэ и Куланн.
- Это очень серьезно? - спросила она, обращаясь к Лоою.
- Не слишком. Но не хотелось бы с удивлением обнаружить себя ранним утром висящим на рее. А потому лучше немного сгустить краски, правда?
- Вы правы, - согласилась она.
Вечером, закончив точить и полировать свои клинки, Каэ осторожно положила Такахай и Тайяскарон в изголовье и собралась было укладываться спать, как ей показалось, что мечи чем-то возбуждены. Это было странное чувство, но нечто подобное клинки вытворяли в те времена, когда она только нашла их после долгой разлуки и постоянно чувствовала их легкую дрожь и тихое пение. Со временем она привыкла к этому состоянию своих клинков, а позже научилась различать оттенки их настроения. Сейчас Такахай и Тайскарон предупреждали ее об опасности. Души верных воинов, заключенных в блестящей стали, ставшие во много крат сильнее благодаря стараниям бога-кузнеца, предвидели близкую битву. И пытались сообщить о ней своей хозяйке.
Каэ была согласна с капитаном в том, что лучше немного преувеличить опасность. Поэтому она встала со своего ложа, снова оделась, тщательно осмотрела свои метательные кинжалы, надела боевые наручи с шипами и, прихватив оба клинка, отправилась в каюту капитана. Она осторожно постучалась в двери и, когда сонный голос отозвался, произнесла:
- Капитан, это я.
- Да, госпожа. - Лоой уже протирал глаза, стоя на прохладном морском ветру, который быстро привел его в себя. - Почему вы не спите?
Тут только капитан обратил внимание на то, что Каэ стоит перед ним снаряженная, как в битву, и удивленно на нее уставился.
- Капитан, я понимаю, что могу и ошибаться, но не могли бы вы разбудить команду? А я попытаюсь объяснить ситуацию Куланну.
- Что случилось?
- Ничего конкретного. Но вы сами сказали, что висеть на рее, едва проснувшись, - это уж слишком. Мне кажется, что мои мечи предупреждают о скором сражении. Мне жаль будить всех - люди так устали за день.
- Лучше бы вы ошиблись, - серьезно сказал капитан. - Но вы правы, я бужу команду.
Каэ никогда не была так уверена в своей правоте, как верили в нее другие. И поэтому ей всегда было неудобно: она боялась беспокоить людей зря; но дрожь клинков все усиливалась, и Каэтана решительно направилась в каюту Куланна. Разговор с командиром сангасоев был еще более коротким, и уже через пять минут воины Сонандана занимали места на трех палубах "Астериона" согласно заранее составленному плану. Куланн не торопился и людей не подгонял, однако все происходило с молниеносной скоростью и в полной тишине, только слегка звякало оружие да стучали сапоги по дубовой палубе.
Моряки тоже отнеслись к ее предчувствию с огромным доверием. Никто не выразил даже тени сомнения - люди готовились к предстоящему сражению споро и слаженно, хотя ни о каком противнике и речи не было. Море поражало своим спокойствием, ветер был, как всегда, попутный и ласковый, и, кроме плеска волн, не было слышно ни единого звука.
Рогмо и Магнус уже стояли около нее, когда она подняла голову. Оба молодых человека выглядели свежими и отдохнувшими.
- Где Барнаба и Номмо?
- Мы разбудили их и велели не волноваться, но на палубу не высовываться.
- Мне так неловко, - пожаловалась Каэ. - А если все это зря?
- Тогда мы дружным хором скажем вам спасибо. С детства не любим пиратов, - улыбнулся Магнус.
- И то ладно...
- Воины расставлены, госпожа, - сообщил подошедший неслышно, как кошка, Куланн. - Идите к себе.
- Еще чего? Я же бессмертна, забыли?
- Госпожа! - Голос командира был тверд как сталь. - Мы посланы с вами, чтобы защищать вас, а не подвергать ненужному риску.
- Я не буду спорить с вами, но и отсиживаться не стану.
- Командир прав, - сказал Рогмо. - У вас впереди еще много испытаний, дайте себе шанс дожить до них.
- Как оптимистично!
Спорили они, надо сказать, шепотом. Корабль тихо скользил в ночи, освещенный неярким светом двух фонарей. Безмолвные тени застыли на своих местах, приготовившись к сражению. А сражаться было не с кем. И Каэ так уверилась в ошибочности своего предчувствия, что чуть было не подпрыгнула на месте, когда услышала негромкий звук, доносившийся со стороны моря. Это был тихий-тихий скрип весел. И его можно было отличить от прочих звуков лишь потому, что к этому все были подспудно готовы. Пираты Сарконовых островов знали свое дело - спящий корабль был бы обречен.
Куланн махнул рукой и жестом приказал Рогмо и Магнусу находиться около госпожи, а сам поспешил к своим людям, как тень проскользнув по трапу на нижнюю палубу.
Мерный плеск весел все приближался, и наконец едва заметный толчок сообщил о том, что пиратское судно подошло к "Астериону" вплотную.
И тут же весь громадный корабль осветился огнями. Матросы зажгли приготовленные факелы, а сангасои дали залп из луков по ослепленным и застигнутым врасплох пиратам. Пляшущее пламя освещало их изумленные лица. С глухим звуком стрелы вонзились в тела нападавших, и пираты с воплями попадали за борт. Но они не растерялись и не испугались, возможно, еще и потому, что не представляли себе, с кем имеют дело. И с отчаянными криками бросились в атаку.
Сражение закипело сразу повсюду - пиратов было много, около трех сотен вооруженных до зубов головорезов, которые на голову превосходили солдат регулярной армии. Они умели воевать, они были смелы и неукротимы. Размахивая топорами и кривыми саблями, зажав в зубах ножи, они перепрыгивали со своей галеры на борт "Астериона", прокладывая себе путь к капитанскому мостику.
- У них большое судно, - сказал Рогмо, - и, по-моему, подходит еще одна галера. Я не сомневаюсь в сангасоях, но все же пираты могут перебить много наших матросов.
- Наши матросы тоже сангасои, - заметил Магнус. Но особой уверенности в его голосе не было.
- Надеюсь, Куланн позаботился об этом, - сказала Каэ. - И все-таки...
Она не договорила, а, схватившись за свисавший над головой канат, легко соскользнула вниз. Рогмо и Магнус только и успели, что проводить ее взглядами. Через секунду полуэльф бросился следом. Молодой чародей оценил расстояние и... полез вниз по трапу.
Номмо выбрался из каюты и уставился на приближавшуюся из темноты вторую галеру.
- Ах так! - сказал он задиристо. В крошечных мохнатых лапках возник и стал расти ком фиолетового пламени - Хозяин Лесного Огня защищал своих друзей. Он размахнулся и несильно запустил огонь в пиратское судно. Вспыхнуло сразу, как по заказу, и немудрено, ведь огонь был не простой. С галеры раздались отчаянные вопли.
- Не понравилось? - Номмо захихикал и стал пускать огненные шарики один за другим. Иногда они попадали в какого-нибудь пирата, и тогда охваченное пламенем тело с шумом падало в воду.
Тем временем на нижних палубах кипела битва. Куланн, с громадным топором в руках, истреблял своих противников с таким невозмутимым видом, будто демонстрировал новичкам способы ведения рукопашного боя. И сангасои не отставали от своего командира: высокие, могучие, прекрасные, в белых одеждах и сверкающих поясах и наручах, они казались бессмертными существами; и сердца пиратов дрогнули. Морские разбойники еще никогда не сталкивались с таким сильным противником. Никогда им не оказывали такого отчаянного сопротивления; никогда одинокий корабль, казалось бы застигнутый врасплох, не мог устоять против нескольких галер.
- "Асунта" горит!!! - раздался дикий вопль. Это нападавшие заметили подожженный Номмо корабль.
- Хороший факел! - рявкнул Куланн. И, задрав голову вверх, крикнул, обращаясь к альву:
- Прекрасная работа!
- Я рад! - донесся оттуда тоненький голосок.
- Подходит еще одна галера! - возвестил наблюдатель. Он сидел в "вороньем гнезде" на грот-мачте "Астериона", закрываясь от стрел таким огромным щитом, что было непонятно, как он его туда вообще затащил.
На нос пиратского корабля выскочил громадного роста детина в красных одеждах. Бородатый, одноглазый, он был похож на демона, которого отпустили из Ада Хорэ принять участие в этом сражении. В руках он держал диковинный двулезвийный меч. Рукоять в нем находилась посредине, и пират держал его как копье, вращая им с невероятной ловкостью и мастерством.
- Не бойтесь! - крикнул он, подбадривая своих людей. - Они такие же смертные, как и все остальные! Кровь у них красная и горячая! Вперед!!!
И пираты действительно с новыми силами бросились в атаку. Их предводитель оказался прекрасным воином. Он мог быть грабителем, негодяем и убийцей, но фехтовальщик из него получился прекрасный, к несчастью. За несколько минут он убил двух матросов с "Астериона" и серьезно ранил защищавших их сангасоев. С его появлением в ходе сражения наметился перелом. Если до сих пор сангасои теснили своего противника повсюду, сбрасывая пиратов в воду, снося головы и буквально нанизывая нападающих на свои длинные, прямые клинки, то теперь, воодушевленный примером своего предводителя, враг осмелел. Все больше и больше сангасоев получали раны, которые наносили им лучники пиратов, стоявшие на довольно безопасном расстоянии. Вообще, ночная стрельба мало эффективна, но когда на таком близком расстоянии противники осыпают друг друга градом стрел, то даже случайно можно попасть в цель.
На обоих кораблях было много раненых, и, хотя сангасои убили вдвое или втрое больше нападавших, положение стало ухудшаться: со стороны Сарконовых островов медленно приближалась та самая галера, которую заметил наблюдатель.
- Это плохо, - сообщил Номмо растрепанному Барнабе, который, по-птичьи склонив голову набок, наблюдал за ходом битвы. - Если она привезет еще столько же пиратов, то мы пропали: они нас просто перестреляют, не подходя ближе.
- Подходит четвертая галера! - внезапно завопил наблюдатель.
Каэ в этот момент рубилась в носовой части корабля. Именно сюда хлынула толпа головорезов, заприметив издали, что воинов тут мало, а матросы хуже вооружены. Пираты перепрыгнули со своих мачт на верхнюю палубу "Астериона", который значительно превышал суда противника своими размерами. Они стремились на капитанский мостик, где стоял капитан Лоой, крепко вцепившись в штурвал. Ветер был не слишком сильный, и "Астерион" двигался медленнее, чем хотелось.
Каэ заступила дорогу ватаге головорезов, вооруженных саблями и топорами. Увидев перед собой хрупкую женщину с обнаженными мечами, они расхохотались и всей толпой повалили вперед, очевидно желая развлечься как следует. Они допустили одну только ошибку - не присмотрелись к выражению лица этой женщины. А оно вовсе не было испуганным, но спокойным и даже немного веселым. Каэтана скалила зубы в волчьей усмешке, и только тот, кто видел, как смеялись Эйя и Габия, мог понять, что это значило.
Она сделала несколько пробных взмахов мечами и они, как стальные сверкающие крылья, пронеслись в воздухе над ее плечами и застыли полосками лунного света.
- Слышь, она думает нас удивить! - гаркнул кто-то из нападающих.
- Так ить блаародная, - язвительно заметил другой. - Ничего, в койке такая же будет, как нормальная баба.
- Ты полегче, Крысолов, - посоветовал кто-то из темноты, - а то, изувеченная, на кой она нам сдалась?
- Как получится, - неопределенно пообещал Крысолов, - щас я ее одной левой.
Их не смутило, что женщина стояла молча и неподвижно, - возможно, подумали, что она в шоке от ужаса. Они много повидали на своем веку таких несчастных - беспомощных, оцепеневших перед лицом наступающего кошмара, бессильных что-либо предпринять. Они слишком часто насиловали обезумевших, вопящих женщин на глазах у их связанных мужей, а потом сковывали супругов одной цепью и "отпускали" в море. Они не реже вспарывали животы и перерезали горло, чем пили и ели, - это стало привычным, это было безнаказанным, и они чувствовали себя в полной безопасности, подходя к следующей намеченной жертве.
- Чтой-то она малая такая, - недовольно протянул все тот же мерзкий голос из темноты.
- Какая есть, - рассмеялся другой.
Крысолов покрутил в воздухе шипастой булавой. Это должно было впечатлить глупую бабу, вставшую против него, против груды его плоти - стальных мышц и мускулов, против его жестокости и безжалостности.
Каэ не двигалась с места, краем глаза отмечая, что сзади никого нет. Несколько матросов "Астериона", увидев, что спина госпожи открыта, бросились вперед и встали, готовые умереть на этом пятачке, защищая ее от предательского нападения.
Когда Крысолов прыгнул на женщину, он уже в воздухе заметил, что пространство перед ним свободно. Но он не видел, когда и куда она переместилась. Пират не успел удивиться, не успел испугаться или вообще что-либо почувствовать, как лезвие Такахая прочертило на его горле тонкую алую полоску. Он ткнулся лицом в доски палубы, дернулся и затих.
Нападающие затоптались на месте, вскипая яростью.
- Эй, Крысолов, ты чего?
- Братцы! Бабенка Крысолова порешила!
- Убить эту тварь!!!
- Нет! Живьем берите! Чтобы локти кусала, что не сдохла!!! - неслось отовсюду.
- Берите-берите, - вдруг заговорила женщина, - только не споткнитесь на бегу.
Пираты взвыли от нахлынувшей ненависти и кинулись на нее, размахивая оружием, вопя и галдя.
У фехтовальщиков есть правило: число нападающих на одного воина строго конечно и определяется в зависимости от длины клинка защищающегося. Если атакующих больше, чем нужно, они мешают друг другу и помогают своему противнику. К счастью для Каэтаны, пираты этого правила не знали. Правда, она была уверена в том, что одолела бы их в бою по правилам. Она стояла широко расставив ноги, легко сохраняя равновесие на качающейся палубе, и когда враги добежали до нее всей оравой, она встретила их крестообразным взмахом двух клинков. Первые двое головорезов свалились под ноги своим товарищам. Третий пират, на которого давила сзади масса остальных, споткнулся и рухнул лицом вниз. Но он не успел упасть на тела убитых - в воздухе его горло встретилось с носком сапога окаянной бабы. Мощным ударом Каэ раздробила ему кадык, и с жутким хрипом ее противник перекатился на спину, держась руками за шею.

Предыдущая страница 9 Следующая страница


Огненная река 10

Пираты попятились. В ярком пламени, которым пылающая галера освещала место сражения, Каэтана казалась воплощением смерти. В черном кожаном одеянии, с шипастыми наручами, с разметанными волосами и хищным оскалом, держащая смертоносные клинки, она напомнила пиратам, что кошмары могут существовать и для них. Они больше не воспринимали эту женщину как жертву, как объект насилия, но только как хищного и опасного врага, которого необходимо убить, чтобы выжить самим. И в этот самый миг, когда они осознали, что на чашах весов сейчас лежат их жизни и жизнь странной женщины, они атаковали ее с яростью отчаяния. Взметнулись в воздухе кривые сабли, визжа от возбуждения, заплясали короткие лезвия кинжалов, засвистели боевые топоры. А затем ночь снова наполнилась криками - и крики эти были хриплыми и сорванными. Ничего похожего на женский голос.
Каэ высоко подпрыгнула и описала широкий полукруг клинком Тайяскарона, снеся голову с плеч одному из головорезов и отрубив кисть другому. Затем сделала сальто и нанесла прямой удар сверху - мощный и безжалостный. Пронзила четвертого врага острием Тайяскарона. И когда она на миг застыла на месте, обводя спокойным взглядом поле боя (не прошла даром наука Траэтаоны, который твердил: сохраняй спокойствие в схватке, страх губит разум, а сомнения душу), к ней раздвинув своих подданных, широко шагнул некоронованный король Сарконовых островов - рыжий детина в красном наряде, сжимающий в руках двулезвийный меч, с обоих концов обагренный кровью.
- Я убил многих твоих воинов, - рявкнул он. - Твоя очередь.
А больше ничего не сказал, только согнул ноги в коленях, сжался как пружина, тугими витками собирая тело перед решительным броском. Каэ заметила, что он дышит спокойно и ровно в отличие от остальных нападающих.
- Госпожа, - горячо заговорил над ухом матрос, - спасайтесь! Мы постараемся задержать его...
Он не договорил, его перебил отчаянный крик с верхней палубы:
- Красный Хассасин! Бегите, госпожа!
- Уже бегу, - процедила она сквозь зубы.
На нижней палубе в это время отчаянно сражался Рогмо, и с меча Аэдоны ручьем текла теплая кровь прямо в рукав его рубахи и широким веером слетала с клинка, когда он возносился вверх над головами врагов. Метал огненные шары маленький альв, лихо сдвинув на затылок свою незаменимую шапочку с пером. Что-то бурчал Барнаба, внося свою посильную лепту: если кто-то из пиратов появлялся из люка, чтобы добраться до альва, толстяк что было силы опускал ему на голову увесистую дубинку, оброненную кем-то в пылу схватки. Магнус метал в толпу нападающих короткие огненные стрелы, испепелявшие на месте, что в комплекте с шарами Номмо довольно сильно действовало на противника. Куланн со своим боевым топором нагнал на пиратов такого страху, что ему приходилось гоняться за ними по всей палубе.
Но они были сейчас очень далеко, как в ином мире. А здесь, сейчас, сию секунду, Красный Хассасин - самый грозный, самый известный пират своего времени, опытный и жестокий боец - готовился прикончить упрямую женщину, увеличив список своих побед. Каким-то непостижимым образом он понял, что главная добыча - вот она, перед ним. И если убить эту странную фехтовальщицу, то половина дела будет сделана.
Они столкнулись как гора и волна, как ветер и могучее дерево, как камень и время. Красный Хассасин мог с самим Бордонкаем поспорить, кто сильнее. И потому нелепо было предполагать, что маленькая, хрупкая Каэ выстоит против него. И матросы "Астериона" бросились на помощь своей госпоже, но пираты оттеснили их назад, к каютам, и там завязалась не менее ожесточенная схватка.
Как легко, как свободно летал в воздухе двулезвийный меч! С какой силой он пронзал пространство там, где только что стояла женщина, обрушивался сверху туда, где сию секунду находилась ее голова, пытался вышибить из ее рук полыхающие алым клинки. И все тщетно. Она утекала из-под удара, парировала выпад, снова и снова наступая на гиганта. И в какой-то миг ему вдруг показалось, что два воина сражаются рядом с ней, не отходя ни на шаг. Он попытался поразить одного из них, но только звон клинка был ему ответом.
Красный Хассасин был живой легендой. Иногда одного звука его имени было достаточно, чтобы противник застыл на месте, готовый к смерти. И поэтому он не поверил, когда длинное прямое лезвие легко миновало его клинок и вонзилось ему под левое ребро, даже боли почти не было.
На красном крови почти не видно, особенно в отблесках алого пламени. И потому многие пираты даже не поняли, что случилось, отчего их предводитель медленно опустился на колено, затем согнулся, уперев локоть в палубу, и только потом повалился на бок, выронив свой диковинный меч. Его борода уперлась в темное небо, в застывших глазах плясали отблески огня горящей галеры.
Только тогда над морем пронесся отчаянный крик:
- Красный Хассасин мертв! Она убила Красного Хассасина!!!
И это было сигналом к повальному бегству. Головорезы пытались убраться с корабля столь же отчаянно, как еще несколько минут назад стремились попасть на него. Но сангасои не давали им уйти безнаказанными: они убивали их десятками, воспрянув духом от известия, что их госпожа жива и уничтожила самого страшного из противников. Пираты падали, испепеленные фиолетовыми шарами и золотыми стрелами огней; они умирали под клинком Аэдоны - эльфийским мечом, который участвовал в сотнях сражений за свою долгую, бурную жизнь. Зарубленные жутким топором Куланна, пронзенные стрелами, насаженные на копья, Сарконовы пираты прокляли тот день и час, когда вздумали напасть на гордый красавец корабль, на всех парусах шедший к проливу Удевалла.
Находящиеся на двух уцелевших галерах пытались перерубить абордажные канаты, чтобы уйти на веслах в море, скрыться, надеясь на то, что их не станут преследовать.
В этот момент в воздухе пронеслось хрупкое, изящное тело, и вот уже Каэ стоит выпрямившись на борту вражеского судна.
- За мной! - крикнула она, взмахнув мечами. - Не дадим им сбежать!
И с яростными криками, размахивая оружием, воины Сонандана - справедливая месть за сотни разграбленных кораблей и тысячи загубленных душ - пошли на абордаж.

***

Все было закончено к восходу солнца. И когда розовый рассвет забрезжил над морем, сангасои уже закончили убирать с палуб "Астериона" мертвые тела. В живых не осталось ни одного головореза. А среди воинов Куланна и матросов было больше раненых, нежели убитых. Но все же без жертв не обошлось. Семнадцать человеческих жизней унесло с собой ночное сражение, и человек семьдесят были выведены из строя. Корабельный лекарь с помощью Номмо и Магнуса перевязывал раны, стараясь поспеть одновременно всюду.
Барнаба топтался у капитанского мостика, где Лоой - с перевязанной головой и левой рукой, обмотанной тремя слоями полотна, - тщательно выверял курс через пролив Удевалла. Корабль стремительно несся под полными парусами прямо в это узкое ущелье, где сталкивались два мощных течения, образуя гигантские волны и водовороты. Лоцман Яртон, посуровевший после смерти сына, напряженно всматривался вперед, ориентируясь по каким-то едва приятным деталям. Каэ рассматривала серьезные, сосредоточенные лица матросов, только по их выражению догадываясь о том, насколько сложен был предстоящий путь. Ибо капитан Лоой вел "Астерион" с такой легкостью, что этот переход мало чем отличался от всего предыдущего плавания по открытому спокойному морю.
Вокруг внезапно потемнело - это высокие берега Сарконовых островов угрожающе надвинулись на гордый корабль, стремясь раздавить его в своих смертельных объятиях. Волны что было силы заколотились о крутые борта, и также мгновенно и неожиданно все изменилось: просияло умытое, какое-то совершенно особенное, будто бы незнакомое, солнце, облегченно выдохнул капитан, так что по всему кораблю было слышно; стали спокойнее лица моряков, разгладились суровые морщины и жесткие складки у рта.
Проскочили. Пролив Удевалла, Сарконовы острова, Хадрамаут, страшная гибель Мердока ап-Фейдли на Алтаре Йа Тайбрайя - все это оставалось позади, а впереди лежал огромный океан Локоджа, в котором затерялась прекрасная, далекая и таинственная Имана.

***

- Решайте сами, дорогая госпожа, - молвил Лоой.
Компания собралась в капитанской каюте, за огромным дубовым столом с такой необъятной столешницей, что, казалось, карта Арнемвенда, лежавшая на ней, изображала мир в натуральную величину. Двухнедельное, никакими особенными событиями не отмеченное плавание, более похожее на парение между небом и водой, которые, отражаясь друг в друге как два голубых зеркала, сливались на горизонте в единое целое, привело наконец "Астерион" в точку, откуда нужно было прокладывать новый курс. По этой причине капитан и пригласил своих пассажиров, чтобы обсудить столь важный вопрос и принять решение с учетом всех деталей.
- Наш путь может пролегать в три точки, находящиеся отсюда на одинаковом удалении: это Аджа-Хош и Сетубал - два порта Эль-Хассасина - и Трайтон, находящийся уже на территории Ронкадора.
- А как удобнее?
- С точки зрения расстояния, конечно. Сетубал. Тогда можно будет пересечь территорию Эль-Хассасина водным путем, поднявшись вверх по Нии. Захватим мы еще часть дороги по Хартуму. И уже от истока реки вы сможете двигаться по направлению к Лунным горам. Но здесь есть свои "за" и "против". Преимущества этого пути очевидны. Но Эль-Хассасин не самое гостеприимное государство, к тому же Ния, хоть и судоходна даже в верхней своей части, все же не самая глубокая река мира, и потому "Астерион" может там и не пройти, особенно если накануне было мало дождей и Ния обмелела.
Можем мы двигаться и от Трайтона. Там нет достойных упоминания рек, но зато дороги королевства Ронкадор славятся на всю Иману удобством и безопасностью. Так что от Трайтона можно прямиком ехать к озеру Эрен-Хото, на противоположном берегу которого находятся и Лунные горы, и храм.
- По-моему, вы сами сказали, что нужно делать. Выбираем Трайтон. Если, конечно, нет никаких скрытых причин не принимать это решение.
- Абсолютно никаких, - уверил Каэтану капитан Лоой. - Все в порядке, ветер прекрасный, и, благодаря Астериону, мы должны благополучно пересечь океан. Откровенно говоря, я страшно рад, что он нам покровительствует, ибо в этот период года в океане Локоджа бушуют ужасные штормы.
- И вы надеетесь не попасть в шторм, потому что нам помогает Астерион? - со странным выражением лица спросил Барнаба.
Если бы речь шла не о таком странном лице, как то, что было у разноцветного толстяка, Каэ определила бы это выражение как откровенный ужас.
- Естественно, - осторожно ответил капитан. Похоже, он тоже почуял неладное.
- Тогда нам конец, - заявил Барнаба. - Мы ведь оторваны во времени от всего, что оставляем позади себя. Мы как бы странствуем по будущему нашего мира, а поскольку мы не способны объять его целиком, то мне приходится сдвигать в прошлое то будущее, которое мы уже посетили. Вам ясна моя мысль?
- Ничего не понимаю, - откровенно сообщил Лоой.
- А я понимаю, но не Барнабу, - сказала Каэ. - Главное не в этом. Главное, капитан, заключается в том, что Астерион не сильнее и не могущественнее остальных богов и он просто не в состоянии спорить с вездесущим временем. Он не пробьется к нам, так же как и прочие. И это значит для нас погодные условия без поблажек. Так что готовьтесь к тому, что мы можем на всех парусах влететь в какой-нибудь ураган...
- Только не это, - молвил капитан. - Давайте надеяться на лучшее.
... А через два дня разразился шторм.

***

Честь и слава хаанухам, умеющим строить такие корабли!
"Астерион" метался в бушующем океане, то взмывая вверх, поднятый на гребень громадной волны, то рушась вниз, в разверзшуюся бездонную пропасть; доски скрипели, мачты трещали, весь корабль содрогался не то от напряжения, не то от ужаса, но выдерживал раз за разом все более сильные удары бури.
Порванные в клочья облака с такой скоростью неслись по тяжелому, свинцово-серому небу, что напоминали вспугнутых грязных и мокрых птиц. Косой дождь изо всех сил хлестал непокорное судно, завешивая мир вокруг седой пеленой. Где-то наверху громыхало, изредка с неба спархивали белые молнии.
Барнабу мучила морская болезнь. Это было удивительно, если учесть, что остальных мучили ноющие шишки и ссадины, набитые при попытках передвигаться по брыкающемуся кораблю. Тех, кто стоял на вахте у штурвала, приходилось накрепко привязывать веревками, чтобы не смыло за борт. Матросы один за другим возвращались в свои каюты, промокшие до костей, исхлестанные волнами, уставшие. Магнус несколько раз пытался заговорить шторм, читал заклинания; шторм вроде бы отступал, утихал, и надежда только-только прокрадывалась в души измученных, доведенных до отчаяния людей, как буря с новой силой обрушивалась на могучий корабль. Ураган казался живым существом, испытывающим искреннюю неприязнь к судну, которое осмелилось плыть по океану Локоджа.
Каэтана сидела на ложе, изо всех сил вцепившись руками в резные декоративные перила, и возносила благодарственные молитвы тому мастеру, который и украшение сработал на славу - крепко и надежно. На скуле у нее была длинная царапина, на голове пара крупных шишек. Такахай и Тайяскарон были надежно спрятаны в ножны и привязаны к столешнице. Это она сделала уже после того, как при одном особенно сильном толчке полетела грудью на острие своего меча. И только ловкость и быстрота самого Такахая, со звоном упавшего на пол, спасли ей жизнь. Теперь ее отчаянно тошнило, а перед глазами проплывали почему-то все известные и неизвестные блюда различных кухонь, вызывая приступы отвращения ко всему съедобному вообще.
- Я только хочу надеяться, что это обычный шторм, а не работа господина Мелькарта, - заявила она вслух после какого-то особенно мерзкого видения. - Иначе я просто лопну от злости...
Наверное, она потеряла сознание или просто провалилась в пропасть тяжелого сна, но когда ей удалось снова разлепить тяжелые веки и - с третьей попытки - открыть правый глаз, каюту заливало теплое, золотое солнце, а корабль вел себя крайне прилично: не порывался выскочить из-под ног и удрать подальше и уже не норовил стукнуть ее по голове какой-нибудь особо выступающей штуковиной. Здраво оценив все преимущества штиля, она поднялась с кровати, спустила ноги на пол, кряхтя при каждом движении, и вышла из каюты. Правильнее было бы сказать - выползла.
Похожий на смертельно больного - тощий, посеревший, избитый - капитан Лоой стоял на своем месте, словно монумент несгибаемости моряков Сонандана.
- Как вы, госпожа? - спросил он заботливо.
- Думаю, что я еще на этом свете. А как у нас обстоят дела?
- Лучше, чем плохо: многие снасти порваны, несколько повреждений обшивки, не то чтобы серьезных, но нужно останавливаться в порту, чтобы привести корабль в порядок. А главное, я не представляю, где мы находимся. Нужно ждать ночи, чтобы сориентироваться по звездам, иначе мы можем допустить грубую ошибку. Но мне кажется, нас отволокло ураганом ближе к Штайру. Это не слишком радует, но нам придется там причалить, если это так, - набрать воды, пополнить запасы, подлатать "Астерион". Если бы не ставшая легендой прочность кораблей Хадрамаута, мы бы уже давно кормили рыб на дне.
- Во всем есть светлая сторона, - философски заметила Каэ.
Сзади к ним подковылял Барнаба, согнутый в дугу, похожий на куль муки - такой же серый, пыльный и несчастный.
- Умираю! - сообщил он.
- А голос довольно зычный. Здоровым помираешь, брат Барнаба.
- Ты невероятно легкомысленна, - возмутился толстяк. - Мы чуть было не утонули, а ты так веселишься, будто...
- Будто мы действительно не утонули!
- А, с тобой говорить. - Барнаба безнадежно махнул коротенькой ручкой. - Я тут прикинул кое-что. Выбирай сама - или входим в нормальный поток времени, и тогда нам обеспечена связь с покинутым миром, или пытаемся обойтись своими усилиями. Я вот о чем хотел предупредить: не знаю, как это у нее получается, но Вселенная серьезно бережет себя от подобных шуток - все придет в равновесие...
- Ты имеешь в виду, что мы потеряем всю выигранную разницу во времени?
- Конечно, мы ведь и так балансируем на лезвии бритвы.
- Хорошо, что ты это сказал именно сейчас. А то у меня уже возникало серьезное искушение - проведать наших, попросить помощи. А теперь слушай меня внимательно: ни при каких обстоятельствах не нарушай создавшегося положения. Иначе мы не успеем. Даже если тебе покажется, что будет лучше рискнуть, даже если тебя будут уговаривать, даже если меня не будет рядом, запомни - никакого возврата.
- Ты так заговорила, будто собралась умирать.
- Ну что ты! Уж коли мы эту бурю пережили, то все остальное - чепуха. Просто я хочу, чтобы ты хорошо запомнил то, о чем я тебя только что попросила.
- Договорились, - сказал Барнаба, протягивая ей ладошку. - Ой! Да что же это за напасть такая? Разогнуться не могу...

***

Чутье не подвело старого морского волка. Шторм действительно отнес корабль к берегам Кортеганы, и через трое суток пути, после полудня, сидевший в "вороньем гнезде" завопил, даже не пытаясь скрыть свой восторг:
- Земля! Впереди по курсу земля!!! - так, словно ее открывали впервые.
Имана потрясла Каэтану своей чистой и яркой красотой. Лазурная гладь залива, похожего на литое стекло, упиралась в зелено-золотой берег, который весело взбегал вверх стайкой холмов. На их склонах росли апельсиновые и оливковые рощи, растекаясь зелеными, серебристыми и ярко-оранжевыми полосами. Небо было таким голубым, что все остальные оттенки голубого теряли право называться тем же словом. А по самой кромке берега рассыпались маленькие, почти игрушечные домики - пригород порта Штайр. Вдалеке, на самом высоком холме, в обрамлении рощ и широких синих лент ручьев стоял высокий замок, сложенный из белого камня. И на верхушках его башен горделиво трепетали сиреневые с алым флаги - цвета королевского дома Кортеганы.
"Астерион" бросил якорь в соседней бухте, чуть в стороне от самого порта. Капитан Лоой собрался лично отправиться на берег, с тем чтобы позаботиться о всем необходимом, но прежде попросил Куланна принять меры безопасности.
- Видите ли, Кортегана - странное государство. Не могу сказать о нем ничего особенно плохого, я здесь редко бывал. И вообще, хотя доступ сюда открыт всем желающим, почему-то очень мало знавал я тех, кто здесь бывал. Все больше ориентируюсь по слухам. И потому не хочу, чтобы корабль оставался без присмотра.
Командир сангасоев согласился с капитаном и в свою очередь попросил Каэтану, которая уже собралась осмотреть Штайр, ходить всюду только в компании десятерых сангасоев и в сопровождении Рогмо, Магнуса и Номмо, а также от порта не сильно удаляться, при малейшей опасности позорно бежать и на провокации не поддаваться. И хотя Каэ понимала, как он прав, она не удержалась от комментария:
- И теплую шапочку натянуть поглубже на уши...
Но бравый командир этих слов уже не слышал.

***

Город был такой светлый и солнечный, а люди смотрели так ясно и открыто, что, казалось, здесь не должны знать о том, что в мире существует зло.
Узкие улицы, вымощенные зеленой и серой брусчаткой, уходили вверх, поднимаясь по склонам холма, на котором был выстроен Штайр. Очень отдаленно и архитектура, и мода, и манера себя вести местных жителей напомнили Каэтане Аллаэллу, с той только разницей, что Аллаэлла была как-то привычнее. А в Кортегане все время чувствовал себя приезжим чужаком. Что было очень странно в портовом городе, где все привыкли к обилию чужеземных кораблей и матросов.
Навстречу нашим друзьям часто попадались люди в одинаковых лиловых одеждах, скорее всего служители какого-нибудь бога. И хотя официально на Имане поклонялись тем же богам, что и на Варде, эти жрецы не были ни на кого похожи. Впрочем, со своим уставом...
Многочисленные отряды стражников патрулировали Штайр для поддержания в нем порядка и спокойствия. Эти могучие мужчины, вооруженные кривыми огромными саблями, алебардами и метательными звездами, производили должное впечатление и у любого могли отбить охоту к приключениям по пьяной лавочке. Лучше оглядевшись по сторонам, присмотревшись поближе и к самим горожанам, и к статуям, украшавшим крохотные круглые площади Штайра, и к цветным витражам в окнах многих домов, Каэ подумала, что в Кортегане должны высоко ценить грубую физическую силу. Излюбленной темой скульпторов, художников и даже простых маляров были атлеты - всех возможных цветов и размеров. От громадного - к "дух захватывающему". И это впечатление как-то странно не вязалось с цветущими лицами, сияющими улыбками и приветливыми взглядами горожан.
Немного вычурный, но легкий и красивый храм А-Лахатала, сплошь увитый диким виноградом, стоял посреди оливковой рощи, которая вся вспыхивала белым серебром при малейшем дуновении ветра. Статуя морского бога, изваянная в черном мраморе, изображала некое незнакомое Каэтане существо. Она и прежде сталкивалась с тем, что портреты богов не слишком походили на оригиналы, но сходства трудно было ожидать хотя бы по той простой причине, что бессмертные не имели привычки позировать художникам. И все же угадать, кто именно был запечатлен, удавалось. Во всяком случае, на Варде скульптурные портреты га-Мавета больше всего походили именно на желтоглазого Бога Смерти; изваяния Джоу Лахатала давали возможность угадать в них самого Змеебога, а не любого другого, случайно попавшегося художнику или ваятелю на глаза представителя мужского пола. Здесь же, в Штайре, кто-то вконец помешавшийся на развитой мускулатуре снабдил А-Лахатала всеми признаками борца-тяжеловеса, к тому же явного урода. Гигантский торс, длинные руки, тяжело свисающие вдоль туловища, мощные полусогнутые в коленях ноги - все это ничем не напоминало изысканного и утонченного красавца с длинными, зеленоватыми волосами. К тому же у А-Лахатала никогда не было такой чудовищной тяжелой сабли.
- Что за чушь? - спросила Каэ. - Интересно, А-Лахатал видел эту жуть?
- Дико выглядит, но не всем же родиться гениями, - успокоил ее Магнус. - Они старались. Посмотрите, госпожа, какой храм красивый.
- Храм-то красивый, но мне не нравится эта статуя. И вообще, здесь слишком много мускулистых монстров.
- Каэ, дорогая, - жалобно произнес Номмо, - не волнуйтесь зря. Мы ведь здесь ненадолго - водой запасемся, едой, и поминай как звали. А в качестве казуса это даже интересно. Давайте осмотрим все как следует, будет потом о чем вспомнить.
К счастью маленького альва, потом, спустя несколько месяцев, Каэ забыла эту его фразу. Иначе несдобровать бы малышу, как бы хорошо она к нему ни относилась...
Единственное, что выгодно отличало Кортегану от стран Варда, - это газеты, которые шустрые, галдящие мальчишки с непомерно развитой мускулатурой предлагали прохожим за мелкую медную монетку. Каэ с радостью приобрела несколько экземпляров, отпечатанных на разноцветных листках, чтобы не путали разные издания. Пробежав их взглядом по диагонали, она установила, что ресторан "Король Барга" приглашает любителей экзотической кухни; что сегодня пройдет турнир рыцарей по случаю празднования пятидесятого дня рождения обожаемого монарха - короля Барги Барипада, семнадцатого представителя этого славного рода. В газете были упомянуты также две публичные казни, скачки, несколько скандалов, но имена замешанных в них лиц ничего не сказали нашим друзьям.
Между тем они вынесли на обсуждение самый важный вопрос: что считать главной достопримечательностью города и как эту достопримечательность поподробнее рассмотреть. Сангасои увлеченно включились в беседу и через несколько минут единодушно пришли к тому, что ресторан "Король Барга" может предоставить пищу как для желудка, так и для наблюдений и размышлений. И потому предпочтительно тут же отправиться в вышеозначенное заведение - пробовать блюда экзотической кухни.
За два медяка один из газетчиков охотно стал проводником, и уже через десять минут шумная компания сидела в прохладном полумраке просторного зала, вчитываясь в меню, которое им подали на серебряном подносе с орнаментом в виде играющих дельфинов.
Штайр был морским портом, и посетителям ресторана не давали об этом забыть. Морская тема присутствовала всюду: в оформлении зала, в картинах, висевших в простенках, в рисунках на блюдах и чашах, в вычурной каменной резьбе. И это могло быть по-своему красиво, если бы гармония сплетенных гибких тел морских тварей не нарушалась грубым вторжением мускулистой плоти. Но человек привыкает ко всему, и спустя еще полчаса приведенные в восторг восхитительным вкусом поданных блюд сангасои и их госпожа перестали обращать внимание на подобные мелочи.
Хозяин ресторана знаком подозвал к себе одного из слуг, обслуживавших огромный стол, за которым разместились десять воинов, Каэ, Рогмо, Магнус и маленький альв.
- Откуда они прибыли?
- Не знаю, Харт. Их судно стоит не в самом порту. Курьер сообщил, что корабль сработан в Хадрамауте, но это не хаанухи, точно. Ребята - вылитые хассасины, но только покрасивее. Половик этот говорящий вообще только мешать будет. Тот парень в черном, - слуга ткнул пальцем в Магнуса, - ни рыба ни мясо. Я бы его спровадил отсюда. Второй - мощный, как зверь. А баба с мечами - это фрукт, изюминка. Вот ее нам и не хватало.
- Ладно, Той, - сказал хозяин. - Никого не впускай, гостей обслуживай по первому классу, а я пока обдумаю, как поступить.
- Время еще есть, они только-только с супом покончили и не нахвалятся, но все же поторопись. Вдруг соберутся уходить.
- Нам бы только этих двоих куда-нибудь деть...
- Порешить, и вся недолга.
- Экий ты, Той, торопыга. Ты бы так почтенных посетителей обслуживал - быстро да с огоньком. Убивать их негоже, тогда начнут доискиваться, а такая компания не иголка в стоге сена. Кто-то что-то видел - толки пойдут.
- Толки всегда куда-то идут, а ничего страшного не случалось.
- А ты знаешь, сколько человек на том корабле? Ну как еще остались такие же бойцы? Захоти они нас прижать к ногтю... пока стража добежит да защитник изыщется. Ты не забывай - все они забавы любят, но если дело всплывет, нам тяжко будет. Все захотят остаться чистенькими, до одного. Так что нам ошибаться нельзя. Слушай, у меня идея...
Когда дело дошло до второго блюда - дымящегося на подносе огромного куска мяса, приправленного какими-то особенными специями, - к Магнусу подошел вежливый стражник и мило улыбнулся:
- Я прошу прощения, что нарушаю вашу трапезу, чужеземцы. Но высокий господин в белых одеждах с золотым поясом дал мне вот эту монету, дабы я разыскал вас в городе и попросил господина Магнуса и господина Номмо прибыть в порт менее чем на час. После чего он обещал отпустить вас к вашим друзьям. Он сказал, что ему нужны именно двое названных мною господ.
Иногда догадка оказывается более блестящей, нежели продуманный и тщательно разработанный план. Хозяин "Короля Барги" уразумел, что белая одежда и золотые наручи и пояс - что-то вроде форменной одежды. А все сангасои были высокими как на подбор. И следовательно, должен был найтись еще хоть один соответствующий подобному описанию. Магнус и Номмо, как, впрочем, и все остальные, были уверены, что просьба исходит от Куланна. И не очень удивились, ибо он просил прибыть только обоих магов. Каэтане следовало бы обеспокоиться, но мало ли какая мелочь могла заставить командира сангасоев обратиться к чародеям? И она со спокойной душой отпустила обоих, не чувствуя никакой опасности.
И она не ошиблась, потому что для Номмо и Магнуса опасности на самом деле не было.
Когда молодой чародей и мохнатый человечек печально зашагали в сторону порта, истекая слюной при одном воспоминании об оставленном на произвол судьбы обильном обеде, из кухни торжественно вынесли третье блюдо. Розово-белое нагромождение аппетитных кусочков различных морских деликатесов и несколько подобающих случаю вин могли удовлетворить самый изысканный вкус. Перед тем как приняться за еду, Каэ обвела глазами пустой зал и слегка забеспокоилась.
- Скажи-ка, милейший, - обратилась она к подошедшему слуге, - почему это больше нет посетителей?
- Во-первых, скачки, ваша милость, - отвечал тот. - Во-вторых, обычно в это время мы делаем перерыв, чтобы приготовиться к вечерним трапезам, но поскольку вы чужие в Штайре, то хозяин не счел возможным пренебречь долгом гостеприимства.
- Ну спасибо. - Каэ вздохнула. Объяснение было правдоподобным и приятно радовало; но что за мерзкий червячок копошится в душе, не давая нормально жить? Она протянула руку за кубком и сделала большой глоток. Вино оказалось изумительным, и она, прикрыв глаза, наслаждалась этим непривычным вкусом и ароматом, ощущая легкое покалывание неба. Но оно лишь усиливало удовольствие.
Очнулась Каэтана только тогда, когда Рогмо слишком бессильно уронил руки вдоль тела и откинулся на спинку стула; глаза у него стали бессмысленными - чересчур бессмысленными, чтобы это было вызвано чувством насыщения, - а затем медленно закрылись. Каэ с тревогой привстала на месте: сангасои, как один, тяжело сползали со своих мест, валясь на пол беспомощно и отрешенно.
- Рогмо! - крикнула она.
Разъяренный голос за спиной прошипел:
- Не действует... ну сильна.
И почти в ту же секунду что-то мягкое, но очень тяжелое со всего размаха обрушилось ей на затылок. И весь мир вокруг погрузился во тьму.

***

Когда Магнус и Номмо, не найдя Куланна ни на причале, ни вообще на территории порта, отправились, честя его на все лады, к "Астериону", у них только-только зарождались смутные подозрения. Но сознательно или бессознательно они гнали их прочь, не желая думать ни о чем плохом. В конце концов, они оставили госпожу в добром здравии, под охраной десяти могучих воинов и лучшего эльфийского меченосца. И они вообразить себе не могли, кто в состоянии угрожать этой силе. Скорее нужно было пожалеть того безумца, который решился бы напасть на Ингатейя Сангасойю и ее спутников.
В свою очередь Куланн, увидя двух друзей, пришел в состояние крайнего волнения и буквально скатился по трапу им навстречу, уже издали требуя объяснений:
- Где госпожа? Что случилось?
- Что у тебя случилось? - спросил Магнус, пытаясь проигнорировать неприятный холодок, медленно взбирающийся между лопаток и холодной иглой проникающий в область сердца.
- У меня ничего. Почему вы пришли вдвоем? - Наконец Куланна осенило, что ничего не должно было произойти плохого, и он перевел дух. - У-уф, как вы меня напугали... Что, надоело бродить по городу?
- Нам-то не надоело, - веско сказал Номмо, немного обиженный тем, что его извлекли из-за стола, но не извиняются при этом, а учиняют строгий допрос. - Это тебе приспичило. И что за проблема такая, что вы без нас не обошлись?
- Постой, - растерянно сказал Куланн. - А откуда ты взял, что у нас проблемы? Лоой занимается закупками. Я наблюдаю за плотниками; дня через два нас приведут в полный порядок, и мы сможем двинуться в путь...
- Послушай, Куланн. - Магнус выступил вперед. Глядя на то, как побледнел молодой чародей, командир сангасоев опять начал терять голову от беспокойства. - Нас попросил выйти из ресторана "Король Барга" какой-то стражник, который сказал, что ты ждешь нас в порту. Именно нас - меня и Номмо. И мы немедленно отправились к тебе. Но в порту никого не обнаружили и только потом пошли сюда, в бухту. Ты никак не можешь это объяснить?
- Чего ж тут объяснять! Конечно, вы никого не нашли в порту, потому что я за вами не посылал никаких стражников. Стоп! Ты хочешь сказать, что вас примитивно выманили из этого, как его... короля?
Когда через полчаса Магнус и Номмо в сопровождении пятидесяти устрашающего вида сангасоев допрашивали побледневшего от страха хозяина "Короля Барги", тот только лепетал нечто маловразумительное.
- Где ее высочество принцесса Коттравей? Она зашла сюда в сопровождении своих телохранителей! - рычал Куланн. - Я из тебя всю душу вытрясу!
- Ее высочество не соизволили сказать, но после ухода этих двух господ все отправились смотреть турнир. Они спрашивали, где проходит турнир и как туда пройти. Я сказал...
- Где?! - рявкнул Магнус.
- Три улицы, каждый раз сворачивать направо, и упретесь прямо в арену.
Воины бегом бросились в указанном направлении, проклиная про себя узкие улочки, на которых было не развернуться их могучим коням.
Нужно ли говорить, что никаких следов Каэтаны, Рогмо и своих товарищей они на турнире не обнаружили?
Ингатейя Сангасойя, князь Энгурры и десять отборных сангасоев словно растворились в пространстве, исчезнув из такого прекрасного, такого гостеприимного Штайра легкими пушинками, которые подхватило страшным вихрем событий.

ЧАСТЬ 2

История Иманы неразрывно связана с историей трех враждующих рыцарских орденов: хассасинов, матариев и унгараттов. Еще в те далекие времена эпохи Древних богов, когда на Варде только-только образовывались такие страны, как Хадрамаут, Курма, Фарра и Сараган; когда гемерты и ромерты еще воевали между собой, а Аллаэлла была слабым государством, которое раздирали на части междоусобные войны, Имана уже переживала период своего расцвета.
Благодатный климат - вечное лето и обильные дожди - делали эту землю не просто пригодной для обитания, но и желанной. Только на юге континента лежала бесплодная пустыня Шайхой, да еще горы Тахо не отличались гостеприимством: крутые серые скалы, где не росло ни единого кустика или деревца. Но зато остальная часть Иманы, казалось, сама заботилась о своих жителях.
Люди здесь жили долго, и население континента быстро росло. Столь же быстро вырастали города и замки, прекрасно укрепленные, безумно красивые, ибо жители Иманы ценили красоту и понимали ее. Древние храмы воздвигались в самом сердце тропического леса, чтобы далеко не всякий мог попасть сюда. Давно забыты имена божеств, которым в них поклонялись.
На заре времен и образовался самый известный Рыцарский орден - орден хассасинов. Их доспехи и выкрашены в красный цвет, а шлемы увенчаны алым плюмажем. Это были выносливые воины, среди которых было много чужеземцев, особенно варваров из земель Тонгатапу; Эти племена славились силой и мастерством своих воинов. Именно они и вознесли орден хассасинов на недосягаемую высоту. Народ их боготворил и любил, враги боялись; потому ничего удивительного не было в том, что однажды орден хассасинов выступил в поход и в короткий срок завоевал всю восточную часть Иманы, образовав огромное государство Эль-Хассасин. А великий магистр Лоллан Нонгакай был провозглашен королем и основателем династии Нонгакаев, которая благополучно правила в течение трехсот лет.
Во время Первой войны с Мелькартом древнейший рыцарский орден Арнемвенда распался на два противоборствующих лагеря. Одна часть хассасинов оставалась верной прежним владыкам Арнемвенда, а другая перешла на сторону врага, которого на Имане с давних пор звали Ишбаалом. И когда великая битва закончилась сокрушительным поражением Повелителя Зла; когда прежние боги, исчерпав свои силы в этой страшной войне, уступили свое место Барахою и его родичам в надежде, что они смогут отстоять этот мир, - на Имане все продолжалось. Сторонники Ишбаала отвоевали громадную территорию и объявили ее новым государством Эль-Хассасин со столицей Аджа-Бал. Это было жуткое место, где в огромном храме Ишбаала на Алом Алтаре ежедневно приносили человеческие жертвы. Во главе отступников стоял потомок великого магистра - Чаршамба Нонгакай.
Сторонники прежних, а потом Древних богов занимали земли нынешних Ронкадора и Доганджи. Их влияние распространялось и на все западное побережье Иманы, однако мир среди них царил недолго. Поставленные охранять великий талисман, спрятанный в храме Нуш-и-Джан, чтили древние обычаи и традиции, не считая Барахоя истинным божеством Арнемвенда, но узурпатором, который воспользовался мимолетной слабостью настоящих владык.
Большинство же поклонялось Тиермесу и Барахою, а позже с легкостью перешло на сторону Новых богов, включив в свой обширный пантеон Джоу Ла-хатала и его братьев. Скорее всего новая война, бушевавшая на Имане в течение долгих шестидесяти лет, разразилась не из-за религиозных убеждений, а исключительно из-за человеческой жадности и нетерпимости. Причины ее уходили корнями в глубину веков, а поводом послужила размолвка между тремя предводителями: Чаршамбой II Нонгакаем - королем Эль-Хассасина, Арлоном Ассинибойном - хранителем талисмана, и Пэтэльвеном Барипадом. Все трое претендовали на титул великого магистра ордена хассасинов.
Сражения не утихали десятилетиями, но война шла с переменным успехом сторон. И победа не доставалась никому. Когда вконец истощенные и обессиленные страны остановились и заключили краткое перемирие, оказалось, что большинство мужского населения давно уничтожено, а огромная территория превратилась в одно сплошное пепелище. Возможно, наступившие голод и эпидемии - вечные спутники войн - окончательно отрезвили новых правителей, и они, сцепив зубы, сели за стол переговоров. Результатом их двухлетних споров, не переходящих, впрочем, в новый вооруженный конфликт, и стала нынешняя карта континента.
Те хассасины, которые по требованию остальных отреклись от Ишбаала, но не желали принимать Новых богов, воцарившихся к тому времени на Арнемвенде, удержали за собой территорию нового, значительно меньшего королевства Эль-Хассасин, царство Тонгатапу, коренными жителями которого были темнокожие варвары, ведущие кочевой образ жизни, а также княжество Цаган и графство Ятгу. А также получили имя Безумных Хассасинов. Их репутация была настолько ужасной, что одно имя Безумных Хассасинов повергало прочих жителей Иманы в ужас. И хотя кровавые жертвы прекратились, храмы Ишбаала всегда были полны верующих. Но никто не хотел знать, какие обряды там исполняют.
Хассасины-хранители заняли земли Хартума, королевства Игуэй и Ронкадор, однако вскоре сошли с политической арены, и в народе распространились слухи, что храм Нуш-и-Джан пал, а талисман бесследно исчез. Многие не верили этим россказням; многие впали в отчаяние. Большинству это было безразлично, потому что за давностью лет все легенды о храме Нуш-и-Джан и его талисмане потеряли свое значение. Вскоре в Ронкадоре и Догандже набрал силу воинственный орден рыцарей-матариев, исповедовавших аскезу и бескорыстную помощь всем нуждающимся. Только вот помощь эту они понимали несколько необычно, всякий раз направляя мощную, прекрасно вооруженную армию туда, где народ особенно страдал. Чаще всего после оказания такой помощи страдать было уже некому.

Предыдущая страница 10 Следующая страница


11 Виктория Угрюмова

А западная часть Иманы, которую составляли королевство Кортегана, царство Тиладуматти и княжество Хандар, полностью подчинилась ордену унгараттов - возлюбленных Смерти, как они себя сами называли. Унгаратты ценили две вещи: безупречных а убийц и красивую, с их точки зрения, смерть.
Воевали унгаратгы неохотно, потому что война - это смерть некрасивая и отвратительная. Грубая. Жестокая. Тупая, а не изысканная и изощренная. На войне некогда наслаждаться гибелью противника, потому что убьют тебя. И тоже некрасиво, как не должен умирать ни один унгаррат. Зато всевозможные гладиаторские бои, ритуальные убийства и турниры, где дрались до смерти, были в почете. Особенно в царстве Тиладуматти, где все это происходило в открытую. Кортегана в этом отношении была стыдливее, сохраняя видимость порядка и наличия правосудия и законности.
А вообще Имана была очень красивым континентом.

***

Клетка была просторная. В этом отношении жаловаться на хозяев не приходилось. Так же исправно поставляли обильную пищу и свежую воду, слегка закрашенную вином. В еде преобладали мясо и овощи. В углу были набросаны мягкие шкуры, на которых можно было вполне сносно выспаться. Вечерами выводили на прогулки; два или три раза в неделю полагалось купание в каком-то подземном водоеме, но в кандалах и под охраной пятерых дюжих воинов. И все же Каэтана с удовольствием этой возможностью пользовалась.
Пришла в себя она позже остальных. Рогмо и воины, на которых подействовал дурман наркотика, подсыпанного в пищу добрым Хартом - хозяином гостеприимного "Короля Барги", очнулись уже через часа полтора, скованные по рукам и ногам. А Каэ, получившая серьезный удар по голове, зашевелилась только поздним вечером. Похоже, Той немного перестарался, когда увидел, что женщину-меченосца проверенное снадобье не берет.
Сангасои стоили дорого. Таких воинов в Кортегане, где все были помешаны на мужской силе, встречали не часто. И великий магистр ордена унгараттов, Катарман Керсеб, прозванный Непобедимым, щедро заплатил за них своему постоянному поставщику. Еще больше денег он дал за эльфа-меченосца, владевшего мечом Древней расы, который должен был быть прекрасным бойцом. Но когда Харт выложил свой последний козырь. Непобедимый утратил на какое-то время дар речи.
Спору нет, на Имане слышали о том, что иногда женщины владеют боевыми искусствами и иногда даже нанимаются в регулярную армию в качестве солдат. Особенно широко эта практика распространена в Таоре и Сарагане. Однако в Кортегану только раз или два попадали такие. Они разочаровали Великого магистра: слабые, беспомощные перед лицом настоящих воинов, вооруженные дрянными клинками. Поэтому Харт и не предлагал купить Каэ до последнего. Он просто предъявил Катарману Керсебу женщину-воина, одетую как мужчина, в боевых шипастых наручах, с метательными кинжалами за голенищем сапог на шнуровке, и, главное, владелицу двух мечей удивительной работы. Взяв в руки Такахай и Тайяскарон, унгаратт ощутил трепет. Он сразу понял что клинки такой красоты и прочности не могут быть делом рук смертного. И уже одно то, что они находятся у женщины, говорит о ее высоком мастерстве. Если хозяин недостоин таких мечей, то его убивают быстро и безжалостно.
Катарман Керсеб был человеком умным и образованным. И он с детства грезил мечами Гоффаннона. Правда, он знал только часть легенды - ту, что касалась рыцаря, нашедшего клинки, похороненные в каменной гробнице в заброшенном храме Джоу Лахатала, - но не знал, кому они принадлежали до и после того. Однако узнать мечи Гоффаннона настоящий воин мог даже на ощупь. Слишком заметное было оружие.
Женщина, владеющая мечами Гоффаннона, могла стать жемчужиной в его коллекции.
Коллекции убийц. Коллекции гладиаторов. Тех, кто проливает свою или чужую кровь во имя веры унгаратгов. Ибо унгаратты верят только в Смерть. Всепобеждающую! Неуничтожимую! Вечную! Прекрасную...

***

Ее выбросили на арену довольно бесцеремонно - так, что она полетела лицом вперед. Хорошо, что всюду был щедро насыпан песок. Он смягчил удар от падения, но ноги в нем увязали довольно глубоко, затрудняя движения.
Такахай и Тайяскарон положили на арену гораздо бережнее, с почтением. Их даже несли двое воинов на вытянутых руках.
Унгаратты не уважали женщин, но боготворили прекрасные мечи. Сжав мгновенно потеплевшие рукояти в ладонях, Каэ почувствовала себя уверенней. Она ни минуты не сомневалась в том, что ее используют в качестве гладиатора. Никакого возмущения она в этот миг не испытывала - это было бы непростительным расточительством. То, что она сражается на потеху толпе, было второстепенно, первостепенным было - выбраться отсюда живой и отплатить звонкой монетой.
Время не просто течет как река. На протяжении долгого времени, очень долгого - сколько стоит мир, - полыхают войны, горят города; сжигают на кострах непокорных; испепеленные горем души мечутся по земле, не находя себе ни пристанища, ни утешения. Время - это Огненная река.
Противник вышел почти сразу. Это был огромный детина, в отличие от нее не носивший рабского ошейника. Убийца-профессионал. Знаток своего дела. Он был мускулистый и ужасно кого-то напомнил ей. Каэ наморщила лоб, судорожно соображая. А когда вспомнила, расхохоталась. Ее противник был точной копией статуи А-Лахатала в Штайре, а значит, символом здешнего красавца мужчины.
Никто не понял, отчего она смеется. Но воина ее смех разозлил. Она была такая маленькая, так небрежно держала свои клинки - прекрасные клинки, достойные лучшей участи, - что это могло сойти за неловкость. Кстати, Катарман Керсеб обещал эти мечи в качестве награды победителю. Накануне они были выставлены на общее обозрение и вызвали настоящую сенсацию. Никого не смутил даже тот факт, что восхитительные клинки вели себя как-то странно. Их явная одушевленность, тихий звон, который они периодически издавали, только увеличивали и без того баснословную ценность.
Ни один уважающий себя унгаратт не стал бы не только драться с женщиной, но даже приходить на поединок, где слабая и хрупкая особь принимает участие. Да они на нее и не смотрели. Все эти толпы восторженных людей, занимающих бесконечные кольца амфитеатра, возведенного вокруг арены, пришли увидеть Такахай и Тайяскарон. И Каэ решила про себя: а зачем лишать их этого маленького удовольствия?..
Перед началом боя на балконах расставили лучников, чтобы прояснить серьезность предстоящего момента.
- Вы сражаетесь насмерть! - возвестил герольд обращаясь к ней. - Захочешь удрать, тебя подстрелят как куропатку.
Лучшего сравнения он не нашел.
- Хочешь что-нибудь сказать на прощание? - спросил насмешливо ее противник.
Она скривилась, как от зубной боли. Сказать было что, но говорить вслух, при этой публике, - это уже вопрос достоинства. И она промолчала.
В боковой ложе, отгороженной от прочего амфитеатра рядами черных колонн, окруженной двойным кольцом унгараттов, встал сам великий магистр Катарман Керсеб и махнул платком, возвещая начало сражения.
А сражения не получилось. Хотя Каэ старалась, как могла.
Но ее соперник оказался настолько неуклюжим, он настолько пренебрежительно отнесся к ней, что даже момент, когда она коснулась концом Такахая его незащищенного горла и тут же отпрянула назад, показывая ему, сколь близка гибель, решил считать чистой случайностью.
На трибунах ревели и бесновались зрители, глядя, как легко скользит по сыпучему песку странная женщина с двумя мечами, как хищной кошкой обходит своего врага. А он, тяжелый, страшный, рычащий, думал, что этого достаточно, чтобы ее одолеть. Он махал громадным мечом у нее перед носом, раздражая Каэтану своей нелепостью. Воин оказался никаким. И то, что ее заставили отбиваться от никакого воина, что ее стукнули по голове, похитили и теперь крадут ее время, которого и так не хватает самой, да еще и целому миру в придачу, обозлило ее окончательно. Она сама не заметила, как взмахнула руками, подобно бабочкиным крыльям, - и косой крест лег на лицо ее противника.
Кажется, он все-таки успел закричать...

***

Убежать она не могла. Так, как унгаратгы стерегли свое новое приобретение, они не охраняли ни своего великого магистра, ни короля Кортеганы - Баргу Барипада. Правда, ни тот ни другой не пытались выломать прутья решетки или перебить своих стражников. Да и не изъявляли никакого желания покинуть свою благословенную страну.
А с Каэтаной все обстояло с точностью до наоборот. Она нанесла унгараттам серьезный ущерб в живой силе - изувечила двоих стражников и прикончила еще пятерых, пытаясь вырваться на волю. Другую рабыню на ее месте ждала бы участь во сто крат страшнее смерти, но когда Катарману Керсебу доложили о том, что натворила Каэтана, он только довольно расхохотался и заметил, что стражники, позволяющие себя убивать, унгараттам не нужны.
Каждый вечер ее выпускали на арену, чтобы она демонстрировала свое незаурядное мастерство, и всякий раз рыцари ставили на ее соперника, втайне надеясь, что женщина не может выстоять в поединке с мужчиной. Не должна. Просто обязана умереть.
Амфитеатр находился глубоко под землей. Каэтана с восхищением рассматривала место своего заточения, потому что нужно было отдать должное тем, кто его возводил. Это был целый город под городом: солдатские казармы, гимнастические залы, бассейны, площадка для прогулок; поодаль располагались помещения для гладиаторов-рабов, захваченных в плен, купленных или выкраденных. Ее тоже поселили в этой части подземелья, в клетке, которая находилась внутри каменного мешка, по сравнению с которым тюремная камера показалась бы жалкой и ненадежной хибарой.
Сама же арена, на которой проходили все поединки, была круглой площадкой семидесяти пяти шагов в диаметре - Каэ специально измерила ее как-то. Вверх, расходясь воронкой, поднимались бесконечные ряды. Невероятно высокие, мощные колонны, возведенные не иначе как титанами, поддерживали свод этого необъятного подземного мира. Каменные стены, выложенные черным мрамором, были украшены военными трофеями: оружием, черепами и доспехами побежденных; иногда тускло поблескивал среди прочего хлама царский венец или диадема. В простенках висели старинные портреты в тяжеленных золотых рамах. Они изображали самых известных правителей и Великих магистров Кортеганы, начиная от Пэтэльвена Барипада и кончая нынешним королем Баргой.
Каэтана часто останавливалась перед портретом Пэтэльвена, пытаясь понять, что же это был за человек. Умное, тонкое лицо, маленькие изящные уши, точеный нос и алебастровые веки над серыми глазами. Глаза у Пэтэльвена были особенные - холодные, стальные и прекрасные. Человек с такими глазами должен быть способен на многое. Первый король Кортеганы и основатель династии был запечатлен в момент отдыха, с книгой в руках. Оттого и наряд его был скромен: что-то неразборчиво-черное, непонятное, особенно при таком освещении, с единственным золотым украшением на груди.
Когда Каэтана, звеня своими цепями, возвращалась с прогулки, она любила заворачивать в этот коридор и проводить здесь часок-другой, бродя среди картин и трофеев. Стражники уныло ходили следом за рабыней, не смея ей перечить.
Похоже, унгаратты ее побаивались. Она была им непонятна.
Каэтана убивала своих врагов легко и очень просто.
Слишком легко и слишком просто, чтобы зрители успевали заметить, как сложно это сделать обычному человеку. Потому что ни одного из рыцарей ордена не тренировал несколько сотен лет Вечный Воин - Траэтаона. А поскольку Каэ предпочитала не распространяться о своей биографии, унгаратты постепенно пришли к выводу, что причиной ее невероятного успеха являются сами клинки.
Катарман Керсеб буквально помешался на мечте овладеть этими божественными мечами. Но он не торопился, внимательно наблюдая за ними и изучая их повадки. Просто ему не пришло в голову понаблюдать еще и за хозяйкой. Великий магистр не видел истинного мастерства, потому что был ослеплен жаждой бессмысленных убийств. И потому единственной истиной для него и членов ордена могла быть смерть. Не та, которую они так превозносили, а настоящая, их собственная, жестокая и вовсе не красивая. Каэтана была воплощенной Истиной, и это поневоле сделало ее воплощенной Смертью Кортеганы.
Решив, что его пленница вполне способна истребить добрую половину ордена, и, потеряв за неполный месяц более тридцати человек (несколько раз ее заставляли драться сразу с двумя противниками), не считая угробленных за здорово живешь стражников, Катарман Керсеб приказал доставить в замок пленных матариев и хассасинов, которых берегли для большого сражения.
Ни те ни другие не показались Каэтане более опасными противниками, нежели унгаратты. Ей было жаль приканчивать их, потому что в некотором роде они являлись товарищами по несчастью. Но когда во время первого же боя она попыталась сохранить жизнь гладиатору-матарию, не доведя до конца смертельный выпад, тот воспользовался ее милосердием, чтобы нанести предательский удар. Она уже успела повернуться спиной к поверженному гладиатору, не обращая внимания на несшиеся со всех сторон крики и требования прикончить его, как Такахай нетерпеливо задрожал в ее руке, и, опустив голову, чтобы посмотреть, в чем, собственно, дело, она увидела тень, скользящую к ней по песку. И тогда она спокойно обернулась, посмотрела в глаза тому, кто уже занес над ее головой широкий кривой клинок, и пронзила его насквозь - это было совсем нетрудно.
Несколько дней подряд после этого случая она пыталась дать шанс гладиаторам, стараясь не убивать их. Она думала, что они попытаются осознать, осмыслить происходящее, но сила унгараттов заключалась в том, что сами рабы были их верными союзниками. Увидев на арене слабую и хрупкую женщину, воины не стыдились бросаться на нее, чтобы убить, уничтожить и тем самым заработать еще день-другой жизни.
После поединка оружие у гладиаторов отбирали, бережно складывая его в своеобразную клетку, запертую на огромный замок. Если постараться, оружие можно было бы вытянуть прямо через прутья, но такой возможности пленникам не давали. Мечи Гоффаннона хранились отдельно, в каком-то другом месте, возможно даже наверху. Но очень часто, проходя мимо клетки с оружием, Каэ видела клинок Аэдоны и несколько мечей, сработанных кузнецами Сонандана.
Рогмо сражался на арене всего один раз. Эльфийский меченосец мог бы стать настоящей сенсацией сезона и новым фаворитом, но Каэтана сейчас безраздельно царила на арене. Всех унгараттов интересовали только те поединки, в которых участвовала она, вернее, мечи Гоффаннона. Полуэльфа содержали весьма сносно, оставив ему все личные вещи. Талисман, висевший на груди в маленьком мешочке, не привлек ничьего внимания. Это было странно, но стражники унгараттов не грабили своих пленников и рабов, считая это ниже своего достоинства.
Если Каэтану содержали отдельно от всех, то Рогмо и десять сангасоев довольно часто виделись во время прогулок.
Необходимо упомянуть о том, что пленников из Штайра перевезли в Малый Бурган - город-крепость, стоявший на берегу моря Лох-Дерг. Здесь находился один из замков унгараттов, и сам король Барга Барипад с удовольствием и подолгу наслаждался в нем гостеприимством великого магистра. Этот славный потомок Пэтэльвена Барипада унаследовал от своего далекого предка страсть к разрушениям и войнам, а также неуемную жажду власти и богатства. И того и другого хватало в избытке, но Барга Барипад не мог остановиться. Своего великого магистра он высоко ценил за сходные качества, и вместе они собирались основательно потрясти Иману, доведя до конца ту войну, которую некогда не проиграли, но и не выиграли дети Пэтэльвена.
Королю Кортеганы исполнилось пятьдесят лет через неделю после того, как "Астерион" причалил в бухте Штайра. Однако и месяц спустя верные подданные Барги Барипада наслаждались празднествами по поводу этого великого события. И по такому случаю король решил лично посетить Малый Бурган и увидеть, как будет драться в его честь недавно купленная женщина, о которой ему уже все уши прожужжали.
В тот день великий магистр пришел наконец к определенным выводам. Накануне он провел решающий опыт: дал мечи Гоффаннона очередному рыцарю, прибывшему из царства Тиладуматти, чтобы на деле доказать никчемность и ничтожность женщин-воинов. Увидев клинки, унгаратт загорелся жаждой их обладания и с восторгом откликнулся на предложение Катармана Керсеба уже сегодня сражаться ими.
Увидев свои дорогие клинки в руках чужака-убийцы, поняв, что ее вынуждают сражаться против тех, кто отдал свои души вечному служению ей, Каэтана пришла в настоящее бешенство. Видимо, не меньшую ярость испытывали сами Такахай и Тайяскарон, ибо несчастный унгаратт так и не смог совладать с ними. Каэ заколола его на третьем выпаде, а затем вынула из мертвых рук свое сокровище. И громко сказала, обращаясь к ложе, где находился великий магистр:
- Больше никогда так не делай!
И он, как завороженный глядя в ее сверкающие яростью глаза, неуверенно кивнул. Теперь, сидя в своих покоях, которые располагались в башне Белого замка, как раз над подземельями, где каждый день шли бои и каждый день выводили на арену лучшего бойца, которого он когда-либо видел, Катарман Керсеб решил, что клинки бесконечно преданы тому, кто завоевал их в честном бою. Их нельзя украсть, нельзя отобрать. Но их можно убедить в том, что с новым хозяином им будет еще лучше и надежнее, чем с предыдущим. А для этого предыдущего нужно всего-навсего убить. И это ничего не стоит тому, кого прозвали Непобедимым.

***

Все это время она ничего не слышала о судьбе Рогмо и десятерых сангасоев. А вот до них долетали слухи о ежедневных поединках, в которых принимает участие диковинная женщина-меченосец, и сходили с ума от бессилия и ярости. Поскольку все унгаратты были поглощены поединками новой фаворитки, к остальным рабам, приобретенным вместе с ней, просто потеряли интерес. Их не трогали: кормили, выгуливали, как домашних животных, и не выпускали на арену, не видя в том никакой необходимости.
Поэтому когда их всех, заковав в кандалы, потащили куда-то по темным подземным коридорам, они не знали, радоваться им или печалиться.
Стражники привели полуэльфа и десятерых воинов в амфитеатр и осадили в первом ряду.
- Сидите тут! - буркнул один из охранников. - Вам оказали небывалую честь: увидите, как сражается великий магистр.
- С кем? - немеющими губами спросил Рогмо.
- Да с этой ведьмой. Бьется за мечи. Посмотрите, как вашу бабу в землю вгонит. Она что, и вправду принцесса?
Рогмо сжал зубы, стараясь не заорать. Что делать? Что делать, когда ты беспомощен, когда вокруг полсотни лучников и толпа стражников, а на трибунах сидят вооруженные до зубов рыцари-убийцы?.. "Ждать", - сказала бы Каэ.. И он решил ждать и смотреть.

***

Катарману Керсебу исполнилось пятнадцать, когда он понял, что просто убивать - это скучно. Убивать нужно так, чтобы от вида чужой смерти у живых стыла в жилах кровь. Единственным местом, где учили этому искусству, был древний орден рыцарей-унгараттов, поклонявшихся Смерти как отдельному божеству.
Суть их религии заключалась в том, что они не признавали ни одного из Богов Смерти или Владык Царства Мертвых. Ни Тиермес, ни Малах га-Мавет, ни Баал-Хаддад не представлялись им достойными почитания. И только сама Смерть казалась им чудом.
Орден, который, по сути, правил Кортеганой и Тиладуматти, являлся осиным гнездом, клубком интриг, заговоров и бесконечных убийств, совершаемых как в политических целях, так и из-за личных симпатий и антипатий. Став послушником в неполные шестнадцать лет, Катарман Керсеб дослужился к двадцати пяти до младшего магистра, а одного того, что он прожил в ордене девять лет, было достаточно, чтобы на него обратили внимание. Тогдашний великий магистр довольно быстро выделил среди прочих умного и сильного молодого человека, стремившегося к власти и могуществу. Он стал учить его основам магии, а через пару лет посвятил в тонкости фехтовального искусства. Когда же Катарман Керсеб выиграл подряд более сотни сражений и завоевал прозвище Непобедимого на политой кровью арене, великий магистр решил, что пора готовить себе преемника. Умирая, он завещал Керсебу славу и могущество ордена, а также вечную ненависть к матариям и хассасинам.
Еще несколько лет Непобедимый утверждал свое право на титул великого магистра, уничтожая направо и налево возможных соперников, а также недовольных и колеблющихся. В конце концов орден унгараттов стал подчиняться ему, безоговорочно выполняя любые приказы. И даже тот факт, что обычно рыцари Кортеганы в войнах участвовали неохотно, прошел незамеченным, когда Катарман Керсеб объявил поход против матариев. Король Кортеганы Барга Барипад и повелитель Тиладуматти - Золотой шеид Теконг-Бессар одобрили план Великого магистра: обоим государствам было позарез нужно то золото, которое накопили Ронкадор и Доганджа. Но если государства воевать между собой не могли, то ордена эту возможность как раз имели.
Воинственные матарии, по плану Катармана Керсеба, должны были быть застигнуты врасплох. А для этого следовало отыскать им врага где-нибудь подальше от западного побережья Иманы. И Эль-Хассасин как нельзя лучше подходил для этих целей.
Однажды, ночью переодетые матариями унгаратты вторглись на территорию Эль-Хассасина и атаковали пограничную крепость Тахат. За несколько часов они вырезали всех защитников крепости, а также мирных жителей, сожгли все, что могло гореть, и разграбили все, что представляло хоть какую-то ценность. После чего под покрововм ночи отплыли обратно в Кортегану.
Через два дня подобный набег совершили на Ронкадор, стерев с лица земли небольшой рыбацкий поселок, прилепившийся к подножью Хребта Зверя. И естественно, воины были одеты хассасинами. В обоих случая обеспечили побег одного-двух свидетелей своих злодеяний.
Война матариев и хассасинов была неминуема. Все эти события совпали с появлением Каэтаны в королевстве Кортегана и с празднованием пятидесятилетия короля Барги Барипада. Поэтому великий магистр Катарман Керсеб объявил своему государю и повелителю, что намерен почтить его ритуальным убийством женщины-воина и лично выйти на арену, чего он не делал около десяти лет (что, впрочем, не означало, что Непобедимый не тренировался ежедневно по пять-шесть часов).
Было во всеуслышание объявлено, что после того, как Катарман Керсеб покончит с Каэтаной, десять захваченных в плен воинов и эльф примут участие в битве с матариями и хассасинами в битве до полного взаимного уничтожения.

***

Вернувшись на "Астерион" ни с чем, не найдя даже следов пропавших своих спутников, Магнус, Номмо и Куланн не стали сидеть сложа руки и предаваться бесплодному отчаянию. Молодой чародей сообщил, что ему необходимо уединиться в своей каюте на час-полтора, после чего он надеется сообщить Куланну местонахождение госпожи. Номмо собрался рассказать Барнабе о случившемся несчастье, а также посоветоваться с толстяком по этому поводу. Куланн решительно отправился разыскивать капитана Лооя и подгонять рабочих, чтобы те быстрее заканчивали ремонт корабля.
Услышав такую новость, Лоой некоторое время пребывал в шоке.
- Что же теперь делать? - спросил он.
- У нас есть возможность попросить Барнабу обратиться за помощью к бессмертным. Думаю, что Траэтаона, Тиермес, га-Мавет или любой другой бог не откажут нам, если узнают, что с госпожой Каэтаной случилась беда.
- Это с нами случилась беда, - пробормотал Номмо. - Это мы ее потеряли. Что скажешь, Барнаба? Мы можем попросить кого-нибудь из Древних или Новых богов?
- Думаю, нет, - грустно ответил толстяк. - Видишь ли, Каэ будто чувствовала, что может что-то произойти, и строго-настрого запретила мне возвращаться к равновесной системе времени. Понимаешь, тогда мы точно не успеем и армии Мелькарта хлынут на Арнемвенд.
- И что теперь?
- Теперь только одна надежда - что Магнус сможет определить, где она находится и что там делает. А мы должны постараться вытащить ее, куда бы нам ни пришлось за ней отправиться.
Куланн открыл было рот, собираясь что-то сказать, но тут в дверях капитанской каюты, где происходило это совещание, показался Магнус. Молодой человек был похож на мертвеца, вышедшего из могилы подышать свежим воздухом.
- Ну здесь и дела творятся, - сказал он, бессильно опускаясь на табурет, который догадливо пододвинул ему Номмо. - Если бы раньше знать, никогда бы в этот проклятый Штайр не выходили.
- А что здесь делается? - заинтересовался Номмо.
- Какая-то странная сила присутствует в атмосфере. Словно вся страна опутана паутиной незнакомой мне магии. Она очень сильна, и кто-то, сразу обратил на меня внимание, почувствовав, что на его территории появился источник иной силы. Я чувствовал себя как муха, которая паука не видит, а он приближается к ней с неведомой стороны.
И все же кое-что конкретное мне удалось выяснить. Капитан, передайте мне карту, будьте любезны. Вот, - Магнус уперся пальцем в какую-то точку на карте Иманы, - наших друзей похитили и сейчас везут в этом направлении. Ну-ка что здесь? Какой-то Малый Бурган. Нам нужно идти по следам похитителей. Пока что все воины живы, Рогмо и госпожа Каэтана вне серьезной опасности, но, откровенно говоря, я ни в чем не уверен. Слишком сильное присутствие этого чуждого мне существа либо существ. Номмо, малыш, что скажешь?
- Скажу, что ты прав, Магнус. Но я слишком слабый маг, чтобы пытаться прикоснуться к источнику этой силы.
Куланн несколько минут сидел молча, затем решительно хлопнул ладонью по столу:
- Нужно двигаться следом, Магнус прав. Капитан, что с нашим кораблем?
- Если заплатить рабочим еще столько же, то к концу дня они завершат ремонт "Астериона". Думаю, я с ними договорюсь. Магнус, вы уверены в том, что сможете периодически определять, куда везут нашу госпожу?
- Надеюсь. Если только здешний хозяин не возмутится. Но я постараюсь не злить его - хотя бы до тех пор, пока не разберусь, что он собой представляет. Лоой, а что вы вообще знаете о Кортегане?
- Откровенно говоря, только то, что обычно рассказывают в портовых кабаках подвыпившие матросы. Но, как вы понимаете, в таких рассказах больше половины - вымысел чистейшей воды. Утверждают, что всем заправляет здесь орден рыцарей-унгараттов. Что они якобы похищают младенцев и заживо закапывают их в землю; крадут мужчин, чтобы те убивали друг друга им на потеху; спят со змеями и оттого дети, которые рождаются в Кортегане, имеют человеческий облик, но змеиный нрав. И их укус смертелен. Говорят, что король Барга Барипад питается одними крысами и купается в крови девственниц, а великий магистр ордена ежедневно должен убивать одного-двух своих воинов, иначе его сместят. Теперь судите сами, что здесь может быть правдой, а что вымыслом.
Друзья растерянно переглянулись. Первым заговорил Магнус:
- Ничто не похоже на правду, но здешняя магия настолько темна и непонятна, что я не удивлюсь, если какие-то из этих сплетен имеют под собой серьезное основание.
- А я не могу поверить ни в одну из этих историй, - заявил Куланн. - Мир полон зла, но ведь всему должен быть предел. А человек склонен все преувеличивать. - И добавил секунду спустя:
- Хотелось бы так думать...
- Послушайте, Лоой, - сказал один из старших офицеров, которые все время сидели в углу, бледные и несчастные, - у нас здесь есть торговые агенты, поверенные. Самое время навестить их...
- Это идея, - оживился Лоой. - Познакомимся, посмотрим, чем они наконец могут быть нам полезны.
- Банкиры и торговцы - самые осведомленные люди, - сказал Барнаба. - Я бы с удовольствием побеседовал с кем-нибудь из представителей этой древнейшей профессии.
- Древнейшая профессия выглядит иначе, - не удержался от улыбки Магнус.
- А вот и нет, - запальчиво объявил Барнаба. - Женщины себя продают, а что бы они делали, если бы их никто не покупал? Торговец - профессия гораздо более древняя.
- Сдаюсь, сдаюсь, сдаюсь, будь по-твоему, - рассмеялся Магнус. Остальные присоединились к нему.
Со стороны могло показаться, что они не слишком переживают о случившемся, что легкомысленно относятся к похищению Каэтаны, Рогмо и воинов. Но что толку, если бы все сидели печальные, скорбные и бездеятельные? У наших друзей выработался некий план, и они собирались следовать ему, не впадая в уныние. К тому же они все свято верили в способность своей госпожи выбираться из любых неприятностей целой и невредимой. Вот почему, поговорив с рабочими и расплатившись с ними так щедро, как не платят короли (а короли, вообще, стараются никому и ничем не платить), Лоой отправился в город, прихватив с собой Номмо, Барнабу и Магнуса. Куланн же остался на "Астерионе" - готовиться к возможному сражению.

***

Господин Маарду Лунгарн - один из преуспевающих торговцев Кортеганы - взял это имя только на сто девяностом году жизни. На самом деле он принадлежал к славному и милому племени альвов, и только волею судеб его занесло на этот далекий тропический континент, где чуткому и к тому же покрытому мехом существу жизнь медом не кажется. Но прозябать - а если быть точным, то плавиться - в негостеприимной стране, где многое ему было чуждо, а многое откровенно ужасало, было не в характере альва Таннина из славного рода Воршудов.
Когда трикстеры разграбили Эламское герцогство, он вместе с большинством своих родичей отправился искать счастья в Аллаэллу. Семья была глубоко опечалена тем, что кузен Воршуд Книгочей предпочел остаться на месте, а еще одного молодого члена этого славного рода трикстеры похитили во время набега и наверняка принесли в жертву своему зловещему богу Муругану, о котором ходили жуткие легенды.
Аллаэлла приняла беженцев равнодушно. Помыкавшись там около десяти лет и так и не обосновавшись на одном месте, дружное семейство решило попытать счастье за морем. Об Имане говорили много и восторженно: дескать, и земля там плодородная, и жизнь дешевле, чем на Варде, и пространство посвободнее. Рассказывали, правда, и ужасные небылицы, но какой разумный и уважающий себя человек поверит, что короли Кортеганы похищают младенцев по ночам? Да и правду говоря, зла и тьмы хватает везде. И если постараться, то и на Варде можно найти кучу всякой нечисти и мерзости. Рассудив так, те из Воршудов, кто к тому времени остался в живых и находился в добром здравии, купили места на одном из кораблей, спускавшихся по Деру во внутреннее море Хо, а оттуда, через узкий Драконов пролив, - в океан Локоджа.
Об их странствиях можно рассказывать несколько месяцев. Они встретились с пиратами и пережили пару штормов; какое-то время корабль, потерявший управление, носило по океану, пока наконец не прибило к берегу Кортеганы. Воршуды вознесли хвалу милосердным богам и решили больше судьбу не испытывать, а поселиться здесь, справедливо полагая, что дальнейшие странствия чреваты дальнейшими потрясениями.
Год или два спустя милые человечки убедились, что здесь им будет еще тяжелее, нежели на Варде, где у них было много всяких родичей среди представителей Древней расы. В Кортегане же никто слыхом не слыхивал ни об альвах, ни о сильванах.
Однако они не пали духом. А встретив нескольких своих соплеменников, принадлежащих к другим родам, предложили им начать совместное дело. Альвы отличаются упорством, настойчивостью и недюжинными способностями, иначе бы эти мохнатые малыши не смогли выжить в жестоком мире людей и чудовищ, а также беспощадных богов, которые только и занимались переделом Арнемвенда, практически не интересуясь своими подданными.
Через десять лет торговый дом Маарду Лунгарна был известен не только в Кортегане и царстве Тиладуматти, но распространил свое влияние и на Ронкадор, и на Эль-Хассасин. А еще через двадцать лет завел собственное представительство в двух основных городах Тонгатапи, а также в княжестве Цаган и графстве Ятта.
По всей Имане у Маарду Лунгарна были солидные и серьезные связи, а деньги заставили унгараттов относиться к нему так, словно он был вдвое выше. И хотя на западе Иманы более всего ценилось воинское мастерство и грубая физическая сила, великий магистр унгараттов прекрасно понимал, что без развитой торговли, без большого количества денег государство не выстоит. И потому призвал всех жителей всячески поддерживать тех, кто работает на благо ордена и страны, и относиться к ним с почтением и уважением. Таким образом, Воршуды наконец очутились в полной безопасности и смогли спокойно вздохнуть.
Капитан Лоой, знавший Хозяина Лесного Огня под именем Номмо, не считал необходимым упоминать, как зовут торгового агента и банкира Сонандана. С него было достаточно и того, что сородич Номмо - милый и безукоризненно вежливый господин Маарду Лунгарн - взялся вести все банковские дела, не требуя разглашения каких-либо тайн. В его банке деньги хранились надежнее, нежели в подземельях унгараттов, и потому никто особо им не интересовался. Странная привычка, однако, есть у людей - уделять гораздо больше внимания тем, кто доставляет массу неприятностей, нежели тем, кто славится честностью и порядочностью.
То, что произошло, когда Лоой привел своих друзей и спутников в контору Маарду Лунгарна, не мог предвидеть никто.
Пухлый, нарядный альв, одетый в традиционные бархатные панталоны и шитый серебром жилет, степенно вышел навстречу своим клиентам, заготовив милую улыбку крайней степени приветливости: сумма, которую капитан Лоой недавно перевел на свой счет, обязывала ко многому. И поэтому вначале наши друзья не поняли, отчего приветливая улыбка вдруг соскользнула с мохнатого личика банкира, почему он покачнулся, хватаясь за сердце, и закричал громко и пронзительно:
- Мелисса! Мисси! Иди скорей!!!
А затем господин Маарду Лунгарн подошел к одному из посетителей и прыгающими губами прошептал:
- Здравствуй, Воршуд. Здравствуй, братик, - и тихие слезы заскользили по плотному меху.
- Вы что, знакомы? - проницательно спросил Барнаба.
Госпожа Мелисса, пожилая дама со следами былой красоты, пушистая, с мехом редчайшего розово-золотого оттенка, в зеленом платье и дорогих украшениях, спускалась по лестнице, когда увидела, как ее достойный и почтенный супруг горячо обнимается с каким-то альвом. Она прищурила глаза - триста пятьдесят лет не шутка, и зрение понемногу слабеет - да так и застыла на ступеньках, не имея сил сдвинуться ни на шаг.
- Воршуд! - слабо сказала она, но Хозяин Лесного Огня ее услышал.
- Мисси! - бросился он вверх по лестнице.
- Глядите, он и ее знает, - вставил Барнаба.
Когда родичи вдоволь наобнимались и наплакались, они обернулись к своим друзьям, чтобы попытаться объяснить происходящее.
- А мы к вам по делу, - весьма своевременно пролепетал бедный капитан.

***

- Никогда бы не подумал, что нас ждет такая странная судьба, - задумчиво молвил Маарду Лунгарн.
Они сидели за накрытым столом; заплаканная госпожа Мелисса вовсю командовала служанками. С момента встречи и первого потрясения прошло уже несколько часов, и братьям удалось немного наговориться и вкратце рассказать свои истории. То, что успел за это время пережить Номмо, потрясло почтенного банкира. Но жизнь Воршуда Книгочея ни с чем не могла сравниться. Сам Маарду и Мелисса успели нарыдаться над рассказом Номмо о том, как он встретился с Воршудом в священной роще Салмакиды, и о том, как относится к их кузену сама Богиня Истины Великая Кахатанна. Собственно, именно с этой темы они и перешли на насущные проблемы. По просьбе остальных Магнус коротко познакомил Маарду Лунгарна с последними событиями и отдельно остановился на исчезновении из ресторана "Король Барга" Каэ Рогмо и десяти воинов.
- Да-а, дела, - задумчиво протянул банкир. - Я вам так скажу, молодой человек. Если бы вы всей компанией пришли ко мне, но без братца Воршуда, я бы в жизни не стал ни помогать вам, ни даже рассказывать о том, что знаю, - своя шкура дороже. Но у Воршудов есть своя гордость и честь, ведь так, Мисси? И мы поможем нашему братцу и его великой госпоже, потому что понимаем: весь мир нуждается в ней. Я хочу быть достойным памяти Воршуда Книгочея...
В общем, вы влезли в такую историю, что не поймешь, за какой конец потянуть, чтобы распутать. Вы что же, не слыхали никогда, что западная часть Иманы контролируется орденом унгараттов? Они еще называют себя возлюбленными Смерти. Все подчинено им: и закон, и народ, и сам король. Здесь часто похищают людей и продают великому магистру, с тем чтобы рабы участвовали в гладиаторских боях, ритуальных убийствах и казнях. Так что судьба ваших друзей в руках... Не знаю я, в чьих она руках, но нам нужно поторопиться.
Обычно лучших гладиаторов свозят в Малый Бурган. Там находится один из основных замков, в подземельях которого устраиваются показательные сражения. Если ваша госпожа так хорошо владеет мечами, как вы рассказываете, то, несомненно, она находится там. И надо молить богов, чтобы ее продержали в Малом Бургане подольше, потому что затем ее ждет путь в царство Тиладуматти, а там с рабами обходятся еще страшнее. Корабль готов? - обратился альв к капитану.
- Должен быть готов сегодня к вечеру.
- Вы запаслись всем необходимым? Говорите откровенно, я готов предоставить все, что смогу, а могу я многое.
- Спасибо, все есть.
- Тогда подождите, я сейчас соберусь и пойду с вами. Без меня, без моих знакомств у вас ничего не получится.
- А может, обратиться к королю? - спросил Номмо нерешительно.
- Нет! И не думай! Его величество, будь он неладен, обожает бои гладиаторов. И не упустит такой возможности. То, что они захватили богиню, только пробудит еще больший интерес к сражениям, в которых она должна участвовать. Барга Барипад не побоится гнева бессмертных.
- Он так смел?
- Нет, просто Имана - проклятое место. Я понял это довольно поздно, когда было уже невозможно бежать отсюда куда-нибудь еще.
Господин Лунгарн посмотрел на печальную жену и сказал строго:
- Не реви, Мисси! Если ждать, пока герои соберутся совершать свои подвиги, мир полетит в пропасть. На все напасти не хватит никаких богов и никаких рыцарей. Не реви! Я вернусь, просто не может быть иначе, когда мы все встретились, когда узнали, что с нашей родней. Все будет хорошо, только не плачь, а то мне и так тяжело.
И Мисси старательно улыбнулась сквозь слезы.

Предыдущая страница 11 Следующая страница


Огненная река 12

***

Когда Каэ вывели на арену - а теперь ее выводили уважительно, стараясь не прикасаться лишний раз, не пихать, - первое, что она увидела, были ее бледные и осунувшиеся от напряжения друзья. Рогмо и десять воинов сидели в первом ряду амфитеатра, скованные по рукам и ногам, разъяренные собственной беспомощностью и напуганные предстоящим событием. Они-то уже слышали, что сегодня с Каэтаной собирается сражаться сам Катарман Керсеб, и они понимали, что прозвище Непобедимый среди унгараттов получить очень трудно.
Когда великий магистр вышел на арену, весь амфитеатр огласился приветственными криками. Унгаратты ревели от восторга, вскакивали со своих мест, дамы бросали на песок шелковые шарфы и украшения; только одиннадцать человек в первом ряду сидели сжав зубы. И желваки ходили под натянувшейся бледной кожей.
Катарман Керсеб был достоин сражаться с самим Траэтаоной. Даже слишком достоин, подумала Каэ. Вот пусть бы с ним и сражался. Она недоверчиво оглядывала высокого, худощавого противника - мускулистого, подвижного, гибкого. Он напомнил ей удава, приготовившегося к броску. Ведь у змеи не слишком рельефные мышцы, и пребываешь в блаженном неведении относительно ее исполинской силы, пока не попадешь в смертельные объятия.
Непобедимый был облачен в диковинный наряд - дикую путаницу цепей, кожаных полос и металлических пластин. Все это было щедро украшено серебром и тускло блестело при каждом движении. На плечи воина был небрежно накинут черный плащ, отороченный по низу серебристым мехом, а голову защищал рогатый шлем с забралом в виде морды какой-то отвратительной твари. В узких прорезях льдисто сверкали недобрые, суровые глаза. Руки магистра были обнажены, и только на запястьях свивались тугими кольцами серебряные змеи с рубиновыми глазами. Длинные желтые волосы падали на плечи, выбиваясь из-под шлема.
А когда великий магистр обнажил свой меч, Каэ поскучнела всерьез. Клинок был неподъемным, с ее точки зрения. И то, что Непобедимый проделывал с ним, вращая в разные стороны, подбрасывая и снова ловя, внушало уважение. Но ведь уважением ограничиться не получалось, и она пыталась представить себе, как сражаться с ним, и не могла...
Великий магистр видел ее в деле не один раз и поэтому тоже не торопился нападать, памятуя о том, что нападающий раскрывается и рискует получить сильный встречный удар от достойного противника. Каэтану он считал противником достойным, но был уверен в собственном успехе. Как бы вынослива и ловка ни была эта девчонка, она не устоит перед натиском его силы и мастерства. Он даже радовался ее появлению в Кортегане: она давала ему возможность еще раз утвердить свою незыблемую власть и окружить себя ореолом непобедимости.
Меч магистра свистел в воздухе; Такахай и Тайяскарон рвались вперед, чтобы защитить госпожу, а она стояла и... думала. Странное занятие, если учесть, что смерть плясала в нескольких шагах от нее. И тем не менее она сосредоточенно вспоминала все, что говорил ей Траэтаона. Потом мысли ее невольно разбрелись, как она ни старалась направить их в нужное русло, и собрались вновь на лужайке перед Храмом Истины. Скрипели двери, порываясь сказать что-то особенное, теплое, сияло солнце, и заросли орешника тихо шелестели: "Кахатанна, Кахатанна..." И в священной роще Салмакиды двигались неясные, легкие тени. Одна из них перешагнула поющий ручей, прошла сквозь пространство и через несколько секунд ступила на белый песок арены.
- Я здесь, не бойся, - сказал он. А она и не боялась.
Потому что давно, очень давно чувствовала его незримое присутствие и узнала его еще задолго до того, как они встретились на Мосту.
Гигант в черных доспехах, самый лучший, самый отважный, самый надежный друг в мире, умеющий любить так, что Вечность и Смерть в испуге отступили, пропуская его к Каэтане, стоял рядом с ней.
- Я вот гладиатором работаю, - извиняясь, пожала она плечами.
- Бывает, - ответил исполин. Он так и остался немногословным.
Рогмо и сангасои в ужасе смотрели, как в нескольких шагах от явно красующегося перед своими подданными магистра их госпожа тихо шевелила губами, будто молилась. Но кому?
- Он слабее тебя, - сказал Бордонкай. - Прикончи его, а я буду рядом, если что.
- Спасибо, - ответила она. И шагнула вперед.
Катарман Керсеб успел отпрыгнуть назад, когда змеиным жалом скользнул к нему сверкающий Такахай. Следующие несколько минут они обменивались ударами, и великий магистр с удивлением обнаружил, что девчонка не так уж и слаба. Ловкость ловкостью, но мускулы у нее были железные. На скрещенных клинках она выдерживала самые мощные его выпады и даже не покачнулась ни разу. Очень скоро Непобедимый понял, что должен выложиться весь, без остатка, чтобы рассчитывать на благополучный исход поединка. Красивого и быстрого убийства, которым он обычно завершал все свои бои, уже не получилось.
Он не заметил того момента, когда Каэтана взвилась в воздух, в крайней верхней точке прямо над ним сделала сальто и сбила с его головы шлем. Толчок был довольно сильный, и великий магистр не только потерял шлем, но и оступился, оказавшись на шаг ближе, чем это можно в таких поединках. Каэ с наслаждением двинула его в челюсть рукоятью Тайяскарона. Она сумела бы и рану нанести, но хотелось избавиться от перехлестывавших ее боли и гнева еще более грубым способом. Магистр отшатнулся, схватился левой рукой за разбитые губы, из которых потоком хлестала кровь. Это был некрасивый удар, к тому же он его пропустил. И это был великий позор для мастера такого класса. Унгаратты, сидящие вокруг арены, притихли, перестав понимать, что происходит.
А Каэ перенесла всю тяжесть тела на выставленную вперед ногу, сильнейшим взмахом отбила клинок Катармана Керсеба, который несся к ней в горизонтальной плоскости; волной перетекла дальше, почти оторвавшись от песка арены, и в этом немыслимом положении, практически паря в воздухе, не ударила, а врезала со всего маху гардой своего меча по правой скуле врага. Холеная, алебастровая кожа лопнула, и Керсеб невольно вскрикнул, откидывая назад голову. Он потерял контроль на краткую долю секунды, но и ее хватило, чтобы Каэ пнула его ногой в пах.
По рядам зрителей прокатился неуверенный, нервический смешок.
Веками унгаратгы приукрашивали смерть, пытаясь преподнести ее произведением искусства, истребить в людях жалость, любовь, привязанность, поставив над всем красоту убийства. И Каэ, как всегда, открывала им простую истину - смерть некрасива, это жестокая и грязная штука, и она не может быть другой. Она не испытывала ненависти к Великому магистру, но она ненавидела его принципы, его убеждения. Уничтожая на арене Катармана Керсеба, она тем самым развеивала миф, убивала порочную идею, и на собственную жизнь ей было сейчас наплевать.
С каждым ударом унгаратт терял силы и уверенность в себе. Она вышибла ему передние зубы, перебила нос; сильный удар пришелся и на правую бровь, и теперь кровь заливала глаз, мешая смотреть. Магистр понимал, что она давно уже могла бы убить его - так же легко и небрежно, как поступала прежде со всеми своими противниками. Только теперь он догадался, что это не рыцари были слабыми воинами, а она слишком сильной. Он не представлял, чего же она хочет добиться, избивая его жестоко и грубо. Его мучила не столько боль, которую вполне можно было бы перетерпеть, сколько сознание собственной беспомощности, неловкости и чувство унижения.
Рыцари ордена и сам король Барга Барипад могли разочароваться в нем. Катарман Керсеб знал, чувствовал каждой клеточкой своего тела, что если он и выживет, то ему будет ох как нелегко восстановить свой авторитет. Правда, выжить ему будет очень сложно. Мысль о грозящей ему безобразной, примитивной смерти воодушевила его, и он ринулся в бой с новыми силами.
Самым ужасным было то, что эта страшная женщина стояла, небрежно отставив ногу (стройную и красивую, что уже успел особо отметить его величество король), и смеялась. И мечи держала под мышкой. Это кощунство - мечи Гоффаннона, как какой-нибудь дамский зонтик, зажатый беспечно под правой рукой - довело Непобедимого до белого каления. Взбешенный, как бык, перед носом у которого долго мусолили красную тряпку, он бросился на нее, вращая мечом с такой скоростью, что в первых рядах ощутимо пронесся порыв ветра. Клинок слился с воздухом, превратившись для стороннего наблюдателя в сплошной сверкающий круг. Это смертоносное колесо должно было уничтожить дерзкую, исковеркать ее стройное, хрупкое тело и заставить ее захлебываться собственной кровью на алом песке. Он уже прыгнул, он уже летел к ней, а она все еще стояла на месте, разглядывая его из-под полуопущенных ресниц. А когда Катарман Керсеб приземлился, обрушивая на нее вместе с клинком всю свою ярость и ненависть, Каэтаны не было. Ни здесь, ни справа, ни слева. Она похлопала его по плечу сзади.
И унгаратты разразились громовым хохотом. Да, они боялись великого магистра пуще собственной смерти. До сегодняшнего дня. А сегодня он исполнял для них роль клоуна на той самой арене, где сотнями и тысячами гибли обреченные им на смерть люди.
Подавшись вперед, сидели Рогмо и ее воины. Они были счастливы. И никто не видел, что на краю арены стоит исполин в черных доспехах и с нежной улыбкой смотрит на свою госпожу. На свою Каэтану. На ту, за которую он уже когда-то умер.

***

Несколько долгих и отчаянных недель провели в Малом Бургане наши друзья. "Астерион" оставили в порту под охраной воинов, а Куланн, Магнус, Номмо, капитан Лоой и почтенный Маарду Лунгарн поселились в одной из самых приличных гостиниц. Каждый день с самого утра уходил банкир в долгие путешествия по городу. Он навещал своих партнеров, должников и агентов. Он посещал друзей и знакомых. Больше всего времени он провел у сородичей-альвов. И везде и всюду расспрашивал о гладиаторских боях, об охране Белого замка, о возможности проникнуть внутрь.
Люди и существа нечеловеческой крови, к которым он обращался, были проверены в сложных ситуациях не раз и не два. Все они заслуживали самого глубокого доверия, вот почему, с позволения Куланна и Магнуса, Маарду Лунгарн сообщил им под строжайшим секретом, что Великая Кахатанна. Богиня Истины и Сути, находится сейчас в Кортегане, предположительно - в плену у Катармана Керсеба, и слезно просил помочь выяснить все подробности. А Куланн от своего имени называл сумму вознаграждения. Цифра была огромная, и те, кому довелось ее слышать, от изумления теряли дар речи. На эти деньги вполне можно было купить небольшое королевство. Но, удивившись, они совершали нечто еще более достойное удивления - отказывались от этих денег. Десятки людей и альвов, посвященных в страшную, по сути, тайну, не хотели никакой денежной компенсации за свои хлопоты. Они рыскали по Малому Бургану, узнавая все последние сплетни и новости. Они подняли на ноги всех своих близких, родных и друзей. И уже через две недели перед нашими друзьями забрезжил свет надежды.
Как-то утром, одевшись и приведя в порядок свой густой мех, господин Маарду Лунгарн деликатно постучал в двери апартаментов, которые занимали Магнус, Куланн, капитан Лоой и Барнаба. Номмо жил вместе с братом, не желая с ним расставаться; случалось, Воршуды болтали всю ночь напролет, что не мешало им развивать днем бурную деятельность.
- Доброе утро, - приветствовал банкир своих новых друзей. - Кажется, у меня есть для вас хорошая новость.
Они ничего не сказали, но жадно ловили каждое слово, так что он счел необходимым не томить их, а продолжать:
- Некий Энигорио, который в свое время служили у меня клерком, а затем получил на день рождения денежный подарок, достаточный для того, чтобы открыть собственное дело, сейчас занимает видное положение в финансовом мире Кортеганы. Я рассказываю это вам только затем, чтобы вы могли оценить, насколько он нужен ордену унгараттов. Казначей ордена раз в три дня обедает у достойного Энигорио, развлекая его последними новостями. Думаю, этот рыцарь прекрасно понимает, что бесконечные ссуды как ордену, так и ему лично даются в соответствии с ценностью предоставляемой им информации.
Не буду занимать ваше время, пересказывая, как намек на возможные боевые действия на границе с Ронкадором может повлиять на цены на шерсть и шелк в Тиладуматти, - это не важно. Важно, что вчера благородный Ариано Корваллис как раз обедал у своего доброго друга. Несколько дворцовых сплетен, без сомнения важных, мы опустим. А вот главное сообщение: несколько недель подряд в ордене все захвачены зрелищем сражающейся на мечах женщины. Как она сама, так и ее мечи - особенно мечи - представляют собой нечто невероятное. Даже война Ронкадора с Эль-Хассасином, которой при дворе придавалось такое значение, как-то отошла на второй план.
В подземельях Белого замка творится нечто несусветное, и простым рыцарям практически невозможно попасть на очередной бой. Женщину заставляют драться каждый день, а иногда и по два раза, потому что унгараттов, желающих получить ее мечи в качестве награды победителю, - пруд пруди. Пока что она убивает всех подряд, но в конце недели должно состояться знаменательное событие: великий магистр Катарман Керсеб объявил о своем желании лично сразиться с женщиной.
Капитан Лоой охнул. Барнаба довольно сказал:
- А преемник у него есть? У этого самоубийцы?
- Преемник есть, - успокоил его Маарду Лунгарн. - Но должен отметить в скобках, что я горжусь тем, что разглядел в клерке Энигорио личность незаурядную. Как вы думаете, что он сделал? Ну конечно же, изъявил неодолимое желание посмотреть на этот поединок. А мест нет. Ну нету мест, хоть лопни, потому что унгаратты рвут друг друга на части, чтобы попасть в подземный амфитеатр.
И рыцарь Ариано Корваллис находился в затруднительном положении - ведь ордену нужны баснословные деньги, а без Энигорио он их не получит. И тогда мудрый казначей решил, что дело поправимо. Достаточно указать почтенному Энигорио на некую предусмотрительно оставленную кем-то открытой дверь, ведущую в потайной ход - прямиком в подземелья Белого замка. Добровольно туда никто не ходит, разве что вот на такие поединки. Поэтому Ариано Корваллис в своем поступке ничего дурного не усмотрел.
На поединке будет присутствовать весь цвет Кортеганы, а также знатные гости из других городов и стран - все члены ордена унгараттов, хоть чем-то славные. А также сам король Барга Барипад. И охрана будет удвоена по такому случаю. Что вы решили?
- Атакуем Белый замок, - просто ответил Куланн.
- Это реально? - осторожно переспросил Маарду Лунгарн, будто не он сам только что подбросил эту идею, хоть и не впрямую ее высказал.
- Сколько там может быть солдат? Тысячи две?
- Нет, - немного подумав, ответил банкир. - Не больше полутора тысяч, но ведь у вас меньше сотни.
- У нас около двух сотен, - сказал Лоой. - Я не думаю, что мои матросы будут сидеть сложа руки. Нам все равно нет смысла жить без нашей госпожи.
- Да что же это за страна такая? - изумился Маарду Лунгарн. - Мне братец Воршуд все уши прожужжал, но я все равно не представляю себе, как может такое быть на самом деле.
- Может, - сказал Барнаба. - И еще у нас могут появиться союзники. Я не обещаю, но очень, очень постараюсь.

***

- Что ты задумал? - спросил Магнус, как только они с Барнабой улучили минутку поговорить наедине.
- Видишь ли, я немного рассчитываю на тебя и на Куланна, но основную работу выполню сам. Я подумал, что Древние существа в какой-то степени живут вне времени и пространства. Они присутствовали при сотворении мира, они пребывают в какой-то собственной вечности. И надеюсь, они не зависят, как боги, от тех изменений, которые я внес в ткань мира.
- И ты хочешь?..
- Я хочу попытаться вызвать драконов. Помнишь, как они провожали ее?
- Конечно. Такое ни один человек не забудет до самой смерти.
- А я хочу, чтобы вся Кортегана до конца своих дней тоже кое-что запомнила, - сказал толстяк.
И Магнус подивился тому, как изменился шумный, толстый, цветастый Барнаба, и отметил, что у него все чаще и чаще появляется определенное лицо - с каждым разом все дольше задерживаясь в каком-то одном виде.
- А при чем тут Куланн? - поинтересовался молодой чародей.
- У меня есть подозрение, что дракон Сурхак к нему неравнодушен. Во всяком случае, он относится к нашему сангасою чуть-чуть иначе, чем к остальным людям. Попрошу Куланна присоединиться ко мне, когда я стану призывать...'
- Сказать ему об этом?
- Конечно, нам ведь еще нужно договориться, как и когда мы нападем на Белый замок.

***

Король Барга Барипад с неослабевающим интересом смотрел на арену. Королевская ложа была самым удобным и выгодным местом во всем амфитеатре. Ее устроили каким-то хитрым образом так, что было видно абсолютно все, даже то, что кажется незаметной мелочью. И его величество, повелитель Кортеганы и Риеннских островов, наслаждался боем между Великим магистром ордена унгараттов и женщиной-гладиатором, которую захватили, кажется, в Штайре.
Король был доволен. В последнее время Катарман Керсеб позволял себе слишком много, а остановить его было практически невозможно, потому что рыцари-унгаратты представляли собой реальную силу и являлись единственным профессиональным войском Кортеганы. Стражники и армия под командованием престарелого Вайгео Ваирао в подметки им не годились по части выучки и дисциплины. И потому король периодически чувствовал себя актером на вторых ролях при прекрасном, статном, молодом и невероятно могущественном Катармане Керсебе, Непобедимом.
И вот Непобедимого нещадно избивают при всех рыцарях его ордена, и кто - слабая, хрупкая, и весьма красивая (надо признать) женщина, которой место в королевской опочивальне, а не на изрытом песке арены. То, что противница магистра явно голубых кровей, Барга не сомневался. Только в течение сотен и сотен лет формируется такое прекрасное тело, такая гордая осанка, такой прямой, ясный и открытый взгляд человека, не привыкшего кланяться, унижаться и пресмыкаться перед кем бы то ни было. Для этой женщины не существует великих мира сего.
Барга Барипад даже вообразить не мог, насколько он был близок к истине.
Пятидесятилетний король откинулся в своем удобном кресле, развалился, отдыхая. Молчаливые, вышколенные слуги окружали его со всех сторон. Один держал поднос с разнообразнейшими винами в тонкостенных бокалах, второй обмахивал повелителя веером. Третий едва сдерживал двух огромных псов, которым было жарко, душно и скучно в переполненном людьми подземелье, а потому они рвались отсюда на волю. Его величество Барга наслаждался зрелищем, которое открывалось перед ним как на ладони.
Окровавленный, плюющийся кровью, шатающийся Катарман Керсеб ничем не напоминал того красавца, который полчаса тому назад вышел на арену сразиться и победить. Унгаратты открыто насмехались над ним, радуя своего короля. Барга Барипад понимал, что, однажды выставивший себя на посмешище, Великий магистр перестал быть той грозной силой, которую так боялись все придворные короля Кортеганы да и он сам.
Каэтане оставался последний удар. Спотыкающийся, полуслепой рыцарь был ей не опасен. Бордонкай оказался прав - она была намного сильнее. Она бросила взгляд в ту сторону, где высилась тень гиганта в черных доспехах, улыбнулась. И уже занесла клинок, чтобы отсечь голову своему противнику, как вдруг в амфитеатре раздался звон оружия, грохот и дикие вопли. И началась паника.
Кто-то кричал:
- Это матарии! Нас предали!
- Спасайтесь! - визжал другой.
Рыцари похватались за мечи, ничего не понимая, но готовые стоять насмерть. Каэтана, воспользовавшись тем, что на арену никто не смотрел, еще раз ударила магистра под дых, отчего он свалился бесчувственной грудой, и подскочила к Рогмо и сангасоям.
- Ну, выручайте! - прошептала она, обращаясь к милым своим мечам, и ударила изо всех сил.
Небесные клинки - чудо, сотворенное любовью и Курдалагоном - разве могли не выполнить ее просьбу? Жалобно звякнули перерубленные цепи, падая к ногам полуэльфа. А еще через секунду-другую были свободны все сангасои. Рогмо молнией метнулся к клетке, где лежало захваченное оружие, и вытащил через прутья меч Аэдоны. Эльфийский клинок полыхнул в свете множества факелов и окрасился в красный цвет.
В рядах кипело яростное сражение. И Каэ увидела мелькающие в толпе унгараттов, закованных в доспехи, белые одежды и золотые пояса воинов полка Траэтаоны. Увидела - и не удивилась. А разве могло быть иначе?
А еще она пожалела орден. Да, унгаратты могли воевать с матариями, с хассасинами и с варварами. Они могли устраивать поединки и гладиаторские бои. Они могли многое. Но у них не было ни единого шанса устоять против разгневанных воинов, воспитанников самого Траэтаоны, которые сражались некогда с бессмертными на Шангайской равнине. Люди, обратившие в бегство Арескои и га-Мавета, не убоявшиеся безглазого Баал-Хаддада и устрашившие самого Джоу Лахатала; люди, обнажившие оружие при виде Йа Тайбрайя; дети Истины, уходившие после смерти к ней, а не в Царство Мертвых и встречавшие Тиермеса как друга, - что могло противопоставить им игрушечное войско унгараттов?
Могучий Куланн размахивал своим боевым топором, как перышком, будто дирижировал сражением. И под его ударами падали, как подкошенные, смятые и скомканные тела рыцарей, одетых в броню. Прекрасные сангасои работали мечами так, что король Барга Барипад невольно залюбовался ими, забыв на минуту о том, что это и ему угрожает смерть.
- Почему не вызвали подмогу? - перекрывая шум боя, закричал Ариано Корваллис. Но ему никто не ответил.
Магистр-казначей не знал, что снаружи, на стенах Белого замка, кипит отчаянное сражение, о котором еще долго будут складывать легенды не только в самой Кортегане, но и во всех сопредельных землях. Он не знал, что ошалевшие, обезумевшие унгаратгы едва отбиваются от могучих воинов в белых одеждах малых числом, но великих умением.
Что карабкаются, прямо по неровной каменной кладке, на необозримую высоту башен диковинного вида люди с зажатыми в зубах длинными кинжалами. И командует ими бравый морской волк - капитан одного из самых красивых кораблей, когда-либо пристававших в гавани Малого Бургана. Просто невдомек унгараттам, что матросы могут драться лучше иных рыцарей, когда речь идет об их госпоже.
Что в окружении голубых молний стоит на огромном каменном зубце крепости высокий светловолосый молодой человек в черном плаще и, подняв руки к стремительно багровеющему небу, читает заклинания, защищая своих немногочисленных воинов.
Что крохотный мохнатый человечек, которому вообще не место в подобных сражениях, в зеленых башмачках с загнутыми кверху носами, увенчанными золотыми шариками, и в кокетливой шапочке, сдвинутой на левое ухо, мечет сиреневые комья пламени в унгараттов.
И что кружат над стенами Белого замка поющие драконы, сверкая и искрясь в лучах заходящего солнца. Невероятные драконы. Могучие. Те самые, в которых на Имане давно уже никто не верил.

***

Все было закончено в самый короткий срок. Его величество Барга Барипад и несколько десятков вельможных унгараттов успели скрыться, сбежав еще одним потайным ходом. Куланн подозревал, что этими ходами Малый Бурган изрыт, как муравейник.
Большинство рыцарей были уничтожены во время короткого, но яростного сражения. Возлюбленные Смерти оказались на поверку не такими уж и хорошими солдатами, и сангасои пожимали плечами, вытирая свои окровавленные мечи.
Катарман Керсеб так и остался валяться на арене, уткнувшись разбитым лицом в грязный песок.
Исполинская тень воина в черных доспехах помахала рукой на прощание, перед тем как вернуться в священную рощу Салмакиды или еще куда-нибудь, куда обычно уходят светлые души.
Факелы догорели и стали гаснуть, но некому уже было их заменить, и поэтому подземелье постепенно стало погружаться в темноту. Исчезли во мраке высокие колонны, поддерживающие свод, статуи, изображающие героев-гладиаторов, затем и окровавленные тела погибших утонули во тьме. И только портреты королевских особ и великих магистров еще были освещены двумя светильниками.
Каэтана в сопровождении своих воинов медленно вдвигалась к выходу. Из огромной золотой рамы равнодушно глядели ей вслед серые, холодные глаза Пэтэльвена Барипада.

***

Каэ на собственном опыте убедилась, что любовь во много крат сильнее ненависти: если поединки с рыцарями она еще как-то перенесла, то дружеские объятия ее потрепали изрядно. Каждый по очереди обнимал и теребил ее, чтобы убедиться в том, что она находится рядом, живая и здоровая, веселая и такая своя.
Проведший практически целый месяц в заточении, не видевший свою хозяйку вечность и еще чуть-чуть, Тод прыгал, катался по палубе, визжал и облизывал Каэтану с такой исступленной радостью, что она сдалась. После недолгого, но весьма торжественного ужина, на который пригласили и господина Маарду Лунгарна, Ингатейя Сангасойя наконец добралась до своей каюты и погрузилась в сладкий сон, из которого ее ничто не могло вытащить.
"Астерион" на всех парусах шел через море Лох-Дерг. Наши друзья были уверены, что их не станут догонять. Конечно, атака Белого замка и убийство нескольких сотен унгараттов - это было преступление, которое в Кортегане каралось мучительной смертью. Собственно, даже соответствующей казни не существовало, потому что прежде такого никто не мог и предположить. И все же появление драконов, которые разнесли в клочья внешнюю охрану и разрушили до основания несколько башен, испепелив при этом казармы с солдатами, должно было заставить короля Баргу Барипада и пылающего жаждой мщения Катармана Керсеба десять раз подумать, перед тем как посылать погоню.
Пришлось составить и новый план действий. На прощание господин Маарду Лунгарн сообщил, что усилия ордена унгараттов не прошли зря и теперь Ронкадор и Эль-Хассасин находятся в состоянии войны. К Трайтону подошли вражеские галеры, Тритонов залив перекрыт, и лучше не испытывать судьбу несколько раз подряд. Перебрав все возможные варианты, Каэтана остановилась на следующем: морем они добираются до побережья Ронкадора и высаживаются у Хребта Зверя. Там "Астерион" встанет на якорь, а она - в сопровождении сангасоев - верхом пересекает страну. Сложно будет переплыть через озеро Эрен-Хото, но это уже проблемы отдаленного будущего. Корабль же, который автоматически остается в прошлом отряда, должен будет ждать их, по своему времени, максимум несколько дней. Барнаба твердо обещал, что может это устроить. Путешественники надеялись, что Хартум не окажется втянутым в очередную войну, а они успеют вернуться еще до того, как Кортегана и Тиладуматти подключатся к боевым действиям.
Так и случилось, что четыре дня спустя "Астерион" бросил якорь у пустынного берега. Было раннее утро, яркое, светлое и уже жаркое. Море тихо шелестело, накатываясь на белый песок. Вдали виднелись горы, густо поросшие лесом. Они действительно были похожи на выгнувшийся дугой хребет какого-то зверя, на котором шерсть встала дыбом.
Людей, вещи и оружие перевезли на берег в первую очередь. Сложней было переправить коней, но в конце концов справились и с этим. Сердитый Тод не дал запереть себя в каюте и категорически рычал на всякого, кто пытался преградить ему дорогу. Времени было немного, переспорить упрямую собаку оказалось невозможно, и Тод был включен в состав экспедиции.
Капитан Лоой старался выглядеть строго и безразлично, чтобы не отягощать своих друзей сверх меры. Но глаза у него были печальные-печальные, и все понимали, как ему трудно сейчас.
Каэтана, Рогмо, Магнус, Номмо, Барнаба и Куланн во главе отряда сангасоев были готовы двигаться в путь. Они еще раз помахали на прощание остающимся, вскочили в седла и пустили коней галопом (что Тод приветствовал бешеным вилянием хвоста: умнице псу объяснили, что лаять нельзя, и он согласился, хотя и воспринял этот запрет с некоторым удивлением).
Всадники довольно быстро пересекли песчаный пляж и скрылись под сенью деревьев.
Только следы копыт, глубоко отпечатанные на песке, говорили, что они были здесь еще несколько минут назад.

***

Огромная империя Зу-Л-Карнайна переживала тяжелые времена. Только неусыпным бдением и каторжной работой Агатияра она еще держалась, выстаивала, не впадая в бездну отчаяния, восстаний, гражданских войн и голода. И все же с каждым днем становилось все труднее и труднее удерживать этого колосса от распада.
Агатияр решил было, что он чего-то не учел, что империя таких масштабов не может долго существовать, - но ведь до недавнего времени все было в порядке. Трагедия происходила не в империи. Трагедии разыгрывались повсюду, где жили люди, и весь мир вокруг оставлял желать лучшего. Темная сила перехлестывала через край, и неясно было, сможет ли кто-либо вообще остановить ее.
Со дня отъезда Каэтаны на Иману прошло не так уж много времени: около полутора недель. Но событий случилось столько, что Агатияр потерял им счет. Ему казалось, что он уже несколько лет разбирается с возникшими проблемами, а им нет конца и края.
Четыре дня назад скончался от полученных ран придворный маг Гар Шарга, жестоко поплатившись за свою беспечность и самонадеянность. А принц Зу-Кахам сообщал из Фарры о своих подозрениях насчет чародея этого же рода - Эр Шарги, обвиняя его в предательстве и участии в каком-то жутком заговоре магов. Прежде ни Зу-Л-Карнайн, ни Агатияр не придали бы этому сообщению такого значения. Все знали, что принц Зу-Кахам обладает пылким воображением и спит и видит себя героем и спасителем отечества, а потому подавай ему какого-нибудь врага, а еще лучше - заговор или бунт.
Но теперь аита и его верный визирь склонны были серьезнее относиться к подозрениям Зу-Кахама. Слишком много мелочей свидетельствовало о том, что на этот раз принц прав.
Не успел император получить от Каэтаны прощальное письмо, отправленное за день до отъезда из Сонандана, в котором упоминалось и о том, что Джоу Лахатал посетил свой храм в пустыне и нашел там погибших жрецов и вайделотов, как радостный гонец сообщил императору, что два жреца наконец возвращаются.
- Как тебе это нравится, Агатияр? - спросил аита голосом не столько удивленным, сколько севшим.
- Мне это не нравится, мальчик мой. Джоу Лахатал не самый терпеливый и нежный бог, он немного вспыльчив и не слишком тебя любит, но я верю ему. И я думаю, он сумел бы отличить мертвеца от живого, но потерявшего сознание человека. У меня нет ни одного объяснения случившемуся. Что будем делать?
- Магам я не верю. Поэтому давай не будем пытаться узнать, что тут на самом деле. Пусть их уничтожат как самозванцев.
- Легко сказать. - Агатияр рассерженно теребил бороду.
- Посмотрим, - отмахнулся Зу-Л-Карнайн.
Ему стало немного легче оттого, что предстоит противостоять врагу, а это была уже его стихия. Он велел вызвать гонца, который привез это "радостное" сообщение, и спросил:
- Где они сейчас?
- В двух днях пути от Ира, о аита. Они полны сил и энергии и спешат к тебе. Думаю, послезавтра к утру они уже прибудут ко двору.
Император отпустил воина и снова обратился к Агатияру:
- Послушай. Я только сейчас подумал: даже гонец счастлив, что наши жрецы возвращаются. Ты думаешь, нам поверят, что это оборотни? Как всех убедить? У нас ведь нет никаких доказательств, кроме письма Каэ. Люди решат, что Змеебог просто решил отомстить нам таким способом. Ну, положим, я прикажу их отравить - а если яд не подействует?
- Ты мудр, Зу, - сказал визирь. - И этому я искренне радуюсь. Я и сам о том же размышлял. Люди сейчас крайне возбуждены, и, если пройдет слух, что ты казнишь без вины своих сторонников и самых верных слуг, последствия трудно будет предугадать. Возможен даже бунт. Я наблюдаю такое брожение умов и такую беспричинную агрессию, что не удивлюсь, если всю злобу твои подданные выместят на тебе. Ты слишком молод и слишком удачлив, чтобы у тебя не было завистников.
- Так что же ты мне предлагаешь?
- Заманить оборотней в какой-нибудь уединенный замок и там покончить с ними без лишнего шума. Идея не самая лучшая, но другой у меня все равно нет.
Они были так поглощены своим разговором, что не заметили, как кабинет визиря начал постепенно наполняться голубоватым мерцанием. И только когда неуловимый аромат запредельного ветра скользнул лицу аиты, когда мелодичный звон усладил слух Агатияра, а тихий шелест раздался за их спинами они обернулись и застыли на месте. Аита так и не смог привыкнуть к божественным явлениям...
- Какие-то проблемы? - спросил восхитительный юноша. На голову выше огромного Зу-Л-Карнайна, стройный, с драконьими крыльями за плечами, с изумительными глазами цвета ртути, он сидел на широком мраморном подоконнике положив ногу на ногу. Вся комната сияла голубым светом, и сам он казался серебристо-голубым.
- Тиермес! - обрадовался Агатияр. А потом изумился, что сам Жнец решил навестить их. А потом изумился себе, что обрадовался не кому-нибудь, а грозному Владыке Ада Хорэ. А потом махнул на все рукой, потому что мир стоял вверх тормашками и нечему было удивляться в таких условиях.
- Здравствуй, Тиермес, - склонил голову император. - Я рад, что ты здесь, но позволь полюбопытствовать - зачем?
- Позволю, - добродушно рассмеялся прекрасный бог. - Когда я провожал одну прелестную даму - нашу общую знакомую, кстати сказать, - то все мы дружным хором обещали ей всячески охранять покой и сон Варда. И твоей империи - особенно. Ведь твоя империя, Зу, - это важнейший стратегический объект.
Тиермес говорил серьезно, а на губах его блуждала легкая улыбка, и невозможно было понять, что же он на самом деле думает.
- Как она? - жадно спросил аита, забыв, что говорит с самим Повелителем Смерти.
- Не знаю. Мы ведь оторваны во времени. Она странствует где-то там, в нашем будущем. И кто знает, что теперь происходит. Правда, драконы куда-то исчезали, но очень ненадолго. Да разве от них добьешься? Прямо сундуки чешуйчатые, набитые своими и чужими тайнами, да еще за семью замками. - И опять было непонятно, воспринимать ли это как хвалу драконам или как хулу.
Тиермес помолчал, ведя про себя спор с незримыми драконами. Потом изысканным жестом махнул и снова обратился к императору:
- Что у вас делается? Я потому спрашиваю, что основную идею уже уловил. Ты обеспокоен, вот я и пришел помогать. Только объясни все по порядку и подробно.
- Ты слышал о том, что Каэ... - Зу-Л-Карнайн запнулся и покраснел, - что Ингатейя Сангасойя просила Змеебога проверить, что поделывают его вайделоты и отчего мои жрецы, отправившиеся к ним в храм Лахатала, так и не вернулись?
- Ингатейя Сангасойя, которая убивает без суда и следствия всякого, кто называет ее так длинно и помпезно, сообщала мне об этом факте, - ответил Тиермес.
И Агатияр заметил лукавую улыбку, притаившуюся в уголках глаз прекрасного бога. А потом Жнец сделался серьезным и даже печальным.
- Я слышал эту историю. И она обеспокоила меня не столько потому, что погибли люди - я привык к этому уже очень давно, - сколько по той причине, что Джоу Лахатал даже не заметил, как его вайделотов уничтожили. Тот, кто их убил, сумел сделать это быстро и бесшумно. Он очень силен.
- Два жреца возвращаются, - сказал старый визирь. - Только что прискакал гонец с этой новостью. Через два дня они будут в Ире.
Тиермес присвистнул:
- С вами не соскучишься. Когда наша Каэ вернется, выражу ей свою особую сердечную благодарность за то, что она снизошла к моей вечной тоске и решила развеять ее таким особенным способом. Что вы решили делать?
- Убить этих оборотней. Только тихо, - сказал Агатияр. - В империи нелады, Жнец. Поговаривают о заговоре магов.
- А что о нем поговаривать? - поморщился бессмертный. - Он существует, и не только у вас. От магов сейчас у всех голова болит. Наш милый га-Мавет с ног сбился, выискивая их, чтобы пригласить с собой на прогулку; но они хорошо попрятались.
- Это печально, - молвил Зу-Л-Карнайн.
- Действительно печально. Вот что, аита. Не пытайся самостоятельно справиться с этой проблемой: те, которые прибудут в Ир под видом твоих жрецов, имеют сильного покровителя. Га-Мавет уже пытался убить одно такое ничтожество и чуть было не поплатился жизнью. Оставь это нам. Завтра вечером я вернусь сюда и буду вместе с тобой ожидать гостей.
Жнец изогнул правую бровь, отчего стал еще красивее, и неожиданно радостно сказал:
- Это даже обещает быть интересным: я давно не принимал человеческий облик.

Предыдущая страница 12 Следующая страница


13 Виктория Угрюмова

***

К вечеру следующего дня напряжение достигло крайней точки. Император Зу-Л-Карнайн полностью оправдывал свое прозвище Лев Пустыни тем, что ходил разъяренный, словно голодный лев, по пустынному левому крылу дворца в ожидании прибытия жрецов.
Придворные и слуги не скрывали своего ликования и не могли понять, отчего вдруг император, который так ожидал своих жрецов, стал мрачен и грозен. Агатияр постоянно наведывался в приемный покой, обходил длинные анфилады комнат, разыскивая кого-нибудь, кто хотя бы отдаленно напомнил ему прекрасного Тиермеса, но так и возвращался ни с чем к своему милому мальчику.
Милый мальчик, достигший такой степени мощи, что он мог без особых усилий сломать шею быку, постепенно погружался в отчаяние. Донесения, которые они с Агатияром получали от своих резидентов из разных стран, кого угодно могли довести до подобного состояния.
Тише всего было в Аллаэлле, которая только-только стала приходить в себя после страшного разгрома, причиненного правлением Фалера и Бендигейды. Король Сун III Хеймгольт получил в народе прозвище Благословенного и вовсю старался его оправдать.
В Мерроэ набирал силу придворный маг Аджа Экапад. Его стараниями многие жрецы были высланы за пределы страны; храмы постепенно приходили в запустение, зато были в почете чародеи и колдуны.
В Бали, а следовательно, и в Урукуре, жили в постоянной готовности к войне с Самаэлем, но до Курмы доходили только смутные слухи о войнах, которые вел предводитель варваров где-то на севере Варда.
В Джералане зрела смута, и Хентей-хан часто писал своему императору, что не может навести в стране полный порядок. Периодически тагары поднимали восстания, и это уже стало доброй народной традицией, своего рода ежегодным праздником, посвященным светлой памяти хана Богдо Даина Дерхе. Справиться с бунтовщиками можно было только одним способом - учинив резню, а именно этого ни Хентей, ни сам Зу-Л-Карнайн делать не хотели.
Аита сердито просмотрел бумаги, кучей наваленные на столе. Среди свитков и пакетов были донесения из Сарагана и Таора, Фарры и Тевера, Эреду и Урукура. И везде одно и то же: смута, неясное брожение умов, огромное количество каких-то безумных прорицателей и провидцев, проклинающих всех бессмертных скопом и прославляющих грядущего повелителя. Таинственные смерти. Неизвестные болезни. Крохотные войны, на которые бы не стоило вообще обращать внимание, если бы не их удручающее постоянство и жуткая бессмысленность.
Вот именно - бессмысленность. Аита и сам вел войны. Но он был полководцем и всегда знал, чего хотел. А то, что происходило нынче на Варде, не укладывалось у него в голове. В Тевере мелкопоместный дворянин, какой-то барон, собрал войско человек этак из пятисот и двинулся ни много ни мало на столицу - завоевывать трон. Атаковал дворец. Убил князя. Зу-Л-Карнайн много раз перечитывал это донесение, пытаясь понять, что в это время делал сам князь и куда смотрела армия. А барон, заняв княжеский дворец, в тот же день пал от руки своих хмельных соратников. И законный наследник князя Тевера благополучно воцарился на престоле через три дня.
Абсурд! Император скомкал письмо и нервно заходил по кабинету. Заскрипела, открываясь, дверь, и в образовавшуюся щель просунулась голова Агатияра.
- Не появлялся?
- Нет.
- Может, забыл?
- Все может быть. - Зу-Л-Карнайн вздохнул тяжко. - Агатияр, мне не хватает Дахака Давараспа и Богдо Даина Дерхе.
Как бы странно ни звучало это признание, старый визирь понял своего повелителя.
- Ты все понимал, правда, Зу?
- Да. Я все понимал. Богдо Даин Дерхе защищал свою страну. Я ее завоевывал. Мы были врагами. Но хотя я мог подкупить его слуг и попытаться отравить своего соперника, я этого не сделал. А он стоял в ущелье, не щадя собственной жизни, но не сбежал, чтобы после пытаться извести меня каким-нибудь иным способом. Он был прекрасным воином, помнишь? И Дахак Даварасп - мятежник и гордец - тоже был воином. А теперь я кладу в рот кусок хлеба и думаю о том, надежен ли повар, слуга и царедворец. Ты веришь мне, Агатияр?
- Да, мальчик. Я верю. И чувствую, как это страшно, глупо и ненужно. Но это жизнь, а она как огненная река, вступая в воды которой нельзя не рисковать. Можешь сгореть, а можешь выжить... Интересно, где Тиермес?
- Не знаю...
Император хотел было еще поговорить со своим старым другом, но дворец наполнился гомоном и приветственными криками.
- Сдается мне, что приехали наши друзья, - тихо сказал Агатияр. - Пошли встречать.
Император двинулся к дверям. В его глазах застыла обреченность.

***

Они стояли позади возницы на огромной белой колеснице, украшенной золотом. Колесница сверкала и искрилась в солнечных лучах, и люди, столпившиеся у дворца, видели в том добрый знак. Возвращение жрецов было для них своего рода символом, залогом светлого грядущего, в которое они понемногу переставали верить. Старые жрецы, известные своей мудростью и добротой, кротко улыбались и махали руками, приветствуя огромную толпу встречающих. Колесница остановилась у самых ступенек террасы, поднимающейся ко дворцу, и на жрецов посыпались цветы. Женщины и дети плакали и кричали, ломая руки, пытаясь прорваться через ряды тхаухудов, которые оцепили дворцовую площадь.
- Тебе не кажется, что наш добрый народ ведет себя несколько странно? - поинтересовался у Агатияра хмурый и настороженный император.
Верные телохранители, окружив его со всех сторон, пристально разглядывали своего повелителя, с трудом понимая, что происходит с ним. Почему он не радуется возвращению своих верных, добрых жрецов, которые рисковали ради него своей жизнью в пустыне Урукура? Самых придирчивых, правда, смущал тот факт, что посланные на поиски жрецов саракои так и пропали без вести. Но большинство молча осуждало императора за его неприветливость и явную холодность.
Оба старика тяжело слезли с колесницы и встали у нижней ступеньки террасы, наступая ногами на свежие, благоухающие цветы.
- Подойди к нам, великий аита, - сказал один из них неожиданно зычным голосом, совсем незнакомым и чужим. - Мы привезли тебе благословение вайделотов и прощение Джоу Лахатала.
Толпа взорвалась приветственными и радостными криками.
- Не ходи, сынок, - сказал Агатияр.
Зу-Л-Карнайн ошалело посмотрел на своего визиря. Тот всегда тепло относился к своему повелителю, но так, как сейчас, он к нему еще не обращался.
- Что они мне могут сделать? - спросил император, выразительно кладя ладонь на рукоять своего меча.
- Могут. Они мне очень не нравятся, Зу. Сделай милость старику, не ходи.
Пока они обменивались репликами, стоя у самого парадного входа, впереди всех вельмож и воинов, люди на площади начали заметно волноваться. Будто кто-то невидимый дирижировал этим странным оркестром.
- Император хочет отказаться от благословения вайделотов! - заорал кто-то.
- Он хочет рассориться со Змеебогом!!! - крикнули с противоположной стороны.
- Прими благословение, аита! - истошно закричала какая-то женщина, простирая к императору руки.
Толпу охватывало исступление.
- Император принесет нам горе и смерть!!! Сойди к жрецам!
Зу-Л-Карнайн нахмурился. Самым верным было бы отдать тхаухудам приказ очистить площадь и схватить лжежрецов, но, во-первых, он не мог воевать с собственными подданными, а во-вторых, он засомневался, что бесконечно преданные ему воины сейчас станут повиноваться. Тихий внутренний голос упрямо твердил, что не все сейчас происходит как обычно, что люди одурманены чем-то и его солдаты не составляют исключения.
Смертельно побледнел Агатияр. Сжал крепче свой меч император и решительно шагнул вперед, спускаясь по лестнице к застывшим в ожидании жрецам. Все внутри Зу-Л-Карнайна сопротивлялось этому поступку, он был уверен, что перед ним стоят чужаки, оборотни. Даже если бы письмо Каэтаны не подоспело ко времени, то и тогда он бы заметил разницу между теми, кто приехал на белой колеснице ко дворцу, выдавая себя за его жрецов, и теми, кто уходил в пустыню в поисках правды, - скромными, добрыми и вовсе не такими надменными и жестокими.
Люди бесновались, кричали все громче, и император начал медленно приближаться к неизвестной опасности, грозившей ему смертью или чем-то еще более страшным.
И тут двое увальней выскочили из толпы, оттолкнув тхаухудов, тщетно пытавшихся преградить им дорогу. Это были румяные деревенские крепыши, улыбчивые, наивные, чуждые интриг и подлости. Они с детским доверчивым любопытством уставились на статных стариков в белых ниспадающих одеяниях, после чего один из них обратился к другому:
- Слышь-ка, а енто вовсе как и не нашенские будут, потому как у нашенских зрачки людские, а у ентих кошачьи, как у братцев Лахаталовых, но только еще противней.
Люди взвились было, услышав последнюю фразу, но увальни не унимались, и - странное дело - никто их не трогал. Оторопело глядели на молодых нахалов воины охраны, затихла толпа, и только легкий ропот пролетал из конца в конец.
- Вы че, себя в зеркале не разглядели, как из дому выходили? - спросил второй парень.
А потом случилось дивное: неизвестно откуда он извлек ловким движением огромное зеркало в бронзовой раме в виде извивающихся змей и поставил его на мраморные плиты дворцовой площади, прямо перед жрецами. Это зеркало и четверо дюжих мужчин не смогли бы поднять, а достать его из-за пазухи было и вовсе немыслимо.
Если бы здесь была Каэтана, она бы молвила пару ласковых слов тому нахалу, который утащил из ее комнаты бесценный подарок одного из правителей Сонандана, - ведь ему было около полутора тысяч лет.
Но главное свершилось: зеркало Истины показало настоящее лицо того, кто отразился в нем - пусть и против своей воли.
Лжежрецы не успели ничего предпринять, только беспомощно замахали руками, пытаясь отогнать увальней с их зеркалом. А люди в толпе глупо захихикали. Они еще не видели того, что успел заметить император. Увидев себя в зеркале, двое стариков странно изменились в лице: жесткие, сухие черты вдруг смягчились, а затем как бы поплыли, потекли, словно растаявший воск, обнажая настоящие лица, скрытые под масками, вылепленными (чего греха таить?) с удивительным сходством.
Кожа на лицах "жрецов" внезапно приобрела жутковатый коричневый цвет, словно вмиг стала грязной и скукожившейся. Кроме того, она вся была в отвратительных бородавках, пузырях и жутких наростах... Острые уши и плоские носы с огромными провалами ноздрей не украшали эти физиономии, равно как и крохотные алые глазки под выступающими надбровными дугами, и рты, похожие на язвы.
А толпа будто вмиг протрезвела, пробудилась ото сна, очнулась от дурмана. И ужаснулась увиденному. Кто-то со всех ног ринулся прочь, кто-то так и застыл на месте, хватая открытым ртом теплый воздух, как рыба, выброшенная на берег. Тхаухуды, призванные охранять порядок и покой, выставили вперед обнаженные мечи и решительно двинулись на монстров, готовые истребить их по первому слову повелителя.
Облегченно вздохнул Агатияр. Сомкнулись тесным кольцом вокруг своего аиты преданные телохранители. И император просиял радостной улыбкой, потому что мир вдруг стал прежним, а внутренний голос скромно замолчал.

***

- Кто это был? - спросил Зу-Л-Карнайн у одного из деревенских увальней, учудивших шутку с зеркалом.
- Онгоны, великий император. Самые настоящие онгоны, а это печально, потому что сии твари живучи и злобны. Они жестоко мстят тем, кто сражается с ними. Они в любой момент могут связаться с тем, кто породил их. А повелителем онгонов является Мелькарт. Это его любимые создания - умные, хитрые, расчетливые.
- А мне показалось, вы так легко их убили.
- Они были очень слабы после того, как обнаружилась их сущность. Ведь это не шутка - посмотреть в зеркало Истины. Ох, задаст нам Каэ трепку, если узнает, что мы ее драгоценное имущество уволокли. Лучше ничего ей не рассказывай.
Розовощекий крепыш, в ярком кафтане серебристо-серого оттенка, подошел к упомянутому зеркалу и внимательно в него посмотрел. Сверкающая поверхность тут же отразила розовые шпалеры, затканные золотыми пчелами, шкаф, заставленный книгами, и кресло с высокой спинкой. Словом, рабочий кабинет аиты. И прекрасного бога с драконьими крыльями за спиной, которые трепетали полупрозрачными облаками.
Тиермес отошел от зеркала и молвил:
- Вот видите, даже я не могу сохранить другой облик.
Зу-Л-Карнайн склонил голову перед бессмертным:
- Я признателен тебе, Владыка Ада Хорэ, за то, что ты сегодня для нас сделал. И был бы рад узнать, кого еще я должен благодарить за помощь.
Второй паренек, сидевший на краешке стола, хмыкнул, отряхнулся, словно собака, вылезшая из воды, и миру явилось смуглое и не правильно-красивое лицо Малаха га-Мавета со сверкающими желтыми глазами. Он был, по своему обыкновению, в черном, но увечья своего больше не стыдился или просто так привык к нему, что стал понемногу забывать, - в любом случае было видно, что у Бога Смерти нет правой руки.
- Прими мою благодарность за мальчика, - тихо сказал старый визирь, подходя к Черному богу.
- Не за что. Всегда рад. - Га-Мавет говорил, а сам думал, что, верно, мир перевернулся, а уж он сам себя точно не узнает.

***

Практически вся территория Ронкадора была покрыта тропическими лесами. Это буйство красок, звуков и запахов заставляло восхищаться даже тех, кто был к природе, в сущности, равнодушен. А Каэтана, Номмо и полуэльф не могли наглядеться вокруг. Тод находился в состоянии немого восторга. Он бы и вслух высказался, но лаять ему запретили, и он выражал свои чувства, носясь сломя голову по всем зарослям и спугивая стайки птиц и огромных, как птицы, бабочек, сверкавших всеми цветами радуги.
Дорог здесь не было, но подлесок оказался на удивление редким, и кони свободно скакали по шелковой зеленой траве, усеянной такими крупными и яркими цветами, что дух захватывало. Крохотные птицы - размером с муху (наши друзья долго и принимали их за ярких, необычных жуков или мух) - изогнутыми клювиками пили нектар из этих удивительных чаш. Странные животные - пушистые, добродушные и непуганые сидели на нижних ветвях деревьев, прячась среди листьев и лиан, свесив длинные хвосты, и вздыхали. Это получалось у них так забавно, а мордочки были такие скорбно-потешные, что отряд часто останавливался, чтобы рассмотреть их получше.
Барнаба наелся каких-то огромных сиреневых ягод, густо усыпавших кусты с плотными широкими листьями, и теперь приставал ко всем и каждому с расспросами, не ядовиты ли они.
- Раньше надо было думать, - дружески успокоила его Каэ. - А теперь если и отравишься, то это будет очень больно, а потому ты точно не пропустишь этот момент, будь спокоен.
Этой отповеди хватило на долгие пять или шесть часов, в течение которых толстяк не пытался сорвать и слопать все, что хоть отдаленно напоминало нечто съедобное.
Страшнее всего было пускать коней пастись: животные могли среди прочих трав действительно съесть ядовитую. А остаться без лошадей посреди тропического леса, за многие десятки миль от человеческого жилья, было бы опасно. Но тут пригодился бесценный опыт Хозяина Лесного Огня. Маленький альв и сам не мог толком объяснить, как это у него получается, но он безошибочно определял, ядовита трава или растение либо нет. Спустя день или два Каэтана тоже научилась узнавать лекарственные растения: у них был свой голос, особенный и неповторимый.
Однажды Рогмо поравнялся с Каэтаной и сказал:
- Можно с вами посоветоваться?
- Конечно.
- Я чувствую что-то незнакомое и очень странное. Но не неприятное. Это меня немного пугает, немного радует. Мои объяснения вас не смешат своей неуклюжестью?
- Отчего же. Весьма вразумительные объяснения, Рогмо. Бьюсь об заклад, что твои новые впечатления так или иначе связаны с Вещью.
- Правда, - немного смутился полуэльф. - А как вы догадались?
- Это довольно незамысловатая загадка, так что мне нет смысла надувать щеки и пыжиться от гордости, что я такая проницательная и мудрая. Все просто: во-первых, мы намного приблизились к цели и теперь ответная часть талисмана уже влияет на твой перстень. Уверена, что они чувствуют друг друга и уже тянутся сквозь пространство, чтобы соединиться. Такие вещи с трудом переносят собственную незавершенность и неполноту. Во-вторых, ты достаточно долго носишь ее при себе. И Вещь привыкла к тебе и признала тебя своим настоящим Хранителем. Это великая честь, особенно если талисман добрый, как в нашем случае. И в-третьих, ты стал почти эльфом. Человеческого в тебе осталась только человечность и возраст, да и тот уже с натяжкой. Так что отныне ты все будешь чувствовать немного иначе.
- Магнус тоже что-то подобное говорил. Госпожа, а что мы будем делать дальше? Я, конечно, помню все, что вы рассказывали, но ведь рассказывали вы не так уж и много.
- Если честно, Рогмо, я плохо представляю себе, что дальше. Сначала нужно отыскать камень, затем - как-то выбраться с Иманы и попасть на Вард. Но это всего лишь предположения. Ведь перстень Джаганнатхи нужен для того, чтобы отыскать спрятанные талисманы Джаганнатхи и не дать врагам завладеть ими. Знаешь, эти мерзкие штуковины постепенно становятся кошмаром всех моих снов. Мне грезится, что мы не успели найти и уничтожить их и двенадцать людей завладели ими. А завладев, открыли пространство Мелькарта. И это ужасно.
Так что если мы где-нибудь здесь отыщем эту гадость, нам придется отложить отъезд и заняться немедленным уничтожением талисманов. Поэтому прости, князь, но я и вправду не могу ничего предугадать. Я себя чувствую так, словно мы переходим вброд Оху. В тот самый день, когда она горела.
Неделя промелькнула незаметно. Единственным более или менее значительным событием во время этого семидневного перехода через лес стало столкновение с какими-то диковинными змеями. Гигантские твари, похожие на отлитые из меди и бронзы длиннющие трубы, угрожающе приподнялись на хвостах при виде всадников, разевая свои пасти. Они не испугались топота копыт, не поспешили скрыться в изумрудной чаще, а собрались атаковать тех, кого посчитали своей законной добычей. И хотя змеи были громадные, но все же их поведения было настолько нелепо, что сангасои ринулись в атаку, смеясь.
Странное это было зрелище - всадники в белых одеждах рубили огромных рептилий, топтали их копытами своих коней, что не мешало им от души веселиться. Закончено все было в считанные минуты, так что Каэтане и Рогмо даже не довелось обнажить клинки.
Они обогнули Хребет Зверя, оставив справа от себя высокие лесистые горы, миновали несколько затерявшихся в глуши деревень, не заезжая в них, и еще через десять дней после столкновения со змеями оказались в самом центре Ронкадора. Здесь все чаще и чаще стали им попадаться мощеные дороги, прямые, словно полет стрелы; высокие замки, сложенные из серого, мрачного камня, и шумные города.
Ронкадор был своеобразным государством, где жители не расставались с оружием. Воинственный дух всего населения определял и основную идею: воюй, воюй и еще раз воюй. Все остальное может подождать. Тем не менее к соотечественникам ронкадорцы относились с большим доверием; шпионов презирали, но активно не ловили, считая, что самое главное - отвагу и мужество воина - увидеть можно, а выкрасть нельзя. В битвах и сражениях они полагались только на крепость оружия, выносливость солдат и мощь своих замков. А вот военачальниками Ронкадор никогда особенно не славился. Даже в те времена, когда трое правителей делили земли Иманы между своими орденами, Арлон Ассинибойн - хранитель талисмана и первый правитель Ронкадора - был самым неудачливым из соперников.
Только правивший несколько столетий тому назад Эррол Ассинибойн - король Ронкадора, но уже давно не рыцарь храма Нуш-и-Джан - сумел достичь определенных успехов в войнах с унгараттами и хассасинами. При нем орден рыцарей-матариев набрал небывалую силу и могущество, став на время самым влиятельным на Имане. Затем войны шли с переменным успехом, но имя этого короля осталось в веках. Так была названа новая столица Ронкадора, к которой сейчас и приближались наши друзья.
Несмотря на боевые действия, идущие в приграничных землях, Эррол производил впечатление города мирного и во всех отношениях благополучного. Правда, окруженный рвом с водой и тройным рядом стен, каждая, из которых была выше предыдущей, он больше походил на неимоверно разросшуюся крепость, нежели на столицу процветающего государства.
Каэтана уже готовилась к трудностям, которые должны были бы ждать их при въезде в город, но таковых не оказалось. Пристально и сердито осмотрев отряд, стражники у центральных ворот не признали в них хассасинов и беспрепятственно пропустили за вполне приемлемую мзду в одну сотню золотых, выданных наличными не сходя с места. В качестве дополнительной любезности друзьям сообщили два или три адреса, по которым могли разместить такую ораву вооруженных всадников и огромного лохматого зверя, которого они упорно именовали псом.
Эррол был решительно не похож ни на какой другой город Арнемвенда. Хотя бы потому, что каждый дом в нем являлся крохотной копией замка. Высокие зубчатые стены, круглые башни, переходы, яркие флажки на шпилях. И все это было возведено с великим мастерством и любовью именно к таким строениям. Видимо, фортификационное искусство более всего поощрялось в Ронкадоре и архитекторы совершенствовались только в этом виде строительства.
Если верить стражникам, то один из этих, с позволения сказать, домов был готов приютить отряд из ста с лишним человек, а также разместить где-то их коней.
Как ни странно, горожане не обращали внимания на вооруженных людей, и первый же прохожий, морща лоб и нос, довольно четко и внятно объяснил, как проехать по первому из адресов, однако тут же горячо посоветовал не отправляться в эту крысиную дыру, а воспользоваться гостеприимством хозяина второго из указанных домов. Он утверждал, что это известная на весь Эррол гостиница, специально устроенная для приема такого количества гостей. У наших друзей не было ни одной причины не верить этому сообщению, и, поблагодарив за помощь, они снова принялись петлять по узким каменным улочкам, пока наконец не выбрались к большому квадратному пруду, обсаженному вековыми дубами. На берегу этого своеобразного водоема высился внушительных размеров замок о пяти башнях и с огромными бронзовыми воротами. Вывеска над ними гласила: "Ноттовей. Всегда рады вам и вашим воинам".
- Тоже интересно, - заметила Каэ, пуская Ворона галопом по берегу пруда. Конские копыта звонко цокали по каменным плитам.
- Наверное, мы не единственные такие в этом городе крепостей, - сказал Рогмо.
- О, прекрасные господа! - радостно закричал от ворот тощий и нескладный, похожий на приветливую ворону, средних лет человек в ярко-желтом костюме. - Как я рад! Как я счастлив! Я не могу выразить, как я рад и счастлив! Прошу же, прошу вас немедленно пройти и осмотреть комнаты.
- Какая экспрессия! - восхитилась Каэ.
Куланн недоверчиво рассматривал хозяина.
- Как к тебе обращаться, почтенный? - спросил он наконец.
- О! Вы издалека! - провозгласил хозяин голосом, который нужно было бы использовать для пения баллад, а не для прозаических, меркантильных разговоров. - Вы издалека, я вижу, я зрю это!
- Верно зришь, - буркнул Барнаба, едва скрывая улыбку в трех подбородках.
- И только потому вы не знаете имени хозяина Ноттовея. Я барон Банбери Вентоттен, а это моя гостиница - лучшая из тех, что ждут своих постояльцев в прекрасном Эрроле. Но зайдете ли вы? Иль я разочаровал вас, господа? - продолжал восклицать барон, бешено жестикулируя.
- А может быть так, чтобы барон занимался гостиничным делом? - шепотом спросил Рогмо у Магнуса. - Ты как думаешь?
- Не может! - возопил Банбери Вентоттен прямо у него под ухом, отчего полуэльф чуть было не свалился с коня. - Но невозможное лишь привлекает доблестного потомка Вентотгенов. И дает весьма приличный доход, - неожиданно завершил он уже в другой тональности.
- Второе звучит убедительнее, - рассмеялась Каэтана. - Мы осмотрим вашу гостиницу и скорее всего останемся на пару дней, передохнем. Чует мое сердце.
- Это восхитительно, восхитительная госпожа! Это прекрасно, прекрасная! Как вас зовут?
Каэтана понемногу начала привыкать к резким перепадам в интонациях барона.
- Принцесса Коттравей со свитой, - решила она вернуться к первой редакции своего имени. - Это князь Рогмо Энгуррский, это граф Магнус, князь Куланн и барон Воршуд из рода Воршудов. А это господин Барнаба.
- Какая честь! Какая высокая честь для моего Ноттовея! Праздничный обед для высоких гостей за счет заведения и пятидесятипроцентная скидка для ваших людей. Прошу. - Барон со старомодной галантностью помог Каэтане спуститься с седла.
- Вы умеете заинтересовать, барон, - улыбнулась она.
Гостиница действительно оказалась выше всяких похвал. Просторные комнаты для воинов, где они могли разместиться по десять человек, огромные камины, большие светлые окна, удобные, мягкие ложа - все это располагало к отдыху. Наши друзья тут же согласились на все предложения сияющего Банбери, отдали задаток и разбрелись по своим апартаментам - приводить себя в порядок. Мраморные ванны подкупили их окончательно.
А когда часа два спустя они зашли в огромный пиршественный зал, освещенный десятками свечей в высоких серебряных канделябрах, где на украшенных коврами стенах висело старинное оружие, а по углам стояли статуи рыцарей в полном доспехе, барон Вентоттен встретил их у накрытого стола, вокруг которого бегали человек пятнадцать вышколенных слуг. Не успели гости рассесться по местам, Банбери взмахнул рукой - и притаившийся в дальнем углу огромного зала оркестрик, состоящий из флейтиста и трех лютнистов, начал наигрывать тихие и нежные мелодии.
- Восхитительно, - совершенно искренне сказал Рогмо минут через двадцать.
- Давно я так не отдыхал, - подтвердил Барнаба, - славно, достойно и в прекрасной компании.
- Барон! Вы творите чудеса, - обернулась Каэтана к гостеприимному хозяину. - Мы сочтем за честь, если вы разделите трапезу с нами.
- Принцесса, я ваш покорный слуга. - Банбери уже сидел возле нее с огромной плоской ложкой. - Рекомендую вот этот салат: фигуру не портит, но наслаждение доставляет невероятное.
- У-у-у - минуту спустя сказала Каэ и сделала широкий жест в сторону своих друзей. Они правильно истолковали ее стоны и набросились на предлагаемое блюдо. Еще через минуту стонали уже все.
- Счастлив, счастлив, счастлив, - раскланивался во все стороны барон.
- Скажите, дорогой господин Вентоттен, а как вам пришла в голову столь странная идея - гостиница для маленьких войск? - с интересом спросил Куланн, почувствовав необходимость на некоторое время оторваться от привлекательных яств.
- Любезный князь, вы еще раз подтверждаете мою мысль о том, что прибыли издалека. Ведь всем жителям Ронкадора хорошо известно, что любой дворянин непременно странствует со своими воинами. Чем он богаче и знатнее, тем больше отряд. Есть, правда, такие счастливцы и богачи, которые имеют возможность оплачивать услуги очень опытных и дорогих наемников. И тогда отряд не очень велик, но грозен. И если вы позволите, я бы поговорил с вами об этом.
- Пожалуйста, - кивнул головой сангасой.
- Я впервые вижу таких воинов: без доспехов, с одними мечами. Но мускулатура у них божественная, я сам старый солдат и знаю толк в хороших бойцах. Говорят, что в белом с золотом ходят воины императора Зу-Л-Карнайна, слава которого достигла и берегов Иманы. Это его люди?
- Нет, - улыбнулся Куланн. - Мы хорошо знаем, как сражаются солдаты императора, и они действительно прекрасные воины: искусные, мощные, выносливые, а главное - преданные своему повелителю. Но я не погрешу против истины, если скажу, что наши гораздо сильнее.
- Грешить против истины - самая большая ошибка, князь, - серьезно заметил барон Банбери. - Я рад, если вы это чувствуете сердцем.
Рогмо удивленно вскинул глаза на хозяина гостиницы.
- Я осмелюсь сказать вам несколько слов, прекрасные господа. Ваша компания слишком заметна, и потому уже многие наслышаны об удивительных происшествиях в Кортегане. И знаете, в связи с этими событиями часто упоминаются некие весьма яркие и выдающиеся личности, как-то: юная госпожа, сражающаяся своими двумя клинками, как сам Траэтаона; молодой эльф знатного рода и редкий в наших местах гость - альв, а также некий чародей и высокий воин с боевым топором, стоящий во главе непобедимого, по слухам, отряда. Говорят еще про драконов, про атаку на Белый замок. И на всех углах кричат про позорное поражение магистра ордена унгараттов - Катармана Керсеба, три столовые ложки перца ему в глотку. - Барон уперся ладонями в колени и откашлялся. - Вот, собственно, и все. Но очень интересно, не правда ли?
- Да, - спокойно сказала Каэтана. - Не так интересно, как тот салат, который куда-то делся, но тоже ничего себе история.
- История занимательная. Эти своеобразные и очень заметные люди могут рассчитывать на поддержку матариев после того, что сотворили в Кортегане. Но если бы они меня слышали, я бы рискнул дать им совет...
- Какой, барон?
- Принцесса, иногда те, о ком ты столько слышал и даже успел составить определенное мнение, на деле оказываются иными - более милыми, приятными, не кровожадными, а какими-то особенными. И тогда душа начинает болеть за то, до чего ей не должно быть никакого дела. Я довольно старый человек, всю жизнь прожил в нашем прекрасном Ронкадоре, и я устал. Я ужасно устал оттого, что матарии воюют с унгараттами и хассасинами, а унгаратты и хассасины к тому же воюют между собой. На Имане столкнулись четыре мощные силы, а должны были сражаться только две: все против детей Ишбаала. Но никто не думает о том, что может случиться в самое ближайшее время. Они все похожи на детей, увлеченных играми. А пока они забавляются, кто-то страшный и злобный хватает их одного за другим и... Не знаю, что он делает. Надеюсь, что всего лишь убивает.
Мы забыли, что на свете есть такая простая и необходимая вещь, как Истина. А Истина не прощает тем, кто забывает ее.
- Не правда, - внезапно сказала Каэтана. - Вы прекрасный человек, барон, но вы глубоко заблуждаетесь, если считаете, что Истина может не прощать такие вещи. Это сам человек не прощает себе то, что он прошел мимо своей жизни, постоянно примеряя на себя чужие мысли, слова, поступки, вещи, города, страны. Человек должен быть самим собой - вот вам одна простая истина. Он не может жить иначе, что бы сам по этому поводу ни думал.
- Откуда вы знаете, принцесса, - тихо спросил Банбери, - откуда вы можете знать, что думает далекая и холодная Истина где-то там, в своем храме, в недоступных Запретных Землях, если весь мир стонет и зовет ее, но так и не может дозваться?
- Это ложь! - вспыхнул Рогмо.
- Я прощаю вам, дорогой князь, что вы обидели меня, надеясь, что вы сделали это неумышленно. Но вы не понимаете: это ведь ужасно - всю жизнь не иметь возможности хоть приблизиться к сверкающей, холодной, чуждой вершине. И я не оправдываю, но могу понять унгараттов: Смерть ближе и понятнее. А Истина, как и любовь, обманывает нас. Заканчивается наш век, а мы все так же ждем, а ее все так же нет. Просто вы слишком молоды, чтобы это почувствовать. Вы еще не теряли близких...
- Барон, - неожиданно раздался с другого конца стола решительный тонкий голосок. - Там, в недоступных, как утверждаете вы Запретных Землях, в маленькой светлой роще стоит памятник, нет, памятничек моему любимому брату, прошедшему вместе с Богиней Истины через весь Вард. Ему и еще нескольким ее друзьям, которые умерли за нее, не зная, что она богиня, что она бессмертна, что она недоступна и холодна... - голос альва напрягся и зазвучал звонче, - им не было ничего нужно от нее, кроме того, чтобы она была. Понимаете? Где угодно, с кем угодно, только бы она выжила!
Я знаю, я слышал от Гайамарта, как стоял в ущелье Джералана крохотный отряд тех самых тхаухудов, о которых вы упоминали, - шестнадцать человек с аллоброгом во главе. Он любил ее, хотя не знал, кто она. Но именно потому, что он так любил ее, войско тагаров не прошло через это ущелье - вот вам истина. Любая армия разобьется о любовь!
- Я глубоко сочувствую вам, барон, - серьезно сказал Банбери. - Но это красивая сказка. На самом деле все должно было быть совсем иначе. Когда я был молод, я уехал на Вард искать приключений. Повторяю, я был молод, меня влекла война, но не та, что постоянно шла здесь, а чья-нибудь чужая. Я хотел разобраться в себе и мечтал, чтобы традиции предков не влияли на меня. Я поступил наемником в отряд, где командиром был невероятный гигант и силач. Вот вы, князь, - повернулся он к Куланну, - вы невероятно могучи, но наш командир был настолько выше и мощнее, что сам Арескои убежал бы от него, а Траэтаона счел бы его равным.
- А, - махнул рукой Куланн. - Тогда разве что великий Бордонкай сравнится с вашим командиром, барон. Барон! Что с вами?
- Почему вы назвали Бордонкая великим? - спросил Банбери севшим голосом.
- Да так, - растерялся было Куланн, но решил не выкручиваться, раз проговорился, и решительно ответил:
- Потому что в священной роще Салмакиды, что в Запретных Землях, рядом со статуями аллоброга и альва, о которых уже упоминал барон Воршуд, стоит памятник самому великому воину Варда. Траэтаона счел его равным себе, а Победитель Гандарвы хранит его секиру как единственную ценность. Имя этого воина - Бордонкай. А также там стоят памятники двум волкам-урахагам и разбойнику ингевону. И это доказывает, что Истина существует для всех. Да будет вам известно, барон, что Великая Кахатанна, Богиня Истины и Сути, каждый день ходит к этому месту, чтобы поклониться своим друзьям.
Барон молчал, краснел и бледнел попеременно, сжимал и разжимал кулаки и все же произнес вслух:
- Я видел, как ваш великий Бордонкай убил собственного брата. Именно после того случая я оставил военное ремесло и вернулся в Ронкадор. Открыл здесь гостиницу и вот живу - не жалуюсь.
- Это прекрасно, барон, - сказала Каэ. - Но после гибели своего брата Бордонкай прожил не очень долгую, но очень насыщенную жизнь. И совершил множество подвигов.

Предыдущая страница 13 Следующая страница


Огненная река 14

- Я не верю! - воскликнул Банбери Вентоттен.
- Бывает. - Она пожала плечами.
И старик схватился за сердце:
- Принцесса! Голосок у вас нежный, но ведь вы произнесли это точь-в-точь как Бордонкай. Но она промолчала.

***

Утром следующего дня Каэ сидела в кресле у незажженного камина. Все еще отдыхали в своих комнатах, но ей не спалось, и она спустилась в обеденный зал. На улице стояла жуткая жара, а здесь, в прохладе, хорошо думалось, и она дремала в тишине, иногда возвращаясь в мыслях к дальнейшим планам. Из этого сладкого, блаженного состояния ее вывел сам хозяин гостиницы, барон Вентоттен. Он подошел к своей гостье, кашлянув, чтобы не испугать бесшумным появлением (а ходил барон Вентоттен, как кошка), и нерешительно произнес:
- Хотите позавтракать, принцесса?
- Да, если можно.
- Невозможного нет для потомка славного рода Вентоттенов, - сказал барон так печально, что сердце у нее защемило. - Принцесса, вы были в Запретных Землях?
- Да, - твердо ответила Каэ. Ей было сейчас наплевать на осторожность: ей нужно было, чтобы улыбнулся этот удивительный барон.
- Вы лично видели памятник Бордонкаю?
- Да, конечно.
- И Богиню Истины тоже видели? Ну как она приходит к ручью?
- Видела, барон. Чтобы развеять ваши сомнения, сразу скажу, что земли Коттравей находятся на самом севере Сонандана, по-вашему Запретных Земель.
- Понимаете, если бы мне случилось встретить Великую Кахатанну, я бы попросил ее приоткрыть мне лицо Истины. Мне необходимо узнать, есть ли оно вообще - это лицо. Или она принимает облик, удобный тем, кто ее почитает.
- Боюсь, барон, что каждый действительно видит что-то свое. И только тот, кто просто живет по правде (как бы смешно и по-детски это ни звучало), однажды встречает ее, настоящую.
- Принцесса, вы снились мне. И снились очень странно, - сказал барон. - Я видел во сне Бордонкая. И он указывал мне на вас своей огромной рукой, и улыбался, и крутил усы.
- У гемерта не было усов, барон, - ответила она холодно. - Зачем вам эта глупая проверка?
- А затем, - неожиданно разъярился Банбери Вентоттен, - что я всю жизнь благополучно хранил одну тайну. Она не моя, я не имею права ее разглашать. Но я побоялся в свое время принимать ответственность за обладание ею на себя и сбежал. Правда, я вернулся и всю жизнь держал язык за зубами. А когда я вижу вас, принцесса, меня, как ребенка, распирает от желания поделиться с вами. Но ведь запрещено, нельзя!
Каэ не любила разыгрывать из себя грозную и величественную, недоступную и холодную бессмертную богиню, но здесь случай был тяжелый, и выбирать не приходилось.
- Барон Вентоттен, - сказала она ясным и твердым голосом, - посмотрите мне в глаза.
И, подчиняясь этому нелепому на первый взгляд приказу, хозяин Ноттовея заглянул в сверкающую глубину.
- Барон Вентоттен, хранитель талисмана, последний рыцарь храма Нуш-и-Джан, чего боишься и от чего бежишь? Смотри на меня и попытайся увидеть лицо Истины.
Банбери Вентоттен опустился на колени и молвил тихо:
- Великая Кахатанна, я знаю, что это ты, но я недостоин говорить с тобой, ибо по-прежнему вижу перед собой принцессу Коттравей, не в силах узреть твой истинный облик.
- Уже узрел, и теперь давай говорить по-человечески, - рассмеялась Каэтана.

***

Барон Банбери Вентоттен был прямым потомком Арлона Ассинибойна, а значит, хранителем талисмана и рыцарем храма Нуш-и-Джан. Ему бы гордиться своим родством и великой честью, но гордиться было уже нечем. Храм Нуш-и-Джан лежал в развалинах, хассасины-хранители перестали существовать значительно раньше, чем мощная каменная постройка, а их потомки теперь яростно воевали друг с другом за власть в Ронкадоре и Игуэе, напрочь забыв о своем долге перед прежними богами.
Правду говоря, Банбери и сам не верил в таинственные истории о каком-то камне, вынутом из перстня и похороненном в храме у подножия Лунных гор. Его отец воспринимал всю эту историю как легенду, правда очень красивую. И часто рассказывал ее своему сыну на ночь, чтобы малыш быстрее засыпал, - ведь легенда изобиловала ненужными и довольно скучными подробностями, а также труднопроизносимыми именами. И как быстродействующее снотворное отлично себя зарекомендовала. Может, именно поэтому каждое слово древнего предания буквально впечаталось в мозг маленького Банбери.
Затем отец погиб; шаткий мир между Ронкадором, Кортеганой и Эль-Хассасином выглядел как бесконечная череда вооруженных столкновений, которые не называли войной лишь потому, что люди привыкли с течением лет, что так и должно быть. Члены одной семьи часто оказывались не только по разные стороны границы, но и во враждующих армиях. Братья уничтожали братьев, отцы сходились в сражении со своими сыновьями, и жизнь стала бессмысленной, потому что самые незыблемые ценности неожиданно обратились в прах. Не желая обагрять свои руки родной кровью и губить душу, Банбери обратил свой взор к другим странам, где можно было бы начать все сначала. Молодой барон Вентоттен покинул Иману и отправился на соседний континент в поисках счастья. Он действительно был наемником и несколько лет подряд воевал в Таоре и Аллаэлле. Ужасная история Бордонкая исполнила его отвращением к военной службе; Банбери вернулся на Иману и вложил всю имеющуюся наличность в покупку гостиницы.
Как-то несколько раз у него возникало желание, отправиться на юг Ронкадора, пробиться через тропический лес, пересечь озеро Эрен-Хото и достичь загадочного храма, чтобы убедиться в том, что он все-таки существует. Но то дела не пускали, то денег было мало, то вдруг южные провинции вспыхивали войнами и восстаниями. Так и не случилось барону Вентоттену съездить и проведать свое наследство.
Семьей он по странной причине не обзавелся, хотя в молодости был очень и очень привлекателен, а к зрелым годам стал даже интереснее. Банбери относился к тем людям, которым возраст к лицу. Лишние морщины придали ему благородства, осанка по-прежнему оставалась гордой, и женщины весьма благосклонно относились к возможности знакомства с бароном, а также сами нередко намекали на серьезность своих намерений. Но он всю жизнь прожил одиноким. Возможно, подсознательно не хотел, чтобы у него родился сын, которому он не преминет как-нибудь рассказать на ночь сказку и который после этого будет жить с чувством неясной, но острой вины.
Появление Каэтаны и ее спутников расшевелило старого барона. А нахлынувшие воспоминания буквально жгли его изнутри, будто требовали, чтобы он рассказал эту глупую историю милой и очаровательной принцессе Коттравей, которая как две капли воды походила по описаниям на женщину-гладиатора, одолевшую самого Катармана Керсеба. Банбери Вентоттен с огромным удовольствием рассказал бы все, что знал, и не мучился, но ведь в свое время не веривший в легенду отец зачем-то взял с него клятву молчания.
Неожиданное превращение принцессы Коттравей в Великую Кахатанну барон Банбери Вентоттен воспринял с невероятным облегчением.
Они завтракали вдвоем в маленькой столовой.
- Значит, вы думаете, что это правда и на мне лежит ответственность за талисман храма Нуш-и-Джан?
- Не знаю, барон. То есть я уверена в правдивости легенды, а вот что касается ответственности... Жизнь так часто преподносит нам подобные сюрпризы. Я, например, совсем недавно выяснила, что пресловутые Запретные Земли - это то еще наследство, вроде вашего талисмана. И они налагают гораздо больше обязательств на своего правителя, нежели дают ему преимуществ. Боюсь, где бы вы ни находились, талисман связан с вами неразрывными узами и будет как-то влиять на вашу жизнь.
- А вы-то что скажете мне, госпожа Каэтана?
- Что я могу сказать? Мне этот талисман нужен смертельно, и именно за ним мы направляемся в храм. Князь Энгурры и есть тот самый эльф-хранитель оправы перстня. Надеюсь, поход наш не закончится ничем, иначе мир рухнет во тьму.
- Отец утверждал, что перстень может точно определить местонахождение каких-то других магических предметов - талисманов Джаганнатхи.
- Именно так, барон. Их необходимо уничтожить до того, как двенадцать человек завладеют ими. Иначе они откроют проход в наш мир своему властелину, и тогда не знаю, что нам поможет.
- Вы очень спешите?
- Да, к сожалению, наше время крайне ограничено. Так уж сложилось, что противостояние с Повелителем Зла больше похоже на скачки или состязания по бегу. Кто успеет раньше, тот и выиграл этот мир. Мне не нравятся эти условия, но не я их придумала. Остается только опережать врага, а это забирает все силы.
- Единственное, что я понял, дорогая Каэтана, - мне нужно отправиться вместе с вами. Во-первых, я наконец воплощу свою мечту, во-вторых, выполню свой долг, а в-третьих... Но сейчас я не могу выразить свое состояние словами.
- И не пытайтесь, барон, - улыбнулась Каэтана. - Я очень рада, что вы так решили, хотя и не смела бы настаивать сама на вашем участии в походе. Вы знаете дорогу к храму?
- Только по легенде, дорогая госпожа. Но уверен, что все совпадет до мелочей. Недаром отец твердил ее наизусть, словно молитву, слово в слово.
Когда вниз спустились ее спутники и друзья, Каэ объявила им о том, что барон Банбери Вентоттен является одним из хассасинов-хранителей и что он выразил желание отправиться с ними в храм Нуш-и-Джан. Каждый отнесся к этой новости по-своему. Номмо посмотрел на барона с нескрываемым сочувствием и спросил:
- Стоит ли, барон? У вас такая прекрасная гостиница, налаженная жизнь, обеспеченное будущее.
Но Вентоттен не дал ему договорить:
- Спасибо, барон, что вы беспокоитесь обо мне. Но ни у кого из нас не может быть обеспеченного будущего, если госпожа Каэтана не будет иметь достаточно друзей и помощников, чтобы исполнить свое предназначение. Во всяком случае, я так это понял.
Рогмо протянул руку своему новому товарищу - по несчастью? Куланн настороженно глянул на Банбери: с недавних пор он не доверял хозяевам ресторанов и гостиниц. С одной стороны, он был рад, что они встретили хранителя талисмана, с другой - было достаточно много шансов, что барон может оказаться таким же предателем, как и многие другие. Оставалось только надеяться, что Каэ в состоянии разобраться в потемках чужой души и ее доверие основано на чем-то большем, нежели просто надежда на порядочность и доброту, заложенную в любом человеке.
Магнус испытывал искреннюю и глубокую симпатию к барону Вентоттену и оттого хотел отговорить его от этой поездки, убедив ограничиться подробным рассказом о местонахождении храма и о прочих секретах и тайнах, которые знали только хранители. Но чем больше он смотрел на оживленного и веселого Банбери, тем четче понимал, что барон ни за что на свете не откажется от этого единственного и последнего шанса в жизни, шанса стать самим собой и избавиться от обреченности и вины.
Барнаба радовался чему-то своему. А Каэтана видела будущее. Барон, помнивший наизусть древнюю легенду, знал прекрасно и ее конец. И она не имела права лишний раз напоминать ему об этом - было бы нечестно и просто подло пугать хранителя талисмана его предназначением. Но ведь как горько и страшно, что лучшие из лучших должны платить такую чудовищную цену за чужие игры. Кортегана заигрывает со смертью, матарии забавляются войнами, хассасины, как дети новой игрушке, радуются тому, что у них есть свой особенный, ни на кого не похожий бог Ишбаал - грозный, величественный непонятный. И никто не задумывается над тем, кто и чем оплачивает эти игры...

***

На рассвете следующего дня барон Банбери Вентоттен повесил огромный замок на бронзовые ворота Ноттовея и убрал вывеску "Ноттовей. Всегда рады вам и вашим воинам". Отошел на шаг, посмотрел на дело рук своих - словно живописец, который сделал последний, решающий штрих на картине - и теперь разглядывает со стороны, что же получилось, - вздохнул. И круто развернулся спиной к своему уютному прошлому.
Барон так легко вскочил в седло, что Куланн, беспокоившийся, выдержит, ли этот немолодой уже человек все тяготы пути, перестал сомневаться в его способностях и махнул рукой, командуя выступление.
Банбери Вентоттен выглядел как и подобало настоящему рыцарю: на нем были сверкающие латы, шлем с витыми рогами по бокам и волосяным гребнем и длинный алый плащ, спускавшийся на круп коня. Он был опоясан длинным тяжелым мечом, которым, впрочем, весьма неплохо владел.
Каэтана подъехала поближе к новому спутнику, тревожно вглядываясь в его лицо, не промелькнет ли тень сожаления или горечи. Но барон даже не обернулся на свой Ноттовей, скрывшийся за поворотом, и выглядел оживленным и радостным.
Они выехали из Эррола через южные ворота и двинулись прямо по дороге, вымощенной белым кирпичом.
- Удобно, - сказал Рогмо. - Вот если бы везде так путешествовать.
- Не радуйтесь, князь, - рассмеялся Банбери. - Здешние дороги лишены всякого смысла и имеют одно-единственное назначение - демонстрировать миру, что и в Ронкадоре их умеют строить. Сейчас она оборвется ни с того ни с сего, и нам снова предстоит странствие по лесам, вплоть до следующего населенного пункта.
- Прекрасно, - одобрила Каэ. - Главное, что Эррол выглядит как и всякая уважающая себя столица, а дальше хоть трава не расти.
- Ну, госпожа, здесь вы преувеличили, - улыбнулся Куланн. - Чего-чего, а травы здесь более чем достаточно.
- А что за следующий город лежит на нашем пути? - спросил Номмо.
- Это вовсе не город, дорогой барон, - ответил ему Вентоттен. - Это поселок. Все большие населенные пункты Ронкадора находятся севернее Эррола, а на юге разбросаны одинокие замки, деревни, поселки. Здесь с трудом выживают, а о том, чтобы возводить какие-нибудь укрепления, и речи нет - людей мало, сил не хватает, постоянные стычки.
- Невеселая картина, - высказал Барнаба свое личное мнение. - Может, ну его, этот поселок? Зачем нам туда заезжать?
- Видите ли, господин Барнаба, этот поселок встретится нам только через полторы недели пути. И нам необходимо будет пополнить запасы продовольствия, выяснить дорогу, потому что в Ронкадоре все течет и изменяется с пугающей скоростью, просто отдохнуть.
- Отдыхать нам некогда, - отрезал толстяк. - Но придется, потому что я уже устал от этих бесконечных гонок.
- Ты же весь день вчера отдыхал! - воскликнул Магнус.
- Вот когда тебе будет столько лет, сколько мне, я посмотрю на тебя, - огрызнулся Барнаба.
- Вы еще сравнительно молоды, - любезно обратился к нему барон. - Я бы многое отдал за ваш возраст.
На секунду воцарилось неловкое молчание.
- Не советую, - наконец буркнул толстяк. - Для этого человек должен сойти с ума или перестать быть человеком. А у вас, барон, это не выйдет. Вы слишком человечны.
Банбери поклонился странному существу и позволил себе спросить у Каэтаны:
- Господин Барнаба не человек?
- Нет.
- Он бог?
- Хуже, господин Вентоттен. Гораздо хуже. Все боги - маленькие дети по сравнению с ним. Тем беспримернее его деяние, его попытка вочеловечиться и прочувствовать на собственной шкуре, что это такое - жить.
- Это заслуживает глубокого уважения, - серьезно ответил барон.
...Ехали быстро. Отдохнувшие и накормленные кони старались изо всех сил, выбивая копытами диковинные ритмы по сухой земле. Тод пользовался предоставленной ему свободой, шныряя по зарослям и охотясь на каких-то упитанных, аппетитных, с его точки зрения, зверьков. Что не мешало ему вечерами умильно выпрашивать какую-нибудь корочку хлеба у обожаемой хозяйки.
- Пес, мне не жалко, - говорила она, протягивая ему ломоть, который он вот уже полчаса пожирал глазами. - Но ты посмотри на свой живот.
Тод послушно смотрел или делал вид, что смотрел, а потом принимался грызть какую-нибудь кость, принесенную очередным своим поклонником. Сангасои души не чаяли в огромной псине, стараясь, когда возможно, побаловать ее чем-нибудь особенным. Не то Тод был еще совсем молодым, когда Рогмо подобрал его на дороге в Кайембу, не то воздух Иманы так на него действовал, но пес еще подрос и теперь вполне мог сойти за небольшую лошадь. А клыки у него стали вообще драконьи. И такой сторож мог разорвать на части любого злоумышленника, который рискнул бы угрожать его госпоже.
Вечерами на привалах, когда все укладывались спать, расставив предварительно сторожевые посты вокруг лагеря, пес валился рядом с Каэтаной и принимался храпеть. Делал он это так громко и вдохновенно, что часто ее будил. Она недовольно ворочалась и толкала Тода локтем в лохматый бок. Однако, несмотря на кажущуюся беспечность, пес спал очень чутко и два-три раза за ночь просыпался, чтобы трусцой обежать лагерь и проверить, все ли в порядке. Он был очень добродушно настроен ко всем своим спутникам и к каждому из ста с лишним человек успевал подбежать в течение дня, обнюхать и поворчать о чем-то своем. Тем более странным показалось Каэтане его необычное поведение, когда неделю спустя, как и обещал барон, они все еще ехали по невероятному, пышному, буйному лесу и все вокруг было по-прежнему: тихо, спокойно и безопасно.
Тод стал проявлять признаки беспокойства задолго до того, как отряд подъехал к относительно небольшому поселку, который разительно отличался от обычных ронкадорских селений. Дома здесь были ничем не отгороженные и никакими стенами не окруженные. Цветные, яркие, с крышами, крытыми соломой, они стояли на высоких фундаментах. Барон Вентоттен поспешил объяснить, что, когда начинается сезон дождей, ручьи и речушки выходят из берегов и часто затапливают низины. Поэтому фундаменты здесь строят с запасом, на случай разных неожиданностей.
Над крышами вился легкий голубоватый дымок, напомнивший путникам о том, что наступил час обеда.
- Как вы думаете, барон, нас примут здесь или испугаются? - поинтересовалась Каэтана.
- Ронкадорцев так просто не испугаешь. Мы же не стали с ходу жечь дома и размахивать мечами, а меньшее зло в Ронкадоре и злом не считается. Если мы еще и заплатить решим, то нас вообще встретят как благодетелей.
- Странно здесь встречают благодетелей, - хмыкнул Магнус, показывая на нескольких мужчин, которые вышли на околицу, стискивая в руках топоры на длинных рукоятях.
- Это печальная необходимость, - заверил его Банбери. - Я сейчас договорюсь с ними. А вы чувствуете, как вкусно пахнет? Интересно, что это за запах, - блюдо, вне всякого сомнения, мясное, соус пряный, но вот что это за дичь?
- Это неважно, - заметил Рогмо. - Главное, чтобы и нам досталось.
- Вам не важно, а мне важно, князь, - с достоинством молвил барон Вентоттен. - Я несколько десятков лет своей жизни потратил на то, чтобы овладеть тайнами кулинарии, и считал себя не последним знатоком в этой области, да вы и сами могли убедиться в том, что я не хвастаюсь. И для меня, как для профессионала и специалиста, позор не узнать, что это за мясо.
- Очень вкусное, - безошибочно определил Барнаба. - Поехали успокаивать поселян.
Жители оказались такими же нарядными и цветущими, как их дома. Каэтану поразили здешние женщины: с матовой белой кожей, яркими губами и пышными волосами. Они не были красавицами, но выглядели такими молодыми, такими свежими, что больше походили на дриад или нимф, но не на человеческих дочерей.
Как и предсказывал барон, люди, увидев, что отряд не готовится к нападению на их поселок, а, напротив, готов еще и заплатить за все необходимое, стали приветливыми и радушными. Они с охотой объяснили, что это место называется Корран и отсюда два дня пути верхом до озера Эрен-Хото, на берегу которого стоит небольшая рыбацкая деревушка Ими. Там вполне можно будет купить лодки или построить плот. Словом, рыбаки придумают, как переправить благородных господ на ту сторону. А жители поселка Корран предлагают свое гостеприимство на этот день и ночь, чтобы завтра на рассвете проводить гостей и указать им кратчайшую дорогу до великого озера.
- Почему великого? - шепнула Каэтана.
- Оно размером со скромное море, - тоже шепотом ответил Банбери и тут же пожаловался:
- Вообразите себе, госпожа, просто какое-то сумасшествие: не могу определить, чем пахнет. Кроме запахов мяса и лука, а также двух известных трав, ничего не разберу. Это обидно.
- Так спросите, - предложила Каэтана, которая понимала, насколько этот вопрос серьезен для доброго Банбери.
- Нет, госпожа Каэ. Это дело принципа. Вот если до завтра не вспомню и ничего толкового не придумаю, тогда уж точно спрошу, потому что учиться никогда не поздно. И все же я рассчитываю на свой разум.
- Удачи вам, барон, - без тени насмешки пожелала Каэтана.
Следующие полчаса ей было не до окружающих. В мирном, благополучном Корране не было ничего подозрительного, ничего такого, что могло бы угрожать жизни более чем сотни вооруженных людей. И тем не менее Тод вел себя так, что Каэ было за него неудобно. Он то рычал, сверкая своими желтыми волчьими глазами, то хватал ее за одежду зубами и пытался вытащить прочь, за околицу. То поджимал хвост и прижимал уши к голове. Такая бурная и разнообразная гамма переживаний настораживала Каэтану, но она и представить себе не могла, чем это было вызвано. А не обращать на него внимание было немыслимо сразу по двум причинам: во-первых, безрассудно, во-вторых, даже если Тод нервничал напрасно, то разъяренный пес такого размера угрожал безопасности людей. Она пыталась успокоить верного друга, старалась изо всех сил, но у нее ничего не выходило. Наконец Каэ не выдержала: она объяснила, как смогла, Куланну, что пес переживает, встретив такое количество незнакомых, и что она пойдет прогуляться с ним в лесу неподалеку, пока он не остынет и не начнет вести себя более прилично.
Рогмо вызвался пройтись вместе с ними, чтобы не оставлять Каэ одну, а Куланн, поколебавшись, все же остался в Корране, устраивая людей на ночь. Сначала они собирались разбить лагерь за околицей, но староста поселка уговорил командира сангасоев изменить свое решение, мотивируя тем, что селянам легче и приятнее принимать гостей у себя в домах, нежели восстанавливать вытоптанные посевы. Действительно, все свободное от деревьев пространство вокруг Коррана было вспахано и засеяно. Земля в Ронкадоре, как, впрочем, и на всей Имане, была благодатная и плодородная, и ничего удивительного не было в том бережном и добром отношении, которое демонстрировали жители Коррана к своим полям. Куланн не нашел ни одной причины, по которой он мог бы отказать старосте в этой просьбе.
Всем нашлось дело. Кто-то мыл и чистил коней у кристально прозрачного ручья, протекавшего недалеко от поселка. Кто-то чинил сбрую, многие, пользуясь свободной минутой, занялись своим оружием, приводя его в порядок. Несколько сангасоев под руководством гастрономически образованного Банбери Вентоттена занимались закупкой провизии. Магнус на четвереньках ползал под какими-то шишковатыми, выкрученными стволами, обнаружив редкое растение, пригодное для своих занятий. Лицо у него стало глупо-счастливое, и ничто на свете его в этот миг больше не волновало.
Номмо и Барнаба с удовольствием плескались в ручье, чуть выше по течению; маленький альв приводил в порядок свой плотный, густой мех, а толстяк помогал ему, выбирая репьи и колючки.
Жители Коррана демонстрировали свое дружелюбие всеми доступными способами: угощали воинов сочными плодами и ягодами, предлагали вина; молодые женщины, свежие и статные, заглядывались на могучих сангасоев - даже слишком откровенно, по мнению Куланна. Но он и сам не был аскетом, и не мог от своих солдат требовать ничего подобного. Люди устали в походе, и было бы смешно ждать от них, что они будут вести себя благоразумно и сдержанно. И хотя тихий внутренний голос слабо протестовал против возможного развития событий, Куланн не мог представить себе, как вслух высказать эти соображения. Тем более что одна из девушек уже несколько минут соблазнительно покачивала бедрами прямо у него перед носом, и кровь стучала в висках воина так сильно, что внутреннего голоса вообще слышно не было.
К вечеру все утихло. Воины разбрелись по разным домам, многие - в сопровождении молодых женщин. У Куланна все же хватило благоразумия обратиться со своими сомнениями сначала к барону, а потом и к старосте Коррана, но оба ответили приблизительно одно и то же: в Ронкадоре, раздираемом войнами, женская добродетель была настолько относительным понятием, что никто особо не вдавался в подробности своего происхождения. А появление детей приветствовалось с огромной радостью, потому что люди чаще умирали, чем рождались. Беременная женщина была своего рода драгоценностью, залогом будущего, и к ней относились с почтением.
Каэтана все еще сидела под открытым небом, на пороге довольно просторной хижины, где ее разместили вместе с Номмо и Барнабой. Барон Банбери Вентоттен неслышно вышел из темноты и приблизился, легко ступая по шелковой траве.
- Можно нарушить ваше уединение?
- Конечно, барон. Как ваши успехи? Узнали, что это за таинственный и привлекательный запах?
- Нет. К моему глубокому стыду, я так и не смог разобраться, что же здесь готовили. Более того, здешние хозяйки оказались еще более скрытными, чем повара его величества короля Ронкадора, и ни за что не захотели открывать мне свои секреты. Представьте они уверяли меня, что готовят дичь. И в доказательство даже показывали птичьи внутренности и ощипанные перья. Зачем им так скрывать свои рецепты? Ведь конкуренция их никак не затронет. В городе я бы еще понял их нежелание отвечать на мои вопросы, но здесь... Знаете, никогда не слышал ни о каких поверьях и приметах, связанных с кухонными рецептами. Впрочем, чего не бывает в такой глуши.
Каэ погладила притихшего пса. Тод вот уж несколько часов как утих, но то и дело бросал на нее умоляющие взгляды. Но что он просил, так и осталось для Каэтаны загадкой.
- Должна вам признаться, дорогой Банбери, что ваш рассказ заставил меня задуматься. Не знаю почему, но мне очень странными показались эти деревенские обычаи. Что же они могут скрывать?
- Да ничего особенного, конечно, - откликнулся барон. - Простите. Кажется, я своими бреднями побеспокоил вас. Послушайте меня, дорогая госпожа, идите спать. Рецепт любого, даже самого вкусного жаркого не является такой вещью, из-за которой ваши прекрасные глаза могут завтра выглядеть усталыми. На рассвете Куланн поднимет нас в путь, и вам нужно быть сильной и свежей.
- Свежей... Вы правы, барон. А заметили, какая прекрасная внешность у здешних жителей: кожа свежая, без единой морщины, тела упругие.
- Вы краше, если вас втайне беспокоит сравнение. Уверяю вас, что здешние молодки, хоть и хороши, даже мечтать не могут о такой внешности, как у вас. Идите отдыхать, Каэ.
- Вы меня уговорили; Спокойной ночи, Банбери.
- Спокойной ночи, - ответил Вентоттен, растворяясь в ночи.
Каэ вытянула ноги, зевнула сладко, поднялась:
- Пойдем в дом, пес. Барон прав, отдыхать просто необходимо, иначе упадем однажды без сил и пропустим все на свете. Однако же как хорошо здесь женщины выглядят, будто в крови купаются... в крови...
Только в состоянии полусна, когда мозг уже бездействует и только подсознание управляет мыслями и поступками, может осенить блестящая и безумная догадка, которая наяву показалась бы невероятной. Каэтана, засыпавшая на ходу, вяло подумала, что так цветущи бывают вампиры и каннибалы, потому что утверждают, что нет лучше пищи, нежели человеческое мясо. И к тому же оно крайне вкусное, гораздо вкуснее дичи, говядины, свинины и чего там еще?
Обо всем этом она думала не всерьез, а постольку, поскольку у нее не хватало сил, чтобы повернуть течение мыслей на другую тему. Она уже спотыкалась, идя в хижину, как вдруг Тод отчаянно и тоскливо взвыл, и она вздрогнула, приходя в себя:
- Что за мерзость иногда может привидеться! - и вдруг замерла на месте. Кто-кто, но уж она должна была бы знать, что ей не грезятся глупости, а только возможные события.
Каэтана принялась рассуждать: будить всех, чтобы спросить, не пытались ли их съесть гостеприимные хозяева, было как-то слишком. Она представила себе лица сангасоев, выдернутых ее криками прямо из горячих объятий, и даже захихикала. С другой стороны, если ее неуместная стеснительность станет причиной трагедии, то она себе этого никогда не простит. Наконец Каэ решила пойти к барону Вентоттену и спросить его, может ли так вкусно пахнуть человечина, рискуя показаться ему не Богиней Истины, но Богиней Безумия. Пес, видимо, заметил некую перемену в своей хозяйке, потому что заметно повеселел и выбранное направление тоже одобрил, буквально волоча ее за собой в сторону дома, где на ночлег остановился барон в компании с Рогмо.
В какой-то момент Каэтана окончательно проснулась. Как протрезвела. А проснувшись, испугалась. Вернулась в дом. Взяла мечи, которые откликнулись легкой дрожью, и только потом чуть ли не бегом бросилась к Банбери. Около его хижины она остановилась, осторожно обошла ее сзади и постучала в окно комнаты, где спали ее друзья.
Все было в порядке, потому что Рогмо откликнулся сонным голосом:
- Кто?
- Рогмо, - шепотом позвала она. - Это я. Разбуди Банбери и вылезайте из окна. Мне нужен совет.
Наследника Энгурры следовало бы увековечить в бронзе, как некое неземное существо, исполненное терпения и кротости. Он не отреагировал на просьбу так, как должен реагировать ни с того ни с сего разбуженный смертельно уставший человек.
- Одну минуту, госпожа, - прошептал полуэльф. Какое-то время из глубины комнаты слышались легкая возня и приглушенные голоса, затем в окне появилась взъерошенно-заспанная голова Банбери Вентоттена.
- Что случилось, дорогая Каэтана?
- Барон, не сочтите меня безумной. Человечье мясо может так пахнуть?
- Бессмертные боги! - задохнулся барон. - Как же я сразу не вспомнил?! Госпожа, что делать?
- Так это...
- Именно оно, как же я сразу не подумал?!
- Выбирайтесь из дома.
Как ни странно, воплощенный в реальность кошмар, явившийся из преддверия сна, успокоил ее. Как всегда успокаивала необходимость принимать решительные меры. Это после она станет терзаться сомнениями и скорбеть, а сейчас, вынув клинки из ножен, Каэтана была готова защищать своих людей, охранять их, и это было главным.
Через несколько секунд Рогмо и Банбери стояли возле нее.
- Осторожно подходите к каждой хижине и стучите в окно. Просите воинов на пару слов. Шума не поднимайте, иначе может случиться трагедия.
Каэтана решительно двинулась к дому, где остановился на ночь Куланн. Она осторожно постучала в оконную раму. Но никто ей не отвечал. Она стукнула настойчивее, хотя и понимала, что это не поможет. Наконец ее внимание привлек легкий шорох, раздававшийся откуда-то сверху. Она вопросительно посмотрела на Тода, и умный пес моментально повел ее вокруг дома, пока она не уперлась в приставную лестницу, ведшую на чердак. Засунув Такахай за спину и крепче сжав рукоять Тайскарона, Каэ полезла наверх. В полной темноте трудно было что-то разглядеть. Даже луны не было на черном небе, где звезды мерцали, ничего не освещая.
Остановившись на последней ступеньке, Каэ прислушалась. Едва слышная возня где-то справа привлекла ее внимание. Она переступила внутрь и по колено утонула в душистом, свежем сене.
"Вот будет весело, если я все придумала и сейчас испугаю до смерти своего могучего сангасоя. Потому что он точно здесь не один..."
Куланн, если это был он, как-то странно хрипел и ворчал не хуже Тода - так же злобно и яростно. На любовное томление это было не сильно похоже, но ведь нельзя ко всем подходить с одинаковыми мерками.
"Как-нибудь выкручусь", - решила наконец Каэ. Быть богиней не всегда хлопотно. Иногда это все же дает некоторые преимущества. Так, зрение ее быстро перестроилось, и она, как кошка, стала все видеть в кромешной тьме. Правда, то, что она увидела, ей так не понравилось, что она бы с радостью отказалась от этой способности.
Связанный по рукам и ногам, с тряпкой во рту, Куланн лежал на спине. Судя по беспорядку в том, что с большим трудом можно было назвать его костюмом, его перевели в это состояние из гораздо более приятного. Огромный воин извивался всем телом, напрягая мышцы, чтобы порвать веревки, но все было тщетно. Давешняя девушка, полногрудая, пышная, холеная, сидела над ним с огромным ножом в руках - ну прямо картинка из кошмарного сна. Каэтану она не видела, как, впрочем, не видел ее и Куланн.
Кажется, парой минут позднее было бы и вовсе поздно. Девушка обеими руками сжала рукоять ножа и высоко занесла его над головой. Она что-то тихо напевала, раскачиваясь в молитвенном экстазе. И Каэ прыгнула вперед, надеясь опередить эту любительницу свежего мяса.
Тайяскарон легко, словно сквозь туман, проскользнул в тело убийцы, и девушка с хрипом повалилась на своего неудачливого любовника, заливая его потоками своей крови. Кровь, видимо, была горячая, потому что Куланн зашипел.
Когда Каэ разрезала на нем веревки и коротко прошептала несколько слов, сангасой скатился по лестнице кубарем, ворвался в дом и выбежал оттуда уже вооруженный.

Предыдущая страница 14 Следующая страница


15 Виктория Угрюмова

В Корране было тихо. Это могло означать как хорошие новости, так и жуткие. Не теряя ни секунды, Куланн и Богиня Истины бросились в разные стороны. Каэ легко скользила в темноте к следующему дому, когда ее посетила гениальная мысль. А стоит ли пытаться вызывать воинов по одному, рискуя опоздать? Ведь можно... Она остановилась посреди дороги, закрыла глаза, сконцентрировалась. Сангасой называли себя ее детьми, они жили на земле, напитанной духом Истины с самого рождения, они ходили в ее храм, они пили воду из ее источников. Они любили ее и были готовы отдать свои жизни по первому же требованию своей богини. Почему же они не могли ее сейчас услышать? И через темноту и мрак, пробиваясь сквозь собственный страх и отчаяние, сквозь чужую глухоту и невнимательность, Каэ стала звать детей Ингатейя Сангасойи. Она кричала, пытаясь проникнуть в их сны и грезы, в их явь и действительность. И в какой-то момент, будто эхо, отразившееся от скал, прилетел ответный крик.
Полусонные, встревоженные, полуодетые воины выскакивали из домов, сжимая в руках мечи. Поселок проснулся, загомонил, загудел. Послышались вопли отчаяния, крики боли и победный рев.
Со всех сторон торопились к Ингатейя Сангасойе ее спутники и друзья. Странным образом ее зов услышал Магнус, до дома которого не успели еще добежать Рогмо и Банбери; недовольный Барнаба приковылял, ей таща за собой сонного альва. Многие солдаты выскакивали уже с оружием, обагренным кровью хозяев Коррана. Запалили факелы, и вскоре поселок осветился отблесками пламени. Кто-то причитал, вымаливая прощение. Кто-то проклинал гостей. Среди этого воплощенного ночного кошмара грозным и неприступным изваянием стояла Ингатейя Сангасойя, Богиня Истины, - и плакала.

***

Тринадцать воинов не пережили этой ночи. Тринадцать свежих могильных холмов вырыли солдаты Куланна в лесу, под сенью цветущих деревьев. Тринадцать коней удивленно пофыркивали, тычась мордами в чужие ладони, словно спрашивая, где их хозяева.
А сзади осталось пепелище. Каэ не стала удерживать своих людей, когда страшная истина наконец открылась им. Воины Ингатейя Сангасойи никогда прежде не поднимали руки на мирных жителей. Никогда они не могли и помыслить о том, чтобы убить женщину или ребенка. Но когда вымазанные кровью их друзей ребятишки попались им на глаза, в сердцах воинов не осталось жалости. Поселок каннибалов был уничтожен. Дома сожгли, устроив один огромный погребальный костер гостеприимным хозяевам, которые жили тем, что съедали всех, кто имел несчастье попасть в эти края. Людей отлавливали в лесу и на дорогах, ведущих к Эрен-Хото; приглашали отдохнуть в Корране и переночевать, чтобы с новыми силами двинуться в путь на следующий день. Как правило, следующего дня для тех, кто соглашался, уже не было.
К озеру ехали в полном молчании. Когда солдаты гибнут в бою, это горько, но понятно всем - на то они и солдаты, чтобы отдавать свои жизни за ту цель к которой стремятся. Когда же храброго воина, поверившего девичьей улыбке и ласковому взгляду, съедают на обед, это не укладывается в голове. Больше всех переживал, похоже, Куланн, который считал себя в ответе за эту трагедию. Он думал, что мог предвидеть последствия, но поддался соблазну, и страшная, нелепая смерть тринадцати воинов - это его вина.
Каэ понимала, что творится на сердце у храброго сангасоя. Она подъехала к нему, придержала Ворона, заставляя его идти рядом с конем Куланна, и произнесла:
- Не кори себя. Я виновата еще больше. Тод предупреждал меня, но я не послушалась.
- Если бы не вы, госпожа, меня бы и на свете не было. А я обязан предвидеть любые опасности.
- Так не бывает, Куланн. Нельзя не доверять всем. Тогда жизнь становится невыносимой.
- Жизнь становится невыносимой и тогда, когда кровь твоих солдат не высыхает на твоих руках.
- Глупости. Если ты будешь только об этом думать, мы попадем в еще большую беду. Вот барон Банбери Вентоттен тоже считает, что виноват только он, ибо не смог сразу угадать, что пахнет человеческим мясом.
- Барон Банбери не принимал на себя ответственность, а я обещал правителю Сонандана доставить вас целой и невредимой.
- Понимаешь, Куланн, нельзя обещать ничего подобного. У меня есть своя воля и свое право принимать решения. Есть воля и право на решение и у наших воинов. Мы с тобой все равно не сможем за них думать, дышать, не сможем подавлять их желание любить, верить. А если мы и попытаемся это делать, то рано или поздно нас настигнет расплата. И поэтому отвечай за себя самого, а остальным предоставь право платить по своим счетам. Иначе в какой-то момент человек перестанет быть человеком.
- Я подумаю, - сказал Куланн.
На берегу Эрен-Хото долго не задержались. В отличие от каннибалов, рыбаки не больно радовались появлению вооруженных пришельцев и только испытали облегчение, когда командир отряда - громадный воин в белых одеждах, вооруженный топором, заявил, что намерен в самом скором времени переправить своих людей через озеро. Соблазненные звоном золота в кожаном мешочке и надеждой избавиться от этой напасти (неизвестно, что взбредет в голову этим воинам, не похожим ни на матариев, ни на унгараттов, ни на хассасинов, - но чем непонятнее, тем страшнее), рыбаки нестройной толпой двинулись к ближайшей роще, и уже через три часа несколько прочных, довольно больших плотов мерно покачивались на волнах Эрен-Хото. Отдельно сторговались и насчет длинных долбленых лодок.
Когда все приготовления были завершены и сангасои стали готовиться к переправе, Каэтану осторожно тронул за локоть невысокий, сухонький старичок. Голова его напоминала пушистый одуванчик - волосы были такие же белые, легкие и шелковистые. А пронзительно-синие, чистые глаза смотрели по-детски наивно и доверчиво.
- Да? - Ей пришлось наклониться, потому что старичок присел на корточки и водил палочкой по песку.
Она внимательно посмотрела на то, что он пытался изобразить.
- Вы плывете через озеро?
- Должны...
- В новую луну?
- Мы не думали об этом.
- Не думать нельзя, - заявил старичок, поднимая кверху сухонький пальчик.
- Я согласна с тобой. А чем опасна новая луна?
Старичок посмотрел на нее осуждающе, как на неразумное дитя, которое берется говорить о том, чего не понимает и в чем совершенно не разбирается.
- Новая луна абсолютно безопасна, - наконец изрек он. И сделал паузу, чтобы убедиться в том, что смысл сказанного дошел до его собеседницы.
- Госпожа! - Рогмо подбежал к ней. - Отплываем?
- Подожди, князь. Что-то здесь не так. Вот этот милый господин пытается мне что-то объяснить. Но я не слишком быстро схватываю его мысли. Надеюсь, он не отступится.
Рогмо выслушал этот монолог с неопределенным выражением лица, но все же отошел в сторону, стараясь не мешать госпоже, раз уж она так решила. А старичок, по всей видимости, остался услышанным доволен, потому что решил продолжить разговор. Все это время он не переставал чертить палочкой какие-то круги, линии, черточки.
- Новая луна абсолютно безопасна. И вода безопасна. И те, кто живет в воде, не так уж и опасны, когда сыты, но во время новой луны им тоскливо в холодной и темной глубине. Они хотят есть, и тогда они поднимаются на поверхность. Правда, сушу они не переносят и людям угрожают только тогда, когда люди вторгаются на их территорию.
- А когда же они успокаиваются?
- Только после того, как поедят.
- Долго ли ждать?
- Ждать можно и до следующего новолуния, - улыбнулся старичок.
- Нет, нет! Это же просто невозможно. Скажи, что делать?
- Взять меня с собой.
Магнус подошел к беседующим и наклонился к своей госпоже:
- Вы побледнели, Каэ, в чем дело?
- Не знаю, правда ли это, но вот этот милый господин уверяет меня, что в озере водятся какие-то оголодавшие твари, а обеденный час у них приходится как раз на время нашего путешествия. Я больше не могу рисковать людьми. Но и не могу вести отряд в обход, после того, как мы потратили столько времени в Кортегане. Я не знаю, на что решиться.
- А этот старичок советует что-нибудь?
- Советует взять его с собой.
- А кто он вообще такой?
- Наверное, один из рыбаков. Во всяком случае местный житель.
- Давайте проверим. Я порасспрашиваю о нем у людей. А вы пока узнайте у него еще что-нибудь.
- Я устала, Магнус, - неожиданно сказала Каэ. - У меня голова идет кругом: кому верить, чего опасаться больше? Враг может оказаться где угодно, а у меня нет сил. Я ничего не понимаю. Я хочу обратно, в то странствие, когда на нас нападали монстры, но они и выглядели такими, какими являлись на самом деле, понимаешь? Сарвох - он и есть сарвох, ничего не убавишь и не прибавишь. Трикстер - это трикстер, мардагайл - это великая опасность, но и ее можно преодолеть. А сейчас я колеблюсь, не зная, что предпринять: считать ли врагом этого очаровательного старичка, поверить ли его предупреждениям. Кстати, где пес? Куда занесло этого бродягу?
- Пойду поищу, - пообещал Магнус. Но искать Тода ему не пришлось. Лохматая, огромная псина, высоко подпрыгивая, подбежала к Каэтане, ткнулась влажным холодным носом в ее щеку, затем приблизилась к старичку и положила голову ему на острую коленку.
- Песик умненький, - прокомментировал тот. - В отличие от кое-кого... Решай же быстрее, я ведь могу передумать.
Номмо приковылял с заинтересованным личиком, круглые уши его настороженно поворачивались.
- Каэ, дорогая, что я вам сейчас скажу! Все эти люди, - он указал лапкой на толпящихся на берегу vестных жителей, - уверены, что вы беседуете сами с собой. Они его не видят!
- Так всегда, - обиженно заметил старичок. - Никогда не видят, олухи этакие. Я ведь стараюсь тут, в лепешку разбиваюсь, а им хоть бы хны. Вот ужо плюну, пусть без меня попляшут. Поглядю тогда, какая тут деревенька стоять будет через десяточек-другой лет!
- А что ты нарисовал? - невзначай поинтересовалась Каэ.
- Дорожку к домику, где камушек. Только дорожка нелегкая. Но это уже твое горе, мое горе - чтобы вы озеро переплыли.

***

А твари в озере действительно были. Хотя тварями их называли перепуганные люди, друзья и родные тех, кого они разорвали на части. И с точки зрения Каэ, они были меньше в этом виноваты, чем те же каннибалы Коррана. Потому что жителям Коррана было чем пропитаться и кроме человеческого мяса, а у тех, кто жил в озере, выхода не было. Их такими создал Повелитель Зла еще во времена Первой войны за Арнемвенд. Они не стремились оставаться здесь, они вообще ни в чем не были виноваты. Они просто существовали.
Ингатейя Сангасойя начинала в последнее время понимать, что человек в своем шествии по миру сметает всех, кто стоит на его пути. Когда он уничтожает сарвохов, мардагайлов и урахагов, возражать сложно. Когда люди вытесняют эльфов, гномов, хортлаков и альвов, душа обливается кровью, но в воздухе витает идея, что мир безудержно меняется, и вины человека в том нет. Просто одна цивилизация приходит на смену другой. Когда люди истребляют дриад, нимф, лимнад, альсеид, сильванов, домовых, а также прочих благожелательно настроенных, добрых духов, это изумляет и настораживает. А пока ты изумляешься, глядя с вершины своего бессмертия на полыхающую землю, приходит черед опасных хищников, потом "вредных" зверушек. Затем лишними в мире становятся леса и луга, чистые реки и озера. И все это долгое время человек упорно уничтожает человека. Это люди впустили когда-то Мелькарта на Арнемвенд, это они пытаются и теперь открыть ему проход. И на фоне этой вины смешной и жалкой кажется вина вечно голодных тварей, загнанных в холодные, неприветливые глубины Эрен-Хото.
Они поднимались над волнами, заламывая тощие, полупрозрачные руки; они плакали и визжали, не в силах схватить столь желанную добычу. Призраки онгонов, погибших в тех древних, стершихся из памяти человеческой сражениях, не могущие умереть, неспособные жить. Мутные воды озера давали им те крохотные искорки силы, которые поддерживали это страшное существование.
Маленький синеглазый старичок, сидевший в головной лодке, крепко держал Богиню Истины за руку.
- Смотри, - сказал он звонко. - Смотри и запоминай. Это не только сотни погибших рыбаков, это еще сотни некогда живых существ, которых человеческая злоба и ненависть навсегда приковала к этому миру. Они бы ушли, но их не пускают люди: давно умершие, ныне живущие, еще не родившиеся. И мы им помочь не можем. Мы можем только отогнать их. Смотри и запоминай. Они не так часто поднимаются со дна, как надо бы, чтобы некоторые олухи наконец уразумели, что творят.
Арнемвенд смехотворно мал. Любая планета конечна. И ее нельзя уничтожать так безоглядно.
Серые тени носились над волнами, порываясь подобраться поближе к лодкам и плотам, но невидимая сила отбрасывала их назад. И они мучительно переживали свою неудачу. А после снова бросались на людей, сверкая алыми провалами глаз на размытых пятнах лиц. Сангасои сталкивались и с духами, и с демонами. Они воевали против богов бок о бок с драконами. И поэтому они были в состоянии пережить эти адские крики и стоны; только поэтому они не бросались за борт в надежде избавиться от этого ужаса, пусть даже ценой своей жизни.
Зашло солнце, и тоненький серпик месяца проглянул сквозь тьму, моментально упавшую на озеро. Твари заметно оживились, теперь их стало лучше видно. Громадными светлячками метались их призрачные фигуры во мраке, издавая самые отвратительные звуки, какие только приходилось слышать воинам Сонандана. Особенно мерзко было оттого, что деться было некуда: вокруг простиралось безбрежное водное пространство.
Каэтана сидела, держа за загривок Тода. Псу приходилось хуже, чем остальным: она подозревала, что его слух улавливает и те звуковые колебания, которые недоступны человеку, к великой радости последнего. Кони тоже волновались на своих плотах, но все же не так сильно, как собака. Сангасои, как могли, старались облегчить им этот тяжкий путь. Гребцы в лодках сменяли друг друга. Заснуть солдатам не удавалось, но они ухитрялись хотя бы подремать под жуткий аккомпанемент множества голосов. Гребли всю ночь, ни на минуту не останавливаясь, но, когда солнце снова появилось на небосклоне, окрасив воды Эрен-Хото в ослепительный розовый цвет, до берега было еще довольно далеко.
Старичок "одуванчик" так и сидел в головной лодке, пристально вглядываясь в утренний туман, и уверенно направлял суденышко к берегу. Каэ верила ему - отчасти из-за поведения собаки, отчасти потому, что с самого начала была склонна принять его помощь: слишком он был светлый и чистый, наивный и доверчивый, чтобы являться посланцем Зла. Он явно понравился и всем ее друзьям. В отличие от жителей Ими, сангасои, жившие в землях Истины, могли разглядеть скрытую сущность. И старичка видели вполне ясно. Только барон Банбери Вентоттен поглядывал на проводника как-то странно, не то недоверчиво, не то испуганно. Но Каэ могла поклясться, что, кроме испуга, в его взгляде мелькало что-то еще, неразборчивое, неясное до крайности. Но с расспросами она не приставала, справедливо полагая, что барон, если захочет, и сам расскажет ей о своих впечатлениях.
Но все когда-нибудь кончается. Закончилось и это, не самое приятное, плавание. Лодки мягко ткнулись носом в песок, зашуршали днищами по мелким камням. Сангасои повыскакивали из этих ненадежных суденышек и бросились к плотам, на которых перевозили стреноженных коней, завязав им глаза, чтобы не пугались в дороге. Каэтана мельком отметила, что путь через озеро занял ни много ни мало двадцать с лишним часов. Люди вымотались и валились с ног; нужно было выбраться на сушу, разжечь костры и поспать хоть немного до наступления жаркого полдня.
Они находились у подножия Лунных гор. Местность была ровная, открытая, немного напоминавшая степь Урукура, без единого кустика или деревца. Правда, по берегу валялось много сухих веток и стволов деревьев, принесенных сюда волнами. Именно это топливо и стали собирать несколько десятков солдат. Коней пустили пастись - кому-кому, а им здесь было раздолье. Трава оказалась густая и сочная.
- Ну что, - сказал старичок, когда все разбрелись по сторонам, занимаясь каждый своим делом, - пора мне обратно, работы невпроворот. Я тебе вот что скажу, благородная госпожа. Ты когда попадешь туда, куда шла, да начнешь искать, что искала, обрати внимание на птиц парящих.
- На парящих птиц? - переспросила Каэ.
- Эх, - досадливо махнул рукой "одуванчик", - разве я бы не сказал тебе яснее, если бы можно было? И так полномочия превышаю всяческие... Ну, прощай, прощай, а благодарности я и так слышу, можешь вслух не проговаривать. Слова многое дают, но многое и отнимают.
Друзья подошли поближе, молча поклонились. Банбери Вентоттен стоял не сводя глаз со странного старичка.
- И ты, внучек, прощай, - обратился к нему тот. - Будь умничкой. И тогда скоро свидимся...
Они не успели предложить ему лодку, не успели спросить, куда же он теперь, как их проводник шагнул вперед и темные воды Эрен-Хото сомкнулись над ним без единого всплеска.
- Кто это мог быть? - спросил Куланн.
- Понятия не имею, - откликнулась Каэ. - Барон, скажите, ваша легенда упоминает о ком-нибудь похожем на этого милого господина?
- Упоминает, - буркнул Банбери Вентоттен. - Большой озорник, шутник, любитель розыгрышей. Говорят, после смерти он не может попасть в храм Нуш-и-Джан, но зато охраняет окрестности - этакий добрый дух, который не счел нужным отправиться на тот свет. Только я в это не верю, - неожиданно закончил он.
- Так кто же это? - переспросил Рогмо.
- Первый король Ронкадора, хранитель талисмана, рыцарь храма Нуш-и-Джан и так далее...
Все непонимающе переглянулись. Маленький альв прокашлялся и спросил:
- Дорогой Банбери, но почему он назвал вас внучком?
- Так ведь он дедушка и есть, - отозвался барон растерянно, - только я в это не верю. И даже вслух произносить не собираюсь подобную чушь.
Воды Эрен-Хото внезапно всколыхнулись, и над волнами пронесся звук ясного и чистого голоса:
- Арлон Ассинибойн к вашим услугам, Каэ...

***

И вот они уже на землях Хартума. Лунные горы просто обязаны были получить именно такое название благодаря своему необыкновенному цвету. Молочно-белые, тускло-блестящие, как умытая полная луна, они поражали своей холодной и неприступной красотой. И растения здесь тоже росли поразительные: под стать скалам и небу - такие же зеленовато-белые, мерцающие, - они извивались и цеплялись за трещины и расселины.
Однако пробираться между огромными белыми валунами было относительно легко. Большую часть пути проделали верхом. Двадцать воинов ехали впереди, готовые отразить любое нападение. Каэтана в сопровождении своих друзей, не внимавшим ее протестам, постоянно находилась в центре колонны. Около полусотни сангасоев охраняли путников сзади. Куланн здраво рассудил, что в этих молочно-белых горах слишком хорошо все видно и спрятаться значительно труднее, нежели в обычных серо-коричневых скалах, а потому он бы нападал с тыла.
Барон Банбери Вентоттен периодически сверял текст легенды с тем планом, который нарисовал Каэтане Арлон Ассинибойн палочкой на влажном песке. Как-то само собой получилось, что она этот рисунок запомнила до мелочей. Выходило, что двигаются они в правильном направлении и до того места, где должен находиться храм Нуш-и-Джан, осталось дней шесть-семь пути, если, конечно, снова не случится что-либо непредвиденное.
На следующий вечер передовой отряд сангасоев обнаружил прекрасное место для отдыха: чистую и просторную пещеру, в самой глубине которой бил прозрачный родник ледяной воды. Она была легкой, как воздух, и от нее ломило зубы. Вокруг пещеры в изобилии росли ставшие уже привычными невысокие, изогнутые деревца, стволы которых больше всего напоминали перекрученные тряпки. Их короткие, изломанные, торчащие во все стороны ветви были густо усыпаны мелкими оранжевыми плодами, которые источали нежный сладковатый аромат. На закате это место выглядело неописуемо красиво: белые скалы, облитые красным светом заходящего солнца, розовато-сиреневые при этом освещении деревья - и тишина, царящая над миром.
Самое придирчивое изучение пещеры не дало никаких отрицательных результатов: она была абсолютно безопасна как с точки зрения военного в лице Куланна, так и по мнению мага; Тод вел себя более чем легкомысленно, и сама Каэ тоже чувствовала себя спокойно. Половина сангасоев уместилась в огромном, просторном помещении пещеры, другая же часть расположилась снаружи, охраняя сон и покой своей госпожи. Когда стемнело, развели костры и принялись готовить на них подстреленную в горах добычу - каких-то мелких зверьков с нежным и вкусным мясом. Каэ сидела у самой стены пещеры, положив рядом оба меча, тщательно отполированные и заточенные, и награждала себя за труд аппетитнейшей порцией ароматного и сочного жаркого, которое ей подали на огромном, плотном, будто бы восковом, листе. Банбери Вентоттен с отрешенным лицом бродил под плодовым деревом, принюхиваясь к изумительному запаху и пытаясь решить дилемму, яд это или деликатес.
- К-хм, - раздалось откуда-то сверху.
Сангасои, до того мирно ужинавшие, повскакивали на ноги, но мечи обнажать не стали: обычно враги не имеют привычки предупредительно кашлять.
- Хорошая реакция, ребята, - похвалил сверху некто невидимый. Голос его - низкий, скрипучий, словно терзали несмазанные дверные петли - раздавался из-за каменного козырька, нависающего над входом в пещеру. - Я спускаюсь, не вздумайте рубить, - предупредил невидимка,
Затем раздался едва слышный шорох, и вот уже на площадку спрыгнул коренастый, плотный человечек, ростом выше альва, но в полсангасоя. Он был облачен в вязаную рубаху с длинными рукавами и красные холщовые штаны. Башмаки на нем были кожаные, странного фасона и несуразно большие; человек был неописуемо бородат и лохмат, из-под кустистых бровей сверкали умные, живые глаза цвета аквамарина.
- Гном! - не поверил себе Банбери Вентоттен, с восторгом уставясь на пришельца.
- Догадлив же ты, человече! - ухмыльнулся тот. - Аж оторопь берет. Ну здравствуйте, коли так. Разрешите представиться, я Раурал, первый наместник короля Грэнджера, правителя Нордгарда. И особое мое приветствие тебе, госпожа Каэтана. Давненько мы не встречали тебя на наших дорогах.
Каэ, выглянувшая из пещеры на шум, улыбнулась гному приветливо и немного растерянно:
- Здравствуй, Раурал. Я действительно тебе рада, хоть и не помню, что мы встречались. Но это не из-за невнимания к тебе лично или к славному народу гномов. Поэтому прости меня заранее.
- Мы слышали о твоем горе и о твоем триумфе, Великая Кахатанна. Мы скорбели и радовались вместе с тобой. Нордгард, хоть и подземный мир, не так уж далек от земных дел. Вероятно, даже ближе, чем можно предположить.
Гном подошел к жующему толстяку и сказал уважительно:
- Я удивлен твоему воплощению. И восхищен. Как зовут тебя в этом облике?
- Я Барнаба, - гордо ответил тот. - А ты что, признал меня?
- Нам приходится смотреть сквозь толщу скал, сквозь земную кору. Неужели ты думаешь, что через неплотную оболочку человеческого тела мы не сможем увидеть истинную сущность?
Раурал прошелся несколько раз по площадке перед пещерой. Сангасои дружно сели к своим кострам. Отчасти, чтобы отдыхать, отчасти, чтобы не смущать низкорослого гнома, нависая над ним. Правда, гнома вряд ли могло хоть что-то смутить.
- И ты здравствуй, Гаронман, - приветствовал Раурал стоящего чуть в отдалении Рогмо. - Здравствуй, король эльфов. Извини, не знаю, как зовут тебя нынче в мире людей.
- Я Рогмо, полуэльф, - ответил князь Энгурры.
- Странно, однако, случается, - покачал головой гном. - Ишь куда твою душеньку неуемную занесло, хотя так оно и лучше. Как дела, Гаронман?
Рогмо подумал, что Раурал разговаривает не с ним, но с кем-то, кто живет в его теле.
- Ты знаешь меня тоже? - спросил он неуверенно.
- Не тебя, Рогмо, полуэльф. Но того, кто выглядывает из глубины твоих глаз, - короля Гаронмана. Легендарного короля эльфов. А кто твой отец?
- Аэдона, князь Энгурры. Он погиб, и теперь я являюсь и князем, и наследником трона Гаронманов.
- Ну, - гном развел руками, - тяжелая ноша. Даже для тебя, Гаронман. Но сдается мне, что ты сделал правильный выбор. Не сердись, князь Рогмо просто я вижу в тебе двоих, вот и беседую с вами по очереди.
- И что выманило наместника могучего Грэнджера из его подземного царства? - спросил Барнаба.
- Ты еще спрашиваешь? - удивился гном. - Да весь Хартум, если не вся Имана, чует ваше присутствие. Шутка ли - два бога, король эльфов, чародей, от которого за версту несет невостребованной силой, и хранитель талисмана. Да еще и Вещь, которую ты, Рогмо Гаронман, таскаешь с собой. Неужели вы думаете, что только мы почувствовали ваше присутствие? Если так, то вы еще по-детски наивны.
- Мы так не думаем, Раурал, - улыбнулась Каэ. - Сделай милость, посиди с нами, раздели скромный ужин. Наставь на путь. Я ведь уверена, что ты пришел не из любопытства и не для пустых бесед. А мы с благодарностью примем любой твой совет.
- Все забыла, а как учтивой была, так и осталась, - довольно пробормотал гном. - Странная ты богиня, дорогая госпожа. Я за последние лет пятьсот не видел того, кто взял бы с собой Арлона Ассинибойна и тем самым обеспечил покровительство храма на все времена. Храм ждет тебя, его нетерпение разлито в воздухе. Поторопись, госпожа.
- Да мы и так торопимся.
- Когда доберетесь до места, встретите двух чудаков. Не причиняйте им зла. - Гном повернулся к Куланну:
- Ты солдат, и очень хороший солдат. Они такие же. И потому вначале вы можете друг друга не понять. Они пригодятся вам, эти смешные рыцари несуществующего ордена. А потом обратите внимание на парящих птиц.
- И ты о том же! - воскликнула Каэтана. - А что это значит, объяснить можно?
- А кто из нас богиня? - прищурился гном. - Вы, бессмертные, просто обожаете туманные советы и предсказания.
- Я за привычки других отвечать не собираюсь, так и знай! - категорически заявила она.
- Я бы с радостью выполнил твою просьбу и растолковал все как можно яснее и подробнее, но поверь, что мы в Нордгарде знаем только то, что, добравшись до храма, хранитель должен искать парящих птиц, которые и укажут ему местонахождение талисмана. Вот так-то.
- Ты не находишь, что с такими ориентирами мы долго еще будем искать камень?
- Ты права. Но лучше это, чем вовсе ничего. Не капризничай. Я несколько дней тащился сюда по подземельям, старался перехватить вас еще в самом начале пути. Не вини меня в том, в чем моей вины нет.
- Прости, я и не собиралась...
- Король Грэнджер просил передать тебе, что гномы чувствуют приближение Мелькарта. Все обстоит так, как и многие тысячелетия назад, во времена, предшествовавшие Первой войне. В Хартуме снова объявились онгоны. В Эль-Хассасине пробудилось от сна древнее Зло, оно не то чтобы сродни Мелькарту, но в сражении с богами примет его сторону. А что будет после, нас не интересует. Если их не остановить сейчас, мы не доживем до тех времен, пока они начнут делить Арнемвенд.
- Что это еще за древнее Зло? Не многовато ли?
- Зла никогда не бывает много. Во всяком случае оно плодится так быстро, что то, что еще вчера казалось "много", сегодня вызывает ностальгическую грусть. А что касается Эль-Хассасина... Видишь ли Госпожа, в мире людей уверены, что его населяют хассасины-отступники, которые поклоняются Ишбаалу. И все думают, что Ишбаал - это другое имя Мелькарта, то, которое принято на Имане...
- А на самом деле?..
- Ишбаал и Мелькарт. - это одно и то же, но не единая суть: ну как тело и душа, как разум и чувство. Как твой друг Рогмо: человек и эльф, сын Аэдоны и одновременно Гаронман.
- Я понимаю.
- Это хорошо, потому что гномы, например, ничего не понимают. Мелькарт не может проникнуть на Арнемвенд, пока двенадцать существ, владеющих талисманом Джаганнатхи, по доброй воле не откроют ему проход, который есть только в одном месте: на Шангайской равнине... И это хорошо известно тебе и многим другим.
- Я вижу, что жители Нордгарда хорошо осведомлены о делах целого мира.
- Подземелье - это еще не темница, правда? И жители Нордгарда знают еще одну вещь: Мелькарт находится где-то, но иная часть его сущности - Ишбаал - здесь. Именно благодаря Ишбаалу Мелькарт способен влиять на события, происходящие на Арнемвенде: он внушает определенные мысли людям - и не только им. Даже гномы подвержены его влиянию. Огромное горе постигло королевский дом Нордгарда. Брат Грэнджера, наследник престола Элоах, нашел талисман Джаганнатхи, который хранился в королевской сокровищнице, в Дальнем Княжестве, и двинулся на Вард. А вот что происходило с ним дальше, мы почти не знаем. Но боюсь, что именно Элоах был тем гномом, который погубил твоего верного слугу - Деклу.
- Великие боги! Вы и об этом знаете!
- Нам приходится. Грэнджер послал меня к тебе заверить в том, что гномы были и останутся твоими союзниками. Твоими и твоих друзей.
А еще я должен предупредить о том, что тебе не избежать столкновения со слугами Ишбаала или даже с ним самим. До тех пор пока ты с ним не справишься, Мелькарт будет во много крат сильнее. И потому тебя ждет дорога в Эль-Хассасин.
- Ты меня утешил, достойный Раурал.
- Я прислан сюда не для утешения, а только чтобы помочь тебе, великая, несчастная богиня. На твоих плечах груз ответственности за судьбы мира, а мир не хочет понимать, что он в опасности. Так уже было однажды. И другие боги заплатили такую же цену, какую теперь требуют от тебя.
Мне нужно идти. Обратная дорога так же далека, как и путь сюда. А нам, гномам, предстоит еще много дел. Мы будем готовиться к войне - она уже не за горами. Мы поможем тебе, если сумеем... А вы отправляйтесь прямо к единственному острому пику - во-он там, даже ночью видно. Он называется Копье Арлона. Развалины храма находятся на полдороге к вершине. Удачи вам! А тебя, Гаронман, ждет радостная встреча.
Гном поднялся с камня, на котором сидел, отряхнулся от несуществующей пыли, постоял немного, покачиваясь взад и вперед, а затем решительно зашагал, впечатывая свои огромные, не по росту, башмаки в белый камень скалы.
Он ни разу не обернулся.

***

С каждой милей, приближавшей отряд к храму Нуш-и-Джан, барон Банбери Вентоттен буквально молодел на глазах. Казалось, что он провел в этих местах всю свою жизнь. Он ехал уже впереди воинов, уверенно выбирая путь, и его целью была острая, копьевидная вершина, названная именем синеглазого детски-наивного старичка - первого хранителя талисмана, рыцаря храма Нуш-и-Джан, короля Ронкадора - Арлона Ассинибойна.
Каэ некоторое время мялась, стесняясь задавать глупый вопрос, да и неважно было, в сущности, получишь ли на него ответ; но времени хватало, а дружеская болтовня всегда сокращала дорогу и никогда никому не мешала. Пересчитав про себя эти аргументы, она все же обратилась к барону с вопросом:
- Дорогой Банбери, а почему Арлон Ассинибойн считается первым хранителем талисмана? Насколько я уяснила себе эту историю, храм Нуш-и-Джан существовал еще задолго до того, как он стал Великим магистром ордена хассасинов-хранителей. И талисман здесь находится с незапамятных времен.

Предыдущая страница 15 Следующая страница


Огненная река 16

- И абсолютно правильно уяснили, дорогая госпожа, - согласился Вентоттен. - Просто король Арлон был первым, кого камень признал, у них возникло что-то похожее на дружбу - у Арлона и охраняемого им талисмана. Поэтому его и стали называть первым хранителем, как есть при дворе первый советник или первый министр.
- Ну наконец-то я разобралась, - обрадовалась Каэ. - А то у меня с этими преданиями и тайнами сплошная путаница в голове.
- Не удивительно, - пожал плечами барон. - А я вот все думаю, что это за рыцари объявились в храме, о чем это Раурал предупреждал?
Как и водится в жизни, не успеешь задать вопрос об интересующем тебя человеке или просто вспомнить о нем, как он тут же появляется рядом, пусть даже ему положено быть на другом краю света. Так случилось и на этот раз.
Они преградили дорогу в полутора милях от храма, как полагалось поступить рыцарям-хранителям, хоть это и было сущим безумием. Их было двое против целого отряда, но они не собирались сдаваться.
Молодые, белозубые, красивые, они стояли посреди единственной тропы, ведшей в глубь узкого ущелья, сжимая в руках огромные двуручные мечи. Их латы сияли на полуденном солнце, волосы шевелились под легкими порывами ласкового, теплого ветра. Один из хранителей чем-то напоминал Магнуса - такой же светловолосый и синеглазый, а второй казался младшим братом га-Мавета. Может, он не был таким могучим, мускулистым, а главное, не было у него таких желтых пронзительных глаз, как у Бога Смерти; но смуглое удлиненное лицо молодого человека заставило Каэтану вспомнить об одноруком бессмертном.
- Стойте, - громко и внятно сказал светловолосый. - И ни шагу дальше. Иначе мы вынуждены будем убивать.
- Подожди, хранитель. - Каэтана подняла правую руку вверх. - Нам нужно попасть в храм Нуш-и-Джан. И мы просим вас о помощи. Пропустите нас, нам необходимо оказаться внутри.
- Вам придется убить нас, прекрасная госпожа, - твердо произнес смуглый. - Никто из живущих не имеет права вступить в храм и посягнуть на покой талисмана, хранящегося в нем. Пока жив хотя бы один защитник, он должен препятствовать такому кощунству.
- В чем же тогда смысл вашего служения? - искренне удивилась Богиня Истины. - Положим, вы не оставите нам иного выхода и мы пройдем по вашим трупам, но зачем тогда все это? Самопожертвование хорошо только тогда, когда оно к чему-нибудь приводит, когда, жертвуя собой, ты влияешь на дальнейший ход событий. И твоя жизнь является платой за что-то гораздо большее. А чего добьетесь вы?
- Мы исполним свой долг!
- Разве ваш долг заключается в том, чтобы препятствовать нуждающимся проникнуть в ваш храм?
- Мы не можем позволить вам забрать талисман из храма - в этом наш долг. Возвращайтесь туда, откуда пришли.
- Разговор зашел в тупик, - нетерпеливо молвил Куланн. - Госпожа, разрешите воинам... устранить это э-ээ... препятствие.
- Нет, не разрешаю.
- Ну-у а если здесь засада? - пробормотал Куланн. - Я не могу делать столько ошибок...
- В данном случае ошибкой будет убить этих рыцарей. Во всяком случае, они - единственные, кто продолжает охранять храм. А это уже заслуживает уважения. Вспомни, что говорил Раурал.
Звук, который издал Куланн, больше всего был похож на рычание Тода, у которого пытались отнять его любимую косточку.
- Кто вы? - спросила Каэ у стоявших посреди дороги рыцарей, все так же угрожавших своими мечами конным сангасоям.
- Я Могаллан, - ответил светловолосый. - А это мой кровный брат, Кобинан. Мы действительно последние хранители талисмана.
В его голосе слышалась обреченность.
- С нами Банбери Вентоттен из рода Ассинибойнов и король Рогмо - хранитель второй части перстня.
- А сами вы кто, благородная госпожа?
Каэ заколебалась было, но потом решила, что ложь, даже во спасение, большой пользы никогда не приносит, и спокойно объявила:
- А я Кахатанна, Богиня Истины и Сути, повелительница Сонандана. Ну? Что вы решите, господа? Нужно ли нам прорубаться к цели нашего путешествия или мы можем заручиться вашей неоценимой помощью и поддержкой?
- Мы в затруднении, - признался тот, кого звали Могалланом, после недолгого колебания. - Твое имя слишком славно и уважаемо в любом краю Арнемвенда, чтобы нашелся такой глупец или безумец, который хотел тебе помешать...
- Надо же, - буркнул Барнаба. - А я таких знаю уже целую армию. Может, познакомить с ними мальчика, чтобы ему жилось веселее?..
- Имя барона Вентоттена нам тоже известно, но он не исполнял свой долг, в то время когда прочие охраняли храм. И теперь мы не знаем, как относиться к его появлению: с опаской и настороженностью либо с радостью, как и надлежит приветствовать потомка Арлона Ассинибойна. И главное - мы все равно не знаем, где хранится камень...
- Прекрасный конец, - сердито молвил Куланн. - Вот что, юноши, пропустите нас. Мы торопимся, и в случае нужды я не остановлюсь перед убийством.
- В этом мы не сомневаемся, воин, - надменно сказал Кобинан.
- Не хочется убивать этих упрямцев, - обратилась Каэтана к Барнабе. - Напичкали молодцев романтическими историями, а теперь как хочешь, так и выкручивайся. А главное - правы-то они.
- С таким подходом, - сердито забормотал толстяк, - мы еще долго будем их уговаривать. Ты же все-таки богиня, прикажи им отступить.
- У них другие понятия о чести и долге.
- Прекрасные понятия, скажу я вам, - произнес у нее под ухом чистый и звонкий голосок.
Она уже слышала его не так давно. Только тогда он перемежался с плеском волн.
Милый старичок с пышной белой шевелюрой стоял чуть впереди нее, держа под уздцы Ворона. Просто никто не заметил, как он соткался из воздуха.
- Горюшко вы мое, горе, - сказал великий магистр. - Я ведь только через озеро обещал перевезти. А теперь вон куда меня занесло. Хорошо, хоть вы тут столкнулись, потому что дальше меня храм не пустит.
- Почему? - решила узнать Каэ.
- А кто его знает? У него, голубчика, свои соображения. Да я бы и сам сюда не пришел, только мне мальчиков этих жалко до слез. Какая вы, дорогая Каэтана, ни есть умница, а ведь они упрямые, и вам придется согласиться со своим военачальником. И что тогда? Что тогда, я вас спрашиваю? - обернулся он уже к молодым людям. - Так что бросайте-ка вы эту глупость - друзьям угрожать - да помогите благородной госпоже. И внучка моего не обижайте, пришел все же. Экие вы... Быстрее давайте знакомьтесь и договаривайтесь. Мне к озеру пора: слышно, опять там воду мутят эти усопшие...
- Спасибо вам, ваше величество, - склонилась Каэтана в седле. - Что бы мы без вас делали?
- Что-нибудь. Делали же что-то и без меня. Вон как Катармана Керсеба разукрасили. - Лицо старичка .озарилось радостью. - И Баргу Барипада в лужу посадили. Вот уж много сотен лет, как меня по-настоящему на свете нет, и Пэтэльвена Барипада нет, и Чаршамбы Нонгакая. А вот как услышал о Баргином конфузе, даже на душе потеплело. Спасибо, благородная госпожа.
- Да не за что, - пожала Каэ плечами. - Откровенно говоря, он сам напросился.
- Ну, пошел я. Да, забыл сказать: как вы талисман разыщете да с оправой камушек наш соедините, так мне пора отбывать. Заждались меня на том свете. Поэтому прощайте все.
Арлон Ассинибойн лучезарно улыбнулся юной и прекрасной богине, махнул рукой Банбери Вентоттену и лихо подмигнул молодым рыцарям, которые так и стояли, разинув рты, посреди дороги. Затем великий магистр обернулся еще раз в сторону отряда и обратился к Барнабе:
- Развеешь ты меня, видать, за давностью лет в пыль. Или пожалеешь?
- Некогда мне тебя в пыль развеивать, - пробурчал толстяк.
- И то хорошо. Пошел, пошел я.
И лишь ветер тоненько проскулил на том месте, где только что стоял старичок.
- Добро пожаловать в храм Нуш-и-Джан, - сказал Кобинан, пряча меч в ножны.

***

От храма и впрямь остались одни развалины, оплетенные ползучими растениями. Белые глыбы резного камня, обломки колонн, фрагменты барельефов - все это было навалено одной огромной грудой, и на нагретых солнцем камнях грелись шустрые ящерицы. Только несколько помещений относительно сохранились, и сиротливо торчали посреди деревьев полуразбитые статуи, изображавшие латников в полном вооружении.
- И где здесь можно отыскать парящих птиц? - спросила Каэ, спешиваясь.
Кобинан и Могаллан поспешили к ней:
- А зачем вам парящие птицы, благородная госпожа?
- Арлон сказал искать талисман в том месте, где есть парящие птицы.
Хранители задумались.
- Я знаю одно место, где над обваленным подвалом вырезаны два орла. Они изображены среди облаков, раскинувшими крылья. Может, это именно то, что вам нужно.
- Возможно. Рогмо, - позвала она, - Банбери! Идите сюда. Отправимся на поиски, пока не стемнело. А ты, Куланн, приготовь отряд к обороне. Мало ли кто явится за талисманом. Раурал прав, этот континент таит множество опасностей. Незачем дважды попадать впросак.
Полуэльф и барон подошли к ней. В руках Рогмо сжимал маленький мешочек, в котором бешено пульсировала - он это чувствовал даже сквозь плотную ткань - Вещь.
- Госпожа Каэ, Вещь оживает.
- Вот и хорошо, значит, камень где-то совсем близко. Не отходите от меня, хорошо?
Она ловким движением обнажила оба своих меча, выдохнула. Постояла с полминуты, собираясь с мыслями, а затем обратилась к молодым рыцарям:
- А теперь ведите нас к подвалу.
- Послушайте, - Куланн нерешительно тронул ее за плечо, - может, отправить с вами воинов?
- Нет, Куланн. Это дело хранителей и мое.
- Каэ! Каэ! Смотрите!!! - Это кричал Магнус. Он стоял на открытом пространстве между деревьями и показывал рукой куда-то вверх.
Там среди белых облаков, с нездешней скоростью несшихся в бледно-голубом океане неба, парили три огромных орла.
- Здравствуйте, - сказала Великая Кахатанна и устало опустилась на белый валун. - Еще парящие птицы. Лично мне кажется многовато.
- Даже больше, чем просто много, - не преминул обрадовать ее Номмо, - Я тоже вижу трех орлов.
- Где, скажи, пожалуйста?
- Вот тут.
Маленький альв, пыхтя, тащил к ней огромный бронзовый щит, на котором были изображены три парящих орла. Каэ начала подозревать, что к этим прекрасным, гордым птицам у нее выработается стойкое отвращение.
Она сидела понурившись, постепенно размякая на солнце. Можно было, конечно, и в подземелье попытаться попасть - Куланн уже отдал распоряжение, и сангасои принялись разбирать завал. Можно было следить за птицами, которые над Копьем Арлона летали только по три. Можно было искать отгадку, копаясь в старом, заржавевшем или покрытом патиной оружии и доспехах, которые в огромном количестве валялись вокруг, напоминая о шедших здесь сражениях. Но тихий голос, звучащий как мелодия, шептал, что дело совсем в другом.
Двое молодых рыцарей несмело подошли к ней, остановились в нескольких шагах.
- Три парящих орла - это герб хассасинов-хранителей. Они здесь повсюду. И если Арлон Ассинибойн был таким шутником, каким его описывают в преданиях, то нам придется туго, госпожа.
- А что обозначал этот символ? - Молодые люди покраснели.
- Позвольте сразу объясниться, госпожа Каэтана. Мы чтим память и традиции ордена, но только те немногие, которые знаем. Это жалкие крохи, обрывки легенд и преданий, разрозненные, запутанные, туманные и зачастую просто бессмысленные. Все, что нам удалось собрать из разных источников. Мы не знаем по-настоящему почти ничего.
- Как же вы встали на охрану места, о котором почти ничего не знаете? - удивилась она;
- Кто-то должен был это сделать.
- Так вы не потомки хранителей?
Могаллан гневно вскинул голову:
- Здесь не оказалось потомков хранителей в тот страшный час, когда какие-то непонятные существа - мерзкие и отвратительные на вид - пытались искать талисман в развалинах. Они притащили сюда нескольких детей, захваченных в поселке по ту сторону Лунных гор, и собирались принести их в жертву. Возможно, твари надеялись умилостивить таким образом какое-то темное божество, дабы оно помогло им в их поисках. А мы как раз охотились неподалеку, случайно...
- Совсем, совсем случайно, - понимающе кивнула головой Кахатанна.
- Ну не совсем. Мы с детства грезили этим храмом, заслушивались легендами о подвигах хассасинов-хранителей. Нам нечего стыдиться: мы убили тварей и освободили детей, а потом доставили их обратно к родителям. Вернувшись же на это место пару дней спустя, мы увидели, что здесь все же разыгралась кровавая трагедия. Какой-то ребенок был убит и принесен в жертву, вероятно, тому же божеству, его крохотное, обуглившееся тельце лежало вон там. - Могаллан указал рукой на огромный резной столб, отличающийся от всего, что она успела увидеть.
Каэтана поднялась и пошла к этому столбу. Могаллан и Кобинан последовали за ней, продолжая рассказывать.
- С тех самых пор мы охраняем это место, чтобы никакая нечисть не смогла безнаказанно творить тут зло. Мы понимали, что наших сил не хватит, случись что-нибудь по-настоящему серьезное. Но не могли же мы просто так отсиживаться там, за хребтом, зная, что здесь в любую минуту может совершиться очередное жестокое убийство! Мы пришли сюда и остались. Наверное, храм принял нас, потому что через неделю после того, как мы поселились здесь, среди развалин забил источник. А каждый вечер здесь поют птицы - нежно и печально...
Именно в эту минуту Каэтана добралась до таинственного столба и принялась его тщательно оглядывать. Первое, что бросилось ей в глаза, было то, что он оказался вырезанным, кажется, из кости. Но она не могла себе представить животное, кость которого годилась для такого изделия.
Кроме дракона. Столб был грубо обработан, и все фигурки, вырезанные на его теплой, желтовато-белой поверхности, выглядели весьма примитивными. Каэ и сама не знала, что именно привлекло ее в этом предмете и чем он может помочь в ее поисках. Но она несколько минут просидела неподвижно на корточках, пока не потеряла надежду обнаружить хоть что-нибудь, хоть какую-нибудь зацепку. И когда она уже собралась уходить отсюда - не век же бездельничать, пора спускаться в подземелье, - ее взгляд упал на каменные квадратные плитки небольшого размера, ладонь на ладонь. Все они были привычного уже мелочно-белого цвета, гладкие и отполированные; только на одной Каэтана заметила трех крохотных парящих орлов. Они были изображены в левом верхнем углу и практически незаметны.
Глазам окружающих предстало удивительное зрелище: Каэ опустилась на колени и стала пристально изучать землю. Она бодро передвигалась на четвереньках, то и дело утыкаясь носом в траву. То, что она искала, попадалось довольно часто, но плитка с изображением орлов осталась единственной находкой такого рода. В конце концов Каэтана поняла, что ползает по мощеной дорожке. И она рано или поздно должна ее куда-то привести. Однако это не подняло ее на ноги. Дальнейшее изучение дорожки показало, что именно около столба она расходится на две. Более сохранившаяся - с виду совершенно обычная - уводила в сторону храма. А вот вторая заинтересовала ее невероятно. Редкие плитки, помеченные клеймом "три летящих орла", приглашали следовать в сторону густых зарослей, теряясь среди них.
- Это то, что нам требовалось, - заявила Каэ, поднимаясь с колен и пытаясь вытереть испачканные ладошки о плащ подошедшего к ней Куланна.
- Почему? - спросил военачальник, выдергивая плащ ловким движением.
- Не знаю. Я просто уверена, что наконец нашла требуемых парящих птиц.
- А вот еще, - обрадовал ее Барнаба, - на фронтоне. Три громаднейшие птицы.
- А теперь внимательно меня послушайте, - заявила Богиня Истины. - Чтобы больше никто не подсовывал этих летучих куриц, иначе я за себя не ручаюсь.
- Нам надлежит ползти за вами? - невозмутимо осведомился Могаллан.
- Вам надлежит держаться рядом, но под ногами не путаться и не мешать.
Каэтана была настроена серьезно и категорично. Возможно, она излишне резко говорила со своими друзьями, но это было вызвано страхом того, что возникшее было чувство сопричастности происходящему пропадет и она потеряет направление, потеряет голос камня, непрестанно зовущий ее. Поправив мечи, чтобы при необходимости было удобно их вытащить, Каэ подозвала к себе полуэльфа:
- Дай мне перстень, будь любезен.
- Этого нельзя делать, госпожа.
- Почему?
- Барон Вентоттен объяснил мне, что талисман потеряет свою силу, если Вещь отдать кому-нибудь другому. Я в ответе за нее, я обязан носить ее.
- Отдай Вещь мне! - Голос богини звучал сухо и строго.
Оторопевший полуэльф беспрекословно подчинился. Он вытащил из-за пазухи мешочек, в котором лежала оправа перстня, и изумился тому, как отчаянно рванулся этот неодушевленный предмет из его пальцев, словно стремился быстрее попасть к новой хозяйке.
Остальные застыли в молчании. Они надеялись, что Каэ понимает, что делает, и не смели останавливать ее: не так уж часто она требовала послушания и точного исполнения приказов; с другой стороны, все знали, какими капризными бывают иные магические предметы, и боялись, что талисман может потерять свою силу из-за малейшей неточности или небрежности.
- Никогда бы не подумал, что простое движение руки может вызывать такой священный ужас, - пожаловался Номмо, обращаясь к Магнусу.
- Полностью с тобой согласен, - ответил молодой чародей. Он, затаив дыхание, смотрел, как Каэ осторожно взяла из рук полуэльфа мешочек с Вещью, запустила в него тонкие, длинные пальцы, достала оправу и... надела ее.
- Теперь я отвечаю за тебя, - сказала она громко. - Рогмо, король эльфов, свободен от своих обязательств по отношению к тебе, отныне я берусь тебя охранять.
Тонкий луч солнца пробился сквозь густую листву и упал на золотой ободок, украсивший палец богини. Вещь засверкала на солнце, словно обновленная. И Рогмо шумно выдохнул.
Всем стоявшим около храма Нуш-и-Джан в тревоге и нетерпении вдруг стало абсолютно ясно, что талисман выбрал себе нового хозяина.
Подчиняясь приглашающему жесту своей богини, барон Банбери Вентоттен двинулся следом за ней, в самую чащу густых зарослей. Остальные следовали за ними на небольшом расстоянии. Куланн расставил полсотни сангасоев в боевом порядке вокруг развалин, предупредив, что возможны любые неожиданности. А сам во главе второй части отряда отправился сопровождать свою госпожу.
Каэ внимательно вглядывалась в тропинку у себя под ногами. Через каждые два-три шага обязательно встречалась плитка с изображением парящих птиц - как бы для того, чтобы убедить ее в правильности выбранного пути. Она шла не торопясь, осматриваясь по сторонам, чутко вслушиваясь в каждый звук. Что-то смутно ее беспокоило, но она не могла задержаться подольше на одном месте, чтобы поразмыслить о своих ощущениях. Перстень так стремился к своему камню, что она едва выдерживала и этот неспешный темп.
Тропинка несколько раз резко вильнула из стороны в сторону, противореча всем законам логики и здравого смысла. Прервалась в нескольких местах. И наконец вовсе исчезла, оставив Каэ стоящей перед отвесной скальной стеной, где не было никакого прохода или даже намека на потайную дверь или какой-нибудь лаз. Все та же молочно-белая гладкая поверхность, из которой торчали чахлые травинки, как, впрочем, и положено в горах.
- И что теперь? - спросила она недовольно, обращаясь прямо к Вещи. Перстень на ее пальце запульсировал, явно откликнувшись на вопрос, но она-то все равно не понимала, что он хочет ей сообщить. Пока она стояла перед стеной, размышляя, сзади подтянулись остальные. Каэ не хотела оборачиваться: ей было невыносимо видеть их вытянувшиеся, печальные, разочарованные лица.
"Что за чепуха! - сердилась она. - Почему я должна отвечать за все, чего не делала сама? Что я им теперь скажу? Что уперлась носом в стену? И не вижу дальнейшего выхода?!! Не вижу, значит..."
Странная она была богиня - не могущественная, не великая, но способная видеть все чуть-чуть иначе.
Скалы перед ней не было, одна только видимость. Впрочем, на славу кем-то сработанная, плотная, осязаемая, к которой даже спиной привалиться можно, и все же несуществующая.
- Барон! - Она не глядя протянула руку себе за спину. И когда почувствовала, что холодные пальцы Вентоттена крепко сжали ее ладонь, решительно шагнула вперед, раздвигая плечом плотное пространство иллюзии.
Отвесный бок горы раздался неохотно, пропуская хозяйку талисмана и потомка Ассинибойна, а затем снова превратился в то, чем ему и надлежало быть, - молочно-белый звонкий камень. И на то место, куда только что прошла Каэтана, легли тени трех парящих невысоко над землей огромных орлов.
- Это уже переходит всякие границы, - неожиданно заявил Куланн. Он подошел к стене и стал проталкиваться внутрь, но гора не пускала его, пыхтящего, недовольного и встревоженного.
- И как прикажете следовать за госпожой? - спросил он у окружающих, будто это они все хором учудили с ним такую шутку.
- За ней нельзя следовать, Куланн, - утешил военачальника Магнус. - Ее пути нехожены и нам, смертным, недоступны.
- И что тогда делать прикажешь?
- Идти своей дорогой. Барнаба, в каком она теперь времени?
Толстяк призадумался:
- Кто се знает, Магнус. Она способна на такие вещи, о которых я и не догадываюсь до тех пор, пока они не случаются с ней. Возможно, выйдя из-под моей опеки, она попала в обычное течение времени, но допускаю и такую возможность: она просто не заметит вечности, которая будет себе потихоньку течь мимо. Кстати, господа, если хотите, поделюсь с вами одним крохотным открытием. Я понял, почему дорогая наша Каэ так любит воду: она периодически забывает о том, что это вода, понимаете? А реагирует только на красоту и покой подводного мира. Так и здесь, я ничуть не удивлюсь, если она забудет о том, что время просто обязано течь, а ему будет неудобно напомнить ей об этом.
Могаллан и Кобинан переглянулись удивленно-восторженно. Солнце над Лунными горами стремилось к закату, словно чувствовало свою неуместность.

***

Высокий, плечистый желтоволосый человек в роскошных одеждах из шелка и бархата, расшитых золотом и драгоценностями, сидит в кресле черного дерева, с подлокотников которого скалятся жуткие резные монстры. Его лицо - бледное, красивое, с удлиненным овалом и тонкими чертами - не то чтобы портят, но делают абсолютно иным два свежих шрама - на скуле и над правой бровью. Шрам над бровью изломан, как острие стрелы, и придает и без того суровому человеку выражение жестокости.
Это Катарман Керсеб по прозвищу Непобедимый - великий магистр всесильного ордена унгараттов, рыцарь и лучший боец Кортеганы.
Настроение у магистра самое что ни есть отвратительное, потому что его постигло сразу два страшных удара: разгром ордена, учиненный воинами похищенной им принцессы, а также его собственное поражение на арене, нанесенное этой страшной женщиной. И Катарман Керсеб затрудняется определить, что же хуже. Цвет рыцарства - самые сильные и отважные члены ордена унгараттов уничтожены в страшной схватке. Не более двух сотен человек - отъявленные безумцы, не носящие даже доспехов - атаковали Белый замок в Малом Бургане и умудрились прорваться в подземелья. Правда, им на помощь пришли драконы. Сам великий магистр этого не видел, да и в существование драконов поверить не может, но слишком много людей, заслуживающих доверия, твердят, что сразу три Древних зверя принимали участие в этой битве. Пусть их будут драконы... Все равно Керсебу иначе не объяснить, как в течение часа можно было так разрушить крепостные башни и стены.
Но отныне предстоящая война с матариями и хассасинами отошла на второй план, равно как и стремление Катармана Керсеба занять трон Кортеганы, а потом и царства Тиладуматти. Сейчас у Великого магистра есть одно дело. И дело это - ненависть. Она такая жгучая и нестерпимая, что мешает Непобедимому спокойно дышать; он клокочет в душе, но должен сохранять невозмутимый вид. Это его сильнее всего угнетает. До тех пор, пока он не отомстит за свое бесславное поражение в бою с женщиной-гладиатором, не будет ему покоя ни на этом свете, ни на том. Ненависть иссушила его душу, испепелила разум, но она же придала новые силы. Наверное, великий магистр унгараттов стал совершенно другим человеком, а может, это его истинная сущность наконец вышла наружу из потаенных глубин.
Сейчас Катарман Керсеб занят детальным изучением последнего донесения, которое пришло от его соглядатаев в Ронкадоре. Отряд всадников, которых трудно спутать с кем-либо другим, - женщина, вооруженная двумя мечами, ее свита и сотня воинов в белых с золотом одеждах выехал из Эррола в сопровождении некоего барона Вентоттена, хозяина гостиницы "Ноттовей", известной на всю страну своей изысканной кухней. Однако у барона есть еще одна особенность, если этим словом можно назвать принадлежность к роду Ассинибойнов. Отряд покинул столицу на рассвете и направился к озеру Эрен-Хото. Из чего наблюдатель сделал вывод - они собираются пересечь границу Хартума.
- Что им нужно в этой забытой богами стране? - рычит Керсеб, в десятый раз перечитывая послание.
Конечно, конечно он знает о существовании храма Нуш-и-Джан и о талисмане, в нем хранящемся. Но во-первых, считает это всего лишь легендой, а во-вторых, не может себе представить, кому понадобится рисковать жизнью ради какого-то талисмана, назначение которого даже смутно не определено. Когда Великому магистру докладывают о странном и загадочном посетителе, невесть как проникшем в главную башню замка унгараттов - самой мощной крепости не только во всем Большом Бургане, но и в целом королевстве, Керсеб находится на грани ярости и исступления. Он покинул разрушенный Белый замок и перебрался на западное побережье, чтобы его хоть ненадолго оставили в покое со всеми ненужными ему чудесами и происшествиями. Посетитель же, судя по сбивчивому сообщению насмерть перепуганного слуги, - дряхлый и немощный старик, просто не должен был пройти и нескольких шагов незамеченным по прекрасно охраняемому замковому двору, в который еще нужно суметь проникнуть. Таинственное появление Непобедимого не пугает, но крайне раздражает, и он дает себе зарок сурово наказать ответственных за это вопиющее событие.
- Зови, - говорит он слуге. Говорит слишком спокойно, чтобы тот поверил, что гроза миновала. Скорее она только-только собирается. И расторопный слуга моментально изыскивает себе невероятно важное дело на другом конце Большого Бургана в надежде на то, что, когда он объявится, Керсеб хотя и будет зол, но первый гнев успеет излить на других.
В просторный кабинет великого магистра заходит действительно дряхлый с виду старик и кланяется могущественному хозяину безо всякой тени подобострастия и почтения. Как равный равному, что совершенно не нравится Катарману Керсебу. Но он не успевает выразить свое недовольство - и к счастью, наверное, - потому что старик знаком подзывает к себе кресло на гнутых ножках, стоящее в дальнем углу (специально, чтобы посетители стояли навытяжку перед столом магистра, не имея возможности воспользоваться им), и... кресло услужливо подбегает, семеня и притопывая от нетерпения. Оно останавливается возле старика, и тот величественно опускается в его бархатную глубину.
- Садитесь, молодой человек, - приглашает он Непобедимого, и тот с ужасом обнаруживает, что сам стоит перед неизвестным.
- Вас, вероятно, рассердило мое не слишком деликатное вторжение, - говорит старик, - но, поверьте, у меня не было другого выхода. Я прекрасно понимаю, что вы сейчас находитесь не в лучшем расположении духа, и у меня не было ни малейших иллюзий относительно того, что вы примете меня, явись я к вам обычным способом. Поэтому мне и пришлось переместиться прямо в башню, минуя приемные покои и охрану. С другой стороны, я считаю необходимым подчеркнуть то уважение, которое испытываю к вам, и обратить ваше внимание на то, что я все же предупредил ваших личных слуг, а не стал бесцеремонно вторгаться в сам кабинет.
Катарман Керсеб понятливо кивает, как школьник, хорошо понимающий, о чем идет речь на уроке.
- Я - Корс Торун, - надменно и величественно произносит старик. Как ни далека Имана от Варда, как ни различны проблемы этих двух континентов, но все же имя одного из величайших магов Арнемвенда хорошо известно великому магистру.
- Это большая честь для меня, - становится он прежним безупречным и изысканным рыцарем. - Прошу простить за неподобающий прием. Не ждал.
- Мы оба равно виноваты в недоразумении, - милостиво говорит Корс Торун. - Но у нас с вами столько общего, что эта крохотная мелочь, уверен, забудется через несколько секунд нашей беседы. Ведь я к вам с деловым предложением.
- И какого толка это предложение? - спрашивает великий магистр.
- У нас с вами есть один общий враг. Его необходимо уничтожить. Из нас двоих я знаю способ и имею средства для его уничтожения, а вы - силу, молодость и возможность сделать это красиво и быстро. Что скажете?
- Звучит заманчиво, - соглашается Керсеб. - Только вот что это за враг такой - общий?
- Та женщина, которой вы так интересуетесь, что даже теперь не перестаете о ней думать. А? - хитро прищурившись, говорит маг.
Великий магистр вспыхивает, но сдерживается и произносит довольно сухо, но все же спокойно:
- Положим, вы проведали о моей неудаче и хотите этим воспользоваться в своих целях. Но чем эта женщина могла навредить вам?

Предыдущая страница 16 Следующая страница


17 Виктория Угрюмова

- Вы хоть знаете, с кем скрестили свой меч? - Вместо ответа Корс Торун барабанит желтыми пальцами, больше подходящими для мумии, по подлокотнику своего кресла. - Вы переживаете свое поражение и знать не знаете, что столкнулись с самой Кахатанной - Богиней Истины и Сути, а также имели несчастье встретиться лицом к лицу с небезызвестными всему Арнемвенду мечами Гоффаннона. Вам известно, кто ковал эти мечи?
- Кто? - Катарман Керсеб весь подается вперед, жадно впитывая каждое слово, произнесенное старым чародеем.
- Они выкованы на заре времен самим Курдалагоном, и в них божественным повелением вплавлены человеческие души - души тех, кто любил эту ведьму. Вот почему ни один из ныне живущих, равно смертный или бессмертный, не может рассчитывать завладеть этим оружием. Оно попросту уничтожит другого хозяина, возненавидев его за то, что он разлучил мечи с их обожаемой госпожой.
Джоу Лахатал мечтал заполучить эти клинки, но, подержав их в руках несколько минут, принял единственно правильное решение - похоронил в одном из своих заброшенных храмов. И если бы не этот олух Гоффаннон, то не видать бы их ни герцогу Арре, ни ей. И кто знает, сумела ли бы она достичь Сонандана, если бы мечи оставались в своей гробнице...
Ну ладно. Дело прошлое. Вы согласны стать моим союзником? Хотите отомстить той, кто называет себя Ингатейя Сангасойей?
- Очень хочу, Корс Торун. Но как я смогу это сделать, когда вы сами только что признали, что Кахатанна бессмертна, к тому же обладает таким мощным оружием? Теперь я не удивляюсь ни появлению драконов, ни тому, что жалкая горстка людей одолела моих лучших рыцарей, расшвыряв их как щенков. Кстати, кто были эти воины?
- Это были таинственные и загадочные сангасои, о которых на Арнемвенде ходит столько легенд.
- Неудивительно, скажу я, они стоят того, чтобы складывать о них легенды.
- Возможно. К тому же это были не простые сангасои, а рыцари полка Траэтаоны. Сам Вечный Воин обучал их, так что смертные противники им не помеха.
- Тем более хочу отомстить - и тем менее понимаю, как использовать мои жалкие силы с пользой?
- Вы задали мудрый вопрос, который говорит о том, что вы не зря занимаете кресло Великого магистра. У меня есть одна вещица - так, мелочь, на которую ни одно живое существо в мире не обратит внимания. Это камешек, осколок с просверленной в нем дырочкой, висящий на самой простенькой, непритязательной бечевке. Это осколок камня Шанги - единственной вещи в мире, с которой Кахатанна справиться не может. Она теряет себя при соприкосновении с этим предметом, и в этот момент с ней можно делать все, что угодно. Если вы согласитесь действовать так, как я подскажу, а я уверяю вас, что наши интересы будут соблюдены в равной степени и у вас не возникнет никаких трудностей с исполнением, - я отдам вам этот камешек. Тогда во время сражения вы должны будете приблизиться к ней и каким-нибудь образом заставить ее коснуться осколка. Да хоть бросьте им в нее. Главное, чтобы они соприкоснулись хоть на мгновение, - и победа вам обеспечена. Ну как?
- Я практически полностью согласен. Но мне все же хотелось бы знать, чем вам так не угодила Богиня Истины?
- Ответьте мне, Катарман, - хищно улыбается старец, - вы верите в кого-нибудь из богов? Истово, по-настоящему - так, чтобы до дна души?
Великий магистр ордена унгараттов ничего не отвечает, только кривит презрительно губы, морщится. Рот все еще болит, разбитый страшным ударом рукоятки Тайяскарона: говорить - неприятно, а улыбаться или кривиться - больно.
- Я так и думал. - Корс Торун довольно потирает руки. - Многие мои коллеги и товарищи по профессии пришли к тем же выводам. Нынешние владыки Арнемвенда нам не по душе. Мир должен принадлежать смелым, бесстрашным, энергичным - словом, тем, кто заслуживает власти; а не тем, кто может ее захватить в момент смуты или унаследовать. Скажем, вы гораздо более серьезный претендент на трон Кортеганы, нежели Барга Барипад и его сопливое потомство. На Пэтэльвене закончилась и слава, и могущество рода. Но страдает от этого не только семья Барипадов (вот уж кто не пострадал!), но все королевство. С нашим миром та же ситуация. Новые боги, так же как в свое время и Древние, ничем не привлекательны для людей в качестве правителей. Мир копается в своих проблемах, а боги погрязли в своих. Нам нужен новый владыка. И такой есть, мы ждем его буквально в ближайшее время. Но сам факт существования Кахатанны нарушает все наши планы. Замечу, что тот, кто уничтожит ее, будет пользоваться особым расположением владыки. Хотел бы я быть на этом месте, молодой человек, но мне мешает возраст и немощность...
- Вы еще сильны и бодры, - вежливо откликается Непобедимый. - Я понимаю, к чему вы клоните, и принимаю ваше предложение. Моя цена - трон Кортеганы и Тиладуматти.
- Вы их получите, - твердо обещает Корс Торун. - И еще кое-что в придачу. Только сделайте свое дело.
Он лезет в складки своего драгоценного одеяния - настолько дорогого и пышного, что на его фоне костюм Катармана Керсеба кажется нищенской власяницей, - и добывает оттуда серый, невзрачный обломок на грубой бечевке.
- Вот, - говорит Корс Торун торжественным шепотом. - Вот оружие против этой ведьмы. Удачи вам, магистр. И если вы с честью справитесь с этой проблемой, мне трудно описать благодеяния, которые за этим последуют.
Он еще раз ободряюще улыбается великому магистру, затем щелкает узловатыми пальцами с огромными, набухшими суставами и... растворяется в пространстве, даже не поднимаясь со своего места.
Катарман Керсеб разбирается в магии, он и сам неплохой маг, а потому его знаний хватает на то, чтобы сообразить, какой степенью могущества обладает только что посетивший его старик. То, что человек, имеющий такую безмерную власть, перешел на сторону нового хозяина, о многом говорит Непобедимому. И он тоже принимает решение. Это решение требует серьезных раздумий, и Керсеб погружается в них, забыв обрушить свой гнев на нерадивых слуг, которые со страхом сидят в соседних покоях.
А где-то на другом краю мира, в далеком Хадрамауте, онгон, носящий имя Корс Торуна, принимается за новое дело во славу повелителя Мелькарта.

***

Грозный и могущественный Нингишзида - верховный жрец Ингатейя Сангасойи, так сказать, представитель Истины на земле - часто попадал в истории, которые трудно было назвать обычными. Он привык, кажется, ко всему: к явлениям богов, к присутствию Владыки Ада Хорэ, к существованию бок о бок с Великой Кахатанной и ее многочисленными друзьями; к тому, что мечи - живые, а Вечность - толстая, разноцветная, шумная и скандальная - носит имя Барнаба. Он как-то сразу и вдруг стал приятелем многих бессмертных - в том числе Траэтаоны, га-Мавета, Джоу Лахатала и прочих, о которых прежде и думать не мог без некоторого вполне понятного трепета. Он привык к тому, что с ослепительной, сверкающей вершины Демавенда могут в любую минуту спуститься громадные дети Ажи-Дахака, а Змей Земли - Аврага Могой - привезет на своей необъятной спине Верховного Владыку Арнемвенда. Он даже привык к тому, что могущественного Барахоя нельзя посвящать ни в какие подробности, потому что хоть он и отец его богини, но она с ним дела иметь больше не хочет.
Всего этого вполне достаточно, чтобы человек достиг состояния душевного равновесия или сошел с ума. Нингишзида был уверен в том, что ему удастся сохранить свой рассудок, и за это он сражался на протяжении целого года. Даже отъезд Кахатанны из храма и последовавшая за этим необходимость лично утешать толпы безутешных паломников не выбили его из колеи. И все же наступил тот миг, когда Нингишзида бессильно уронил руки и утратил дар речи.
Это случилось, когда трое здоровенных детин уверенно протопали к храму, громыхая и позвякивая таким количеством нашитых на одежду безделушек, что птицы в рощице встревоженно упорхнули, - кто их знает, этих варваров?
- Это еще что за пугала? - простонал Нингишзида..
- Это трикстеры, - тихо прошептал один из младших жрецов, пришедших в Сонандан не более пяти лет назад.
В самом деле, трудно было представить себе более несуразное сочетание, нежели то, которое представляли собой стройные, изысканные, мускулистые жители Сонандана, одетые в яркие и легкие наряды, и тяжеловесные, грузные увальни-трикстеры, обряженные в доспехи из шкур ящеров.
Они были мощными и высокими, их длинные волосы и пышные бороды, заплетенные в многочисленные косы, были украшены кольцами, перстнями и сережками. На головах громоздились меховые шапки, совершенно немыслимые в жарком климате Запретных Земель. В руках варвары сжимали огромные боевые топоры, но озирались по сторонам немного затравленно и диковато, похоже никому не угрожая. Конные воины Сонандана сопровождали их на некотором отдалении, чтобы не смущать еще сильнее.
Нингишзида вышел навстречу трикстерам, плохо представляя себе, какое дело могло привести в Храм Истины этих воинственных обитателей Аллефельда, о нравах и обычаях которых он был много наслышан от Каэтаны. Она хохотала до упаду, вспоминая свой несостоявшийся брак с трикстерским вождем Маннагартом, а также его невероятный гарем. Интересно, что сказала бы Каэ, увидев нынешних ищущих?
- Я Маннагарт! - рявкнул самый высокий, огненно-рыжий детина, количество украшений на котором превосходило все мыслимые пределы. - Я приехал к своей жене, искать ее. Ее все ищут, и я тоже решил.
Конные сангасои, невозмутимые, сдержанные и серьезные, чуть не попадали со своих скакунов. Им пришлось изо всех сил вцепиться в поводья и на какое-то время закрыть глаза, чтобы тела перестали сотрясаться в диких приступах хохота. К их чести нужно заметить, что все это происходило абсолютно беззвучно. И потому великан Маннагарт, на лице которого выражение собственного достоинства причудливым образом сочеталось с явным смятением, не был оскорблен у входа в храм.
Ищущего, если он уже пришел в храм, изгонять нельзя. Как эти трое олухов прошли через весь Вард и нашли Проход через хребет Онодонги, осталось загадкой. Нингишзида вдохнул, затем выдохнул, затем только решился спросить:
- Что же нужно тебе, Маннагарт, в Храме Истины? Каэтана! - брякнул вождь. - Поговорить. Мне нужно много говорить с ней. Отца Муругана убил этот великан, и теперь нам мало с кем можно говорить. Гайамарт тоже куда-то запропастился.
Лицо трикстера стало неожиданно серьезным и грустным. Жрец подумал, что не ожидал увидеть на этой грубой физиономии такую гамму переживаний.
- Плохо в Аллефельде, - сказал Маннагарт. - Страшно. Прежде была нечисть, был Кодеш, но мы могучее племя. Нам страшно не было.
- Что же теперь беспокоит тебя, вождь?
Уважительное отношение было по душе варвару. Рыжий размяк и даже немного сдвинул меховое сооружение у себя на голове куда-то вбок. Пожаловался:
- Жарко сильно.
- Пойдем в прохладное место, - величаво предложил жрец. - Ты отдохнешь от дальней дороги, твои люди отдохнут. - Неожиданно он вспомнил эпос о Маннагарте в исполнении Каэтаны и добавил:
- Нам принесут холодного эля.
Появление того самого вождя варваров в Сонандане граничило с невозможным. Но в последнее время Нингишзида жил на грани реальности, и ничего - получалось.
- Доложите правителю о прибытии гостей, - быстро приказал он одному из слуг. А сам отправился исполнять обязанности хорошего хозяина.
Второй слуга, озадаченный верховным жрецом на предмет холодного эля, побрел на кухню, бормоча под нос:
- У нас эля в глаза никто не видывал, где я ему отыщу это пойло?
Повар оказался сообразительнее и снабдил посланца огромным количеством напитков, отрядив вместе с ним маленькую армию поварят и кухонных слуг с подносами и подносиками, кувшинами и кувшинчиками, блюдами и блюдцами, а также предметами, названий которым в человеческом языке нет, а есть только в языке поваров, который, как известно, на несколько порядков сложнее и изысканнее.
Варвар благосклонно отнесся к тому, что элем гостеприимный жрец поименовал без разбору все прохладительные и горячительные напитки подряд. И поглощал предложенное в необозримых количествах.
- Совет нужен, - сказал он в перерыве между двумя выпитыми кувшинами, вытирая бороду ладонью. - Мы мудрые и великие воины, но и нам бывают нужны советы. Я пошел в храм, к жене.
Нингишзида поперхнулся.
- Великой Кахатанны нет, - сказал он. - А главное, у нее нет и не может быть смертного мужа.
- Она меня не полюбила, - печально признал варвар. - А я выгнал всех своих жен. Я дом новый отобрал, вот у этого. - Он ткнул пальцем в своего спутника. - Ей понравится.
Затем огляделся и признал:
- Тут красивее. Ладно, я тут останусь.
Возможное пребывание трикстерского рыжего вождя в качестве мужа богини на территории Храма Истины так потрясло Нингишзиду, что смешная сторона события полностью от него ускользнула. Зато возможные проблемы вызвали лихорадочный и тревожный блеск в его глазах. К великому облегчению верховного жреца, мудрый Тхагаледжа решил взять на себя эту задачу и прислал нескольких вельмож, дабы они сопроводили варвара в его летнюю резиденцию.
Трикстеры грузно затопали в указанном направлении, крепко вцепившись своими лапищами в серебряные кувшины с тончайшими винами. Они прямо на ходу опрокидывали их содержимое себе в глотку, а опустевший сосуд совали в руки немного растерянным слугам. Впрочем, все очень скоро признали варваров забавными, но не злобными.
Правитель Сонандана принял трикстерского вождя довольно благосклонно.
- И все же, могучий Маннагарт, что привело тебя в Храм Истины? Ты же понимаешь, что богиня не может быть твоей женой.
- Она была бы самой хорошей женой, - насупился великан. - Умная и догадливая. Не то что эти коровы, у-у-у... Беда у нас. На болотах мертвецы объявились, сарвохов доедают. Если сарвохов едят, нам туго придется. Война, говорят, будет.
- Кто говорит о войне? - спросил Тхагаледжа, невольно заинтересовавшись.
- Колдун говорит: "Жена твоя, Маннагарт, воевать будет с большим злом". Большое зло сидит в норе, заваленное огромным камнем. А найдутся те, кто камень откатит в сторону, и большое зло полезет на свет. И тогда моя жена встанет у него на пути. - Варвар задумчиво пожевал кончик своей толстой косы. - Когда женщины воюют, мужчине стыдно сидеть дома и нянчить детей... Моя жена - хороший воин: она отобрала руки у Энке и много чего еще отобрала у других.
- Сердце у Маннагарта, - вставил один из спутников вождя, за что получил крепкую затрещину.
- Зло везде. Когда полезет наружу, будет поздно, - забубнил дальше рыжий. - Пришел воевать сейчас, пока не поздно. Пришел спросить, куда вести воинов.
Тхагаледжа смотрел, слушал и... восхищался. Грубые, тупые, необразованные варвары, ставшие мишенью и источником огромного количества шуток и анекдотов, оказались по-детски чисты. И присутствие зла почувствовали гораздо быстрее, нежели многие цивилизованные народы.
- Великая Кахатанна, - произнес он вслух, - делает все, чтобы камень от норы никто не смог откатить. Надеемся, что и войны не будет.
- Колдун сказал, будет, - стоял на своем Маннагарт. - Воинам долго идти. Куда приводить скажешь?
- Если начнется война, то главная битва будет здесь. - Правитель подумал, что негоже отказываться от возможных союзников, мало ли что может случиться?
- Ну, - сказал Маннагарт, поднимаясь, - тогда нам пора. Воинов соберем и вернемся. Каэтане скажите, муж приходил, два дома теперь есть, надо будет, третий - отберу. Ей понравится.
- Скажу, - заверил его Тхагаледжа, стараясь не расхохотаться в присутствии этого чудного жениха великой богини.
Он не удержался и вышел проводить вождя Маннагарта - честь, которую не оказывал ни наместникам, ни многим и многим знатнейшим вельможам. Но он не думал о чести. Он смотрел, как увешанные побрякушками увальни в меховых шапках, пыхтя и отдуваясь, плавясь на жаре, приторочили наспех собранные все тем же сообразительным поваром припасы в мешках к седлам своих диковинных скакунов; выслушал их отказ остаться хотя бы заночевать и долго глядел вслед этим невероятным воинам, собравшимся спасать мир на такой странный лад.
Он чувствовал себя так, словно уезжал кто-то близкий и дорогой, а не неотесанные чурбаны, известные на весь Вард своей жестокостью.
По аллее спешил обеспокоенный Нингишзида. Завидев своего повелителя еще издалека, он ускорил шаг и вот уже стоит рядом, внимательно вглядываясь в глаза Тхагаледжи.
- Как вам эти гости, владыка?
- Ах, Нингишзида, я уже ничего не понимаю в этой жизни. Нам помогают Боги Смерти и жуткие варвары, а просвещенные, умные и тонкие люди либо равнодушны, либо находятся на противоположной стороне. Он пришел сказать, что приведет войска. И что отберет третий дом у своих подданных, чтобы угодить нашей дорогой Каэ. Вы что-нибудь понимаете?
- Боюсь, что нет, повелитель. Зато другие разобрались моментально. Наш придворный летописец уже озаглавил новый раздел своей книги оригинально и с изюминкой: "Трикстеры в Храме Истины".
- Пусть его пишет, - вяло согласился Тхагаледжа. - Это ведь не худшее, что могло случиться в мире...

***

Пройдя несколько шагов в сопротивляющейся материи, из которой была соткана иллюзия камня, Каэ, ведущая за собой хранителя Банбери, наконец выбралась в просторный подземный ход. Здесь было тускло и нереально - ни темно, ни светло. Но идти можно. Со сводов, как и во всякой уважающей себя пещере, капала вода; что-то шуршало и шелестело.
Перстень на ее безымянном пальце пульсировал так, что вся рука невольно дергалась.
- Неужели Арлон здесь спрятал талисман? - осипшим голосом спросил барон Вентоттен. - Ведь его не найдешь, даже если поседеешь от поисков.
- В этом вся суть, - рассмеялась она. - А какой смысл прятать там, где может отыскать кто угодно?
- Резонно, - вроде бы согласился барон, но тон у него был по-прежнему неуверенный.
- Главное, чтобы здесь не было никаких неожиданностей. - Каэ вытащила оба клинка из ножен и вся подобралась. Что-то такое ей показалось, крайне смутное.
- Вы знаете, - Банбери немного смущенно обратился к ней, - я слышу нечто, напоминающее мне голос. Тихий такой, слабенький, жалобный. Как если бы кто-то голодный просил хлеба.
Почему-то Каэ не понравилось это сравнение с голодным существом, но она ничего не сказала барону. Он мог бы это воспринять как намек на свое увлечение кулинарией.
Постепенно, по мере того как они углублялись в подземелье, тьма вокруг стала сгущаться. Не то чтобы она полностью лишила их возможности двигаться вперед, но принесла с собой неуютное чувство чьего-то присутствия, похожее на детскую боязнь темных комнат, и оно, разрастаясь, становилось все острее и острее. Каэ не хотела лишний раз пугать барона и молчала, а Банбери считал неудобным говорить об этом впечатлении, исходя из того, что богиня все же женщина, а переносит трудности более стойко, чем он - потомок гордого и славного рода. И вообще, именно ему следовало бы вести ее за собой этими извилистыми, похожими на крысиные норы ходами, в которых пахнет склепом и...
Крысиные норы? Позвольте-позвольте... Барон осторожно тронул Каэ за плечо:
- Госпожа, странное дело. Коридор стал узким и слишком петляет из стороны в сторону.
- Я заметила. Это неприятно, но у нас нет иного выхода. Приготовьте оружие, барон. Кстати, этот ваш голодающий дает о себе знать?
- Верещит просто неприлично, если позволительно выразиться таким образом.
- Позволительно, нам сейчас все позволительно.
Она напряженно думала о давнем совете Ан Дархан Тойона и Джесегей Тойона: камней несколько, а настоящий - только один. И их нужно отличить друг от друга.
Они достигли небольшой пещеры, когда два красных огонька неподвижно зависли в полумраке на уровне ее лица. Там, в глубине подземелья, смутно угадывались и контуры тела, но именно красные огоньки прежде всего обращали на себя внимание. Это ее чуть не погубило. Уже поняв, что это чьи-то горящие глаза, она все еще смотрела, как они медленно надвигаются на нее. Тихо вскрикнул барон, со свистом рассекая воздух над ее головой своим мечом. Послышался мягкий, приглушенный звук: чьи-то лапы топотали по каменному полу; тяжелое тело взвивалось в воздух и снова приземлялось. Затем почувствовалось смрадное прерывистое дыхание.
А потом тварь приблизилась, и Каэ содрогнулась от отвращения. Многое доводилось ей видеть, но никакой монстр не пробуждал в ней такого острого чувства неприятия, как эта гигантская крыса.
Чудовище оскалилось, обнажив ряд острых, сравнительно мелких зубов.
- Великие боги! - пробормотал Банбери у нее за спиной. В этом узком проходе барон не мог выбраться вперед, хотя отчаянно пытался это сделать. Но не локтями же ему пихать свою госпожу?
- Барон, приготовьтесь, - шепнула Каэ, приседая и выставляя Такахай и Тайяскарон на вытянутых руках.
Крыса прыгнула на нее в тот же момент, когда Каэтана взвилась в воздух. Противники встретились в полете. Ловкая тварь легко изогнулась всем своим огромным телом, пытаясь схватить врага. Размерами она лишь немного уступала лошади, и если бы этот маневр ей удался, то Каэ грозила бы немедленная смерть в пасти мерзкого животного. Наверное, сама мысль о подобной гибели взбодрила ее и заставила. двигаться намного быстрее, чем обычно. Она обеими ногами приземлилась на спину крысы и вонзила один клинок глубоко в глаз чудовища, а другим ударила поперек позвоночника. Тварь дико завизжала, забилась в конвульсиях и мелко задрожала. Такахай по самую рукоять проник в ее мозг, но агония крысы была гораздо длительней, нежели у любого другого существа при такой страшной ране. Черная в этом освещении, кровь пузырилась и булькала, стекая по густой вонючей шерсти на каменный пол пещеры.
- Осторожно, Банбери, не поскользнитесь, - сказала Каэ, обращаясь в темноту. - Банбери! Где вы?
- Он у меня, - тихо сказал кто-то. - Этот выродок Ассинибойнов должен расплатиться за все шуточки своего веселого дедушки....

***

Невероятное это было создание: не человек, не скелет, не призрак, - словом, не живое существо. Правда, и не мертвое. Среднее.
Такое состояние является самым опасным как для самого существа, так и для тех, кто имеет с ним дело. Однако желающих обычно не находится, и немертвый озлобляется на всех и вся. Вот почему даже случайный собеседник рискует и жизнью, и душой, и тем, о чем обычно еще и не подозревает. Каэтане подобное создание тоже было опасно. Особенно, если учесть, что на шее у него висел предмет, насколько диковинный, настолько же и узнаваемый. И хотя Каэ воочию его никогда не видела, а только слышала о нем, но моментально признала в этом мерзком украшении талисман Джаганнатхи. Правда, "мерзкое" - не правильное определение для такого потрясающего украшения. Работа была великолепная, любая деталь выглядела уместной и выполненной с таким искусством, что дух захватывало. Однако сами сплетенные фигуры монстров вызывали настоящую дрожь отвращения.
Обладатель талисмана от своей драгоценности мало чем отличался. Такой же точеный, в богато украшенных латах, с высохшим лицом, на котором безумным пламенем горели два черных шара размером с грецкий орех - то были выпученные глаза, начисто лишенные век и зрачков. Лицо было безбровое, и вообще весь череп лысый. Рот больше напоминал шрам или прорезь, зубы сверкали даже в темноте. Длинные руки, ниже колен, обладали огромными, сильными кистями. Правой рукой существо держало за горло барона Вентоттена, а левой мерно помахивало кривым ножом.
- Я убью его, - спокойно, почти флегматично заявил обладатель талисмана. - Но сначала я побеседую с тобой, а его близость, такая приятная и живая, будет гарантией того, что ты не станешь на меня нападать, не выслушав.
- И что это за жажда - побеседовать в тиши? - Каэ напряженно прислушивалась. Как ни неприятен ей был этот незнакомец, но еще больше ее волновало возможное появление других гигантских крыс.
- Я провел здесь в одиночестве многие сотни лет. Ассинибойн поймал меня за поисками камня и оставил здесь, как он выразился, искупать свой проступок. Но я не испугался, а возненавидел и его, и всех его потомков. И поклялся отомстить. Я знаю, что ты нечеловеческой крови и мнишь себя бессмертной, но и я уже очень давно нечеловек. Мой господин не оставил меня и здесь. Я знал, что ты придешь, ждал этого и готовился.
Каэ подумала, что никогда не понимала, почему человек ли, бог ли, замысливший тебя убить или еще что-нибудь столь же приятное сотворить с тобой, всенепременно станет разглагольствовать, хотя дураку ясно, что тянуть время на руку жертве, но не палачу. Впрочем, она совсем не собиралась знакомить обладателя талисмана с результатами своих размышлений.
- Кто ты? - спросила она, стараясь приближаться к нему на волосок в секунду, чтобы он ничего не заметил раньше времени.
- Это Бавеан Ахангаранн, - ответил внезапно барон. - Еще одна легенда, в которую я никогда не верил.
- Тебе легко было не верить в меня, ублюдок! - яростно прорычал немертвый. - Я и сам в себя, признаться, верю только иногда. Сотни, сотни лет в этих проклятых норах. Я его не нашел! Я его так и не нашел, ха-ха-ха!!! - Смех у него был такой же неприятный, как и манеры. - Ищи! Ты можешь найти камень. Если отдашь его мне, то смерть этого выродка будет безболезненной.
- Какого дьявола! - буркнула Каэ. Нашел кому угрожать, таракан высохший. Она была настолько зла, что сама себе изумилась. Чувство бешеного негодования, отвращения, кто знает еще чего, бурлило в ней с такой силой, что запульсировало сначала в висках, затем налились огнем кисти рук. Затем легкие всполохи побежали по лезвиям Такахая и Тайяскарона, но Бавеан, кажется, ничего не заметил.
- Вот! - Он бросил ей под ноги тихо стукнувшие камешки - пять или шесть тусклых кусочков. - Вот все, что я нашел за эти сотни лет. А теперь пришла ты со второй частью талисмана. Это знак судьбы, боги простили меня и жаждут выпустить на поверхность.
Она опять промолчала. Если говорить о знаках судьбы, то этот олух выполнил всю черную работу. Каэтана была практически полностью уверена в том, что осколки, которые валялись у нее под ногами, - это фальшивые камни, еще одна остроумная идея Арлона Ассинибойна, который стремился сохранить талисман храма Нуш-и-Джан в целости и неприкосновенности.
- Крысу ты выкормил? - спросила она мрачно, думая о своем.
- Кори сама кормилась на поверхности. Иногда дикари приносили ей жертвы, потому что принимали ее за ипостась своего божества, слишком мелкого и незначительного, чтобы о нем вообще говорить.
Каэ была благодарна Бавеану за его словоохотливость. Похоже, сотни лет жизни в этом подземелье приучили его к самовосхвалению, но отучили от осторожности. Он только что проболтался, что крыса была одна, а это меняло дело, особенно для Банбери Вентоттена.
- Отпусти хранителя! - приказала она.
Ахангаранн оскорбился:
- Ты в моей власти, и господин ждет не дождется чтобы побеседовать с тобой. Изволь говорить со мной почтительно.
- Если ты хочешь, чтобы с тобой вообще говорили, - рявкнула Каэ, - отпусти Банбери. Все равно камень может отыскать только он.
- Тогда мы станем искать вместе.
- Знаешь, Бавеан, возможно, когда-то ты был привлекательным мальчиком, но теперь твой скелет не вдохновит даже некрофила. Отпусти хранителя, труп!
Странно, но он послушался ее. Вздрогнул и отступил на полшага, проскрежетав:
- Все равно здесь я хозяин. Я и мой великий господин.
Каэ даже думать не хотела о прекрасной встрече с господином того, кто носит талисман Джаганнатхи.
- Банбери, ищите камень...
Барон уставился на нее изумленно и даже немного обиженно:
- Вы хотите?..
- Да, хочу. Ищите камень, Банбери.
Она отошла к стене и уселась на холодный каменный пол, поерзав, чтобы устроиться поудобнее. Не самое идеальное место, чтобы предаваться размышлениям, но другого здесь не было.
- Арлон думал, что я погибну в этом подземелье, - шелестел у нее над ухом Бавеан. - Глупый магистришка не знал, каким могуществом обладает мой талисман. Он не почувствовал его. И когда он замуровал меня тут, вместе со своим камнем, он не предполагал, что я выживу.
"Стоп! - подумала Каэ. - А как же он тебя замуровал, если талисман дает такую невероятную поддержку? Неужели Арлон Ассинибойн сильнее Мелькарта?"
- Ты все время молчишь, - обиделся Бавеан. - И этот выродок молчит.
- Зато ты болтаешь за двоих.
Каэ машинально погладила рукояти своих мечей - какие-то они были непривычно-горячие, а ладони у нее прохладные: в подземелье не так уж и тепло. Она опустила взгляд на клинки: Бавеан Ахангаранн настолько был уверен в себе и своем повелителе, что не потребовал у нее даже оружия. Кажется, болтовня и самоуверенность погубили его.
Она крепко сжала рукоять Такахая, умоляя его про себя, чтобы он не ошибся, чтобы услышал, насколько смертельно важен будет единственный удар. И когда злобное существо, бывшее Бавеаном Ахангаранном, подошло поближе к ней, она, даже не поднимаясь с места, пронзила талисман Джаганнатхи острием своего меча.
На короткий миг яркая вспышка осветила все пространство подземелья: мелькнуло перед глазами Каэтаны бесконечно удивленное лицо Ахангаранна, плавящиеся у него на груди доспехи в том месте, где только что было украшение, горящее тело немертвого существа. Оно запылало синим светом и рассыпалось пеплом в считанные доли секунды. И только потом громоподобный рев потряс подземелье.
- Мы еще посчитаемся! - прогрохотало обвалом, затухая в необозримой дали.
- Вот и все. Пока. - Каэтана поднялась на ноги и подошла к барону Вентоттену:
- Как вы себя чувствуете, Банбери?
- Не могу поверить, что все так легко разрешилось. Но как... Впрочем, бестактный вопрос...
- Как я осмелилась? Сама не знаю. По-моему, если бы негодяи меньше любовались собой, у них стало бы втрое больше жертв. Он столько болтал, что я поневоле задумалась над несколькими вопросами. И главное, что сообразила, - не может его хваленый повелитель быть властен в этом храме, правда не знаю почему. Иначе он бы давным-давно и отыскал камень, и на поверхность выбрался. Другое дело, что талисман не бессилен - жизнь-то он в этой твари поддерживал. Послушайте, барон, вам не кажется, что я болтаю даже больше, чем Бавеан? Кто он, кстати, такой?
- Он некстати, - ответствовал Вентоттен. - Госпожа, я, кажется, слышу голос камня.
- Так идемте же!
- Но здесь опять стена. Либо она настоящая, либо я не могу, в отличие от вас, проходить сквозь иллюзию.
- Нет, настоящая.

Предыдущая страница 17 Следующая страница


Огненная река 18

Каэтана попробовала несколько раз, но пришла к выводу, что ей стена не поддается.
- Очень мило, нам что - камень долбить нужно?
- Не знаю. - Барон выглядел растерянным и одновременно расстроенным.
- А где вы слышите голос?
- Примерно здесь. - И Банбери Вентоттен показал рукой на стену где-то на уровне своих глаз.
- Может, не все потеряно.
Она подпрыгнула, пытаясь уцепиться за камень руками, и ее усилия оказались не напрасны - иллюзия существовала и здесь. Только на сей раз находилась на высоте человеческого роста, и пробиться сквозь стену здесь было немыслимо, а вот ухватиться и подтянуться - вопрос тренировки и способностей отдельно взятого индивидуума.
Через несколько секунд они уже стояли рядом в невысоком проходе, причем барону пришлось согнуться почти вдвое, а Каэтане - всего-навсего низко наклонить голову.
- Ваш дедушка, доброй памяти, на самом деле был изобретателен. Позвольте, я пойду вперед. У меня есть такое ощущение, что это только начало пути. Ведь Арлон Ассинибойн не предвидел появления крысы и призрака Бавеана Ахангаранна. Думаю, у него в рукаве найдется пара карт для особо любопытных.
- В легенде есть место, где говорится о подземном водопаде и его обитателях.
- Послушайте, барон, это слишком. Вы не находите?
- Боюсь, меня никто не спрашивал, когда устраивали этот тайник. О! А вот и обещанный водопад.
Впереди действительно грохотало, и каменный пол немного ходил под ногами. Каэ сцепила зубы и приняла твердое решение не отступать.
- Камень там? - спросила она у хранителя.
- Насколько я могу слышать, да. А вот голодный голос умолк.
- Значит, это была несчастная душа, прикованная к талисману Джаганнатхи. Нет, не хотела бы я такого бессмертия.
Каэ замолкла, потому что грохот все усиливался, и ее вскоре перестало быть слышно. Водяная пыль столбом стояла в воздухе, отчего стены в проходе были мокрые и осклизлые, а пол скользкий. Идти стало труднее, а голова просто раскалывалась от шума и рева водопада. Эхо металось в каменном мешке, удваивая и утраивая звуки.
Когда она увидела тусклое сияние, то предусмотрительно встала на четвереньки и осторожно поползла по проходу, чтобы не свалиться в какую-нибудь трещину, и почти угадала. Лаз обрывался вертикальной пропастью. Вниз уходила отвесная стена, потолок представшей ее взору пещеры терялся где-то наверху, во тьме и мерцании. Рядом, всего в нескольких метрах, за завесой водяной пыли, низвергался в бездну бесконечный поток воды. А слева она нащупала вбитый в стену ржавый крюк.
Говорить или кричать было в равной степени бессмысленно - водопад перекрывал все звуки. Она обернулась к барону, застывшему за ее спиной в немом ожидании, и знаками попросила его оставаться на месте. В полумраке Каэ почти не видела его лица и волновалась, правильно ли он ее понял. Но делать было нечего. Еще раз, с силой нажав на плечо Вентоттена, заставляя его сесть, она показала сначала на себя, потом на выход. Подумала, что большего все равно не добьется. И полезла в отверстие.
Позже, много времени спустя, ей было немного неудобно перед милым старичком Арлоном Ассинибойном за те мысли, которые мелькали у нее в голове, пока она, повиснув между пропастью и каменным сводом, моментально вымокшая до костей, пыталась нащупать еще один крюк. Несколько крюков позже обломились под тяжестью ее тела, и она провисела несколько минут, пытаясь вскарабкаться выше и не желая даже думать о возвращении, которое казалось ей несбыточной мечтой. Если что и гнало ее к цели, то это упорство и злость. Жуткая злость на всю эту тьму и пустоту. Она ободрала руки об острые выступы белых скал, и они на несколько секунд окрасились ее кровью, которую тут же смыла вода, стекающая струйками вниз.
Вода и грохот. Наверное, это было страшно. Но она не успела испугаться. Наверное, это был подвиг. Но она не успела возгордиться. Наверное, это было невозможно. Но она успела это понять уже тогда, когда дело было сделано. На крохотном каменном выступе у нее над головой высилась шкатулка. Если глаза не обманули Каэтану, то она была высечена в скале вместе с той полочкой, на которой располагалась. С трудом цепляясь одной рукой за опору, едва касаясь ногами нижних крюков, она дрожащими пальцами едва отодвинула каменную плиту, закрывавшую этот "сундучок". Руки были мокрые, и она больше всего на свете боялась упустить камень вниз.
Он был невелик - всего с грецкий орех. И Каэ засунула его в рот, за щеку.
Спуск был еще хуже, чем подъем: во-первых, она всегда боялась высоты, а скользкие камни водопада не придавали ей уверенности; во-вторых, спускаться вообще труднее, нежели подниматься; в-третьих - и это главное, - она должна была молчать как рыба. А это угнетало.
Ее не интересовало, как высоко она забиралась за камнем, как далеко вниз пришлось возвращаться. Просто, когда отверстие в белой стене разверстой пастью появилось на уровне ее пояса, она полезла внутрь, теряя остатки сил. А когда забралась в него, то с размаху рухнула на мокрый пол. И что-то чувствительно повредила.
Но это не имело никакого значения.

***

Тяжело выдержать, когда почти сотня человек смотрит на тебя и молчит. Ничего не спрашивает. Ничего не говорит вообще. Просто молчит. И даже если ты вернулся с победой, то все равно почему-то тяжело. И никто еще не ответил почему.
Куланн подошел к Банбери Вентоттену, который держал на руках бесчувственное тело Каэтаны. Они видели ее и после сражения, и после нападения Мелькарта. Но сейчас внешний вид богини поразил ее друзей и спутников: мокрая настолько, что вода ручьями стекала с ее одежды, разодранная в кровь, с изуродованными руками, смертельно бледная, она обвисла на руках у барона.
- Что? - наконец выдавил из себя военачальник сангасоев.
- Все в порядке. Она просто измождена до предела. Камень у нас.
Рогмо приблизился к Вентоттену и забрал у него Каэтану.
- Спасибо, - сказал тот, тяжело опускаясь на землю. - Признаться, я ничем ей не помог. Скорее мешал.
- Если она позвала вас с собой, значит, вы были ей нужны, - уверил его Номмо. - Идите-ка к костру, барон. Вам нужно хорошенько поесть и отоспаться. Завтра будем говорить о делах.
- Ваша правда, барон, - ответил Банбери. - О! Чувствую запах жареной оленины, жаль, не найдется пару листочков мяты и две-три горошинки перца, они бы значительно улучшили вкус...
... Она очнулась оттого, что руки нестерпимо болели.
- Ничего, ничего, - шепнул Магнус на ухо Каэтане, - потерпите. Сейчас все пройдет. Это мой особый состав, заживляет любые раны, даже самые серьезные. А у вас просто множество мелких царапин и ссадин. Только два глубоких пореза выше запястья, но и они не опасны.
- Спасибо за заботу, Магнус.
- Не за что. - Он пристальнее вгляделся в ее лицо и счел нужным добавить:
- Кожа не пострадает, даже самого маленького шрама не останется.
- Вот спасибо! - Она значительно повеселела. - А что с бароном?
- Достойный кулинар спит сном праведника. Он переприготовил нашу оленину, после того как нес вас на руках через все подземелье. Думаю, он выдохся сильнее, чем хочет показать.
- Камень?
- Банбери спрятал его в кошелек и отдал мне.
- Магнус, он мне нужен. Нужен прямо сейчас.
- Хорошо, - сказал чародей, доставая из складок своего черного одеяния кожаный кошель. - Вот.
- Дай его мне. - Каэ протянула перебинтованную руку ладонью вверх, и чародей осторожно опустил на нее прозрачный камень, светящийся ярко-алым.
Пальцы сильно болели, руки не слушались, но она смогла вставить камень точно в оправу. И он не просто встал на свое старое место, а словно прирос. Теперь требовалось бы приложить недюжинные усилия, чтобы вынуть его из перстня. Каэ надела перстень на безымянный палец - единственный оставшийся свободным от мягких тряпиц, которыми обмотал ее руки Магнус. И перстень буквально прилип к коже. А потом тихий голос произнес прямо внутри ее головы:
- В мире осталось двадцать девять талисманов Джаганнатхи. Я могу найти двадцать семь из них. Говорить сейчас?
Она должна была бы удивиться, но сил на удивление уже не осталось. Осталось только чуть-чуть, сущие крохи, чтобы сонно ответить:
- Завтра поговорим. И я тебя подробно расспрошу обо всем.
Номмо и Магнус услышали, что она разговаривает сама с собой, но это было не самое худшее следствие таких приключений, и они не стали даже обсуждать ее поведение.

***

- Госпожа Каэ, у нас гости! - Голос Куланна звучал немного удивленно. Самую малость, которую только мог позволить себе военачальник великой богини.
Она оторвалась от куска жареной оленины, которым только-только собралась насладиться, и недовольно поморщилась:
- Снова война?
- Не думаю. Это эльфы. И они ищут Рогмо.
- Сейчас иду.
Каэ приходила в себя после путешествия по подземелью больше двух суток. Только утром третьего дня она смогла подняться на ноги и согласилась поесть. Именно в это время ее и прервали. Как всегда, весьма своевременно.
Эльфов было больше десятка. Высокие, тонкие, стройные, одинаково прекрасные - так что не разобрать, кто молод, а кто стар, - они мягкими шагами вышли из чащи леса и направились в сторону лагеря, который сангасои разбили среди развалин храма Нуш-и-Джан.
Воины стояли наготове, но признаков враждебности не проявляли. Сангасои были лучшими солдатами в мире: они умели размышлять и повиновались не слепо, а потому, что были убеждены в том же, в чем и их командиры.
- Мы ищем короля Рогмо Гаронмана, - произнес один из вновь прибывших, и голос его прозвучал как серебряная арфа.
- Это я, - сказал полуэльф, приближаясь к ним. - Кто вы и зачем меня ищете?
Его друзья с тревогой переводили взгляд с Рогмо на явившихся в лагерь эльфов, не зная, как им воспринимать это событие - с радостью или с опаской.
- Приветствую вас, добрые эльфы. - Каэтана подошла к ним, держа в руках кусок жареного мяса. Она понимала, что это недостойно ни ее положения бессмертной великой богини, ни царственных родичей Рогмо, но была так голодна, что решила на сей раз пренебречь приличиями.
- Кахатанна? - изумился один из эльфов.
- Да.
- Мы пришли искать только своего короля, а нашли не только его, но и Истину. И это перст судьбы. Разреши спросить: готов ли ты идти с нами, Рогмо, потомок Гаронманов, чтобы исполнить свое великое предназначение?
- У меня два предназначения: я хранитель талисмана и я обещал своему отцу Аэдоне и князю Мердоку ап-Фейдли сделать то, что предсказано последнему из Гаронманов. Тебе решать, госпожа Каэтана, - повернулся Рогмо в сторону богини.
- Я справлюсь с талисманом Джаганнатхи, князь, - улыбнулась она, хотя эта улыбка далась ей нелегко. - Отправляйся к своему народу, у тебя не так много времени до того, что должно случиться. Мы оба очень хорошо это знаем. Будь достоин своего отца и всех, кто ушел в иной мир, чтобы нам стало легче и светлее жить. Но что это я? Кажется, начинаю говорить то, что принято в таких случаях. А это не всегда самое лучшее.
Она с ужасом, поняла, что так же было, когда ей пришлось прощаться с Бордонкаем, Воршудом, Эйей и Габией. Нужные слова приходили крайне редко. А может, их вообще не было - этих слов?
- Присоединяйтесь к нашей трапезе, - пригласила она эльфов, просто чтобы сказать что-нибудь.
- С удовольствием, - ответил все тот же эльф. Его звали Манакор, и он приходился Рогмо двоюродным братом.
Манакор Гаронман принадлежал к одному из знатнейших эльфийских родов, и если бы князь Аэдона не сделал своим наследником полуэльфа-получеловека Рогмо, то именно он должен был бы занять королевский трон. Однако благородная натура эльфов запрещала им устраивать перевороты, и никогда еще руки самого прекрасного народа Древней расы не обагрялись кровью их королей. Как только по Арнемвенду пронесся слух о том, кто нынче является наследником трона, сотни эльфов отправились во внешний мир - искать своего повелителя. Приближался урочный час - час расплаты, судьбы и свершений. Согласно древнему предсказанию, последний из Гаронманов должен был многое успеть, прежде чем имел право покинуть этот мир и отправиться к своим предкам.
Отряд Манакора побывал на побережье, где узнал последние новости: о том, что какие-то воины разгромили Белый замок унгараттов в Малом Бургане, и о том, что в штурме замка принимали участие драконы. Немного позже достигла Иманы и весть о достойной смерти князя Мердока ап-Фейдли, принесшего себя в жертву своему кровному брату - Йа Тайбрайя. И скорбь эльфов Иманы была несказанно велика.
Пройдя через всю Кортегану, Манакор и его воины вступили на территорию Ронкадора и от тамошних нимф проведали об истреблении каннибалов и об отряде, который это сделал. Судя по описанию, король Рогмо был среди чужеземных воинов.
Эльфам не так страшны души вечно голодных онгонов, мечущиеся в водах Эрен-Хото. Они переплыли озеро и двинулись к Храму Нуш-и-Джан, так как именно там и надлежало быть хранителю Вещи, раз уж он прибыл на Иману. Они отстали от Каэтаны и ее воинов всего-то на трое суток и прибыли вовремя, чтобы встретиться со своим новым королем.
Манакор дал знак эльфийским меченосцам, и они вынесли вперед корону и меч Гаронманов - символы королевской власти, принадлежащие старшему в роду вот уже несколько тысяч лет.
Рогмо пребывал в растерянности и тоске. Конечно, он понимал, что рано или поздно должен будет расстаться с Каэ и своими друзьями, чтобы вернуться к эльфам. Долг короля обязывал его делить все тяготы со своим народом, и предстоящая война с Мелькартом должна была стать для него временем испытания. Но он и помыслить не мог, что это случится так скоро. Ему было горько, тоскливо и печально, и он не знал, что предпринять.
Каэтана поняла, что творится на душе у наследника Энгурры.
- Пойдем, Рогмо, поболтаем, пока твои подданные будут наслаждаться трапезой в обществе наших друзей. - Она взяла полуэльфа под руку и ободряюще улыбнулась Кобинану и Могаллану, которым все события последних трех дней казались невероятным, чересчур реальным сновидением.
Они с Рогмо отправились в сторону развалин, и десяток сангасоев последовал за ними на почтительном расстоянии. Воины Куланна уважали право своей госпожи и полуэльфа на уединение, но не могли допустить какой-нибудь нелепой случайности. Каэ рассмеялась, глядя на то, как ее дорогие сангасои пытаются притвориться, что их здесь вообще нет.
- Тебе тяжело, - начала она с середины, потому что так и не смогла придумать, с чего начать. - Я понимаю. Помнишь статуи в священной роще Салмакиды?
- Такого не забывают, госпожа.
- Я должна была оставлять моих друзей наедине со смертью и идти дальше. Наверное, это самое страшное, что я когда-либо делала в своей жизни, - оставляла позади себя своих любимых и друзей. Какая-то часть меня оставалась вместе с ними и поныне не вернулась назад, вот почему я чувствую их и теперь так, словно мы не расставались. Но это не избавляет ни от вины, ни от боли, ни от горя. Поэтому я имею право сказать, что понимаю тебя. Тебе сейчас невмоготу вообразить, что завтра ты проснешься в чужом месте и не увидишь ни Номмо, ни Магнуса, ни Барнабу, ни этого бродягу Тода - никого из нас. И даже если рядом будут родные и друзья, они не смогут заменить собой тех, кто ушел. Это и правда страшно.
Но посмотри на это дело с другой стороны. Ты отпустишь нас не на смерть. До смерти еще далеко, и мы успеем встретиться. А своему народу ты сейчас нужнее, иначе они могут потерять надежду. В это страшное время потеря надежды равносильна медленной смерти. Ты не можешь лишить эльфов права на жизнь. Я знаю, что предсказание, адресованное последнему Гаронману, не самое благоприятное. Но поверь, судьбы все-таки нет. А если она и есть, то очень часто, возможно из любопытства, играет против правил. И в этом наш шанс.
Как видишь, чтобы талисман ожил, не понадобилась смерть хранителя. И я верю в то, что сумею сохранить жизнь Банбери Вентоттена. Он прекрасный человек, и никакой камень в мире не стоит даже нескольких дней, проведенных вместе с ним. Так что не все предсказания верны.
Ступай с эльфами, князь. Я буду ждать тебя. И все мы будем ждать тебя. Имея впереди такое будущее, глупо будет следовать предсказанию и умирать во цвете лет. Выполни предназначение и заплати другую цену.
Рогмо поднял на нее печальные глаза:
- Вы думаете, у меня получится быть их королем?
- Конечно. Почему ты сомневаешься?
- Они такие красивые, величественные, необыкновенные. Я только теперь почувствовал любовь к этому удивительному народу. А я так мало знаю о них.
- Узнаешь. У тебя все впереди, король Рогмо. Кстати, обязательно спроси наших друзей, вдруг кто-нибудь из них захочет присоединиться к тебе. Я не стану удерживать никого, так что рискни.
- Спасибо, госпожа.
- Да перестань ты наконец. Уже договорились что я просто Каэтана. Мне эта ваша "госпожа" поперек горла стоит, как кость.
Полуэльф рассмеялся, взял ее за руку:
- Пойдем, объявим нашу волю подданным.
- Вот это дело говоришь, ваше величество. Негоже заставлять подданных так долго ждать. А то ведь они и передумать могут и отправятся назад, оставив своего короля нам, на память о народе эльфов.
- Вы и представить себе не можете, дорогая Каэ, сколько бы я дал за то, чтобы они передумали. Но мне кажется, мои родственники не из таких.
- Твое счастье, король Рогмо.
- А вот это спорный вопрос.
Они вернулись к костру и приняли участие в торжественном завтраке, посвященном появлению эльфов и прощанию с Рогмо. Полуэльф выглядел грустным и встревоженным. Как только улеглось волнение, вызванное сообщением о его скором уходе, он обратился к Хозяину Лесного Огня и Магнусу:
- Номмо, Магнус, пойдемте со мной. Мне будет очень плохо без вас и тоскливо. И нужно, чтобы кто-нибудь помог мне не наделать глупостей.
- Ты уже очень взрослый, Рогмо, - грустно молвил крохотный альв. - И напрасно притворяешься маленьким мальчиком, который не способен управиться с собственным предназначением. Мне тоже будет плохо без тебя: я всегда любил тебя как своего сына, наверное, потому, что собственными детьми не обзавелся, и ты - это большая часть моей жизни. Я ведь и Энгурру покинул, чтобы не расставаться с тобой. И все же сейчас я отвечу тебе - нет. Нет, Рогмо, дальше тебе нужно идти вместе со своими родичами, чуть было не сказал - одному. Мое место возле госпожи Каэтаны, твое место на троне. Мы еще обязательно встретимся, но теперь наши дороги расходятся. Прощай, мальчик мой, береги себя.
- Магнус!
- Я согласен с Номмо. Мы не можем пойти с тобой: что мы будем делать среди прекрасных эльфов? Напоминать тебе о твоей человеческой сущности? Но именно сейчас это тебе нужно меньше всего. Я пойду в Сонандан, я мечтаю еще раз увидеть Храм Истины. Думаю, в нем накопилось очень много ответов на мои незаданные вопросы. А когда дороги судьбы сведут нас вместе, я буду рад встрече с тобой, мой добрый друг. И даже если я не доживу до того дня, когда эта встреча суждена нам, я ведь все равно останусь преданным твоим другом.
Слезы навернулись на глаза Рогмо, но в присутствии эльфов ему было стыдно их показывать. Он сделал над собой усилие и улыбнулся:
- Спасибо вам. Я догадывался, что вы откажете, но хотел дать себе хоть один крохотный шанс.
Прежде чем я уйду, хочу объявить свою волю и вам, и моему доброму народу. Я клянусь сделать все, что от меня зависит и более того, чтобы эльфы не пожалели о том, что я вступил на престол. Я клянусь служить своему народу верой и правдой и быть с ним в годину испытаний и в радости. Но в любой момент я могу уйти по дороге предков, и тогда нужен будет другой король. Если я умру бездетным - а мне кажется, что так оно и случится, - то свой трон я завещаю Богине Истины и Сути, повелительнице Сонандана и сопредельных земель - Великой Кахатанне. И пусть у нее мой народ ищет защиты и справедливости. Я полагаю, что лучшей судьбы эльфам не найти.
Каэтана изумленно посмотрела на Рогмо:
- Король! У тебя есть огромная родня, в жилах которой течет гордая кровь Гаронманов. Среди эльфов достаточно наследников престола, не говоря уже о том, что мы все желаем тебе долгих и счастливых лет жизни.
Князь Энгурры весело улыбнулся и спросил у Ма-накора:
- А как думаешь ты, брат? Я правильно поступил или действительно нарушил какие-нибудь неписаные законы?
- Не знаю, как насчет законов, - отвечал прекрасный эльф, - возможно, иные крючкотворы и нашли бы к чему прицепиться, да ведь это их хлеб. Но я думаю, что эльфы будут счастливы твоему распоряжению, и я от имени всей твоей родни соглашаюсь с твоим завещанием. И да будет известно всем, что отныне Кахатанна, Богиня Истины и Сути, объявляется наследницей эльфийского престола, и все эльфы клянутся ей в вечной верности и преданности, как только что клялись королю Рогмо. У меня при себе есть документ, дающий мне право принимать такие решения.
Каэ пыталась протестовать, но ее протесты не были приняты.
- Пора идти, - сказал Манакор. - Нас уже давно ждут.
Рогмо кивнул и обернулся к друзьям, которые гурьбой приблизились к нему. Они столько обсуждали предстоящий уход полуэльфа, но вот он должен покинуть их, а в это по-настоящему никто поверить не может.
Они по очереди прощались с молодым человеком, который стал им близким и родным за время испытаний. И все никак не могли привыкнуть к тому, что говорят уже с королем эльфов, а не с простым меченосцем и даже не с князем Энгурры. Это было непривычно, но скорбь расставания была сильнее, чем все остальные чувства. Когда-нибудь позже, отгрустив и перестав наконец печалиться, они будут с удовольствием вспоминать все подробности этого ясного, солнечного дня.
Рогмо обнял всех воинов. Особенно тепло он попрощался с теми сангасоями, с которыми находился в плену в Белом замке. Он долго тряс руку Куланну, и могучий военачальник отвечал ему крепким, мужским рукопожатием. А когда они наконец отошли друг от друга, то оба порывисто обернулись и бросились обниматься.
Барнаба долго-долго всматривался в лицо Рогмо, прежде чем заговорить. А сказал он нечто странное, от чего эльфы, однако, исполнились почтением к своему королю:
- Я запомню тебя, Гаронман. Где бы я ни был, кем бы я ни был, мы с тобой родные, и время будет особенно относиться к тебе, обещаю.
Барон Вентоттен судорожно искал необходимые слова и наконец втиснул в руку полуэльфа листок бумаги.
- Как хранитель хранителю, - молвил он, волнуясь. - Рецепт того самого салата, который вам так понравился. Секрет семьи.
- Вы не представляете, как я это ценю, барон.
Затем пришел черед попрощаться с Могалланом и Кобинаном. Оба молодых рыцаря были потрясены событиями, которые произошли на их глазах.
- Счастья вам, - пожелал Рогмо своим новым друзьям. Они были ему симпатичны, но разлука с ними не так ранила сердце.
- Не волнуйтесь, ваше величество, - серьезно отвечали молодые люди, - мы отправимся в путь вместе с госпожой Каэтаной и постараемся охранить ее от бед. Мы сделаем все, что сможем.
- Спасибо, - потрясенно произнес Рогмо и только тут понял, что судьба Богини Истины для него важнее его собственной судьбы. И что он не ушел бы никогда от своих товарищей, если бы она не указала ему на его долг перед своим народом.
Номмо, Магнус, Каэ и встревоженный Тод стояли чуть в стороне. Когда все распрощались с полуэльфом, он подошел к ним и стал обнимать, уже не стыдясь своих слез. Они текли по его щекам, а он все не переставал обещать, что скоро, очень скоро вернется, придет, прилетит, если будет нужно. Маленький альв шмыгал носом и то и дело утирал глаза мохнатой лапкой, Магнус кусал губы, а Каэ...
Каэ стояла отрешенно, почти не чувствуя боли. Она все знала наперед. И она совсем не хотела быть Истиной в этот миг, предпочитая ошибаться, как простые смертные. Неведение - один из самых дорогих даров, которые боги могут предложить людям. Где бы найти того, кто предложит сей дар богам?
И когда Рогмо остановился напротив нее, она сказала:
- Прощай.
Полуэльф посмотрел ей в глаза и нашел там остальные, недостающие слова. А потом Тод долго бегал между уходящими эльфами и застывшими на месте спутниками Каэ, лаял, требуя, чтобы Рогмо вернулся либо Каэтана последовала за ним. Затем все понял и лег посреди дороги, уткнув нос в лапы. Ни Каэ, ни полуэльф не стали его звать, чтобы он сам смог выбрать свою дорогу. В конце концов Тод встал и печально поплелся к развалинам храма.

***

Корс Торун предложил Великому магистру ордена унгараттов помощь и поддержку в войне с Кахатанной и свое слово сдержал. Когда на следующий день Катарман Керсеб собрал отборное войско - цвет рыцарства Кортеганы, - старый маг снова навестил своего союзника.
- Вы готовы? - спросил он вместо приветствия, возникая возле стола, заваленного бумагами, за которым Непобедимый как раз набрасывал план боевых действий.
- Все готово, друг мой. Неясно только одно: Кахатанна опережает меня настолько, что я при всем желании не смогу ее догнать. Если она сейчас находится в Лунных горах, то оттуда до границы с Эль-Хассасином значительно ближе, нежели из Большого Бургана. И чем бы я ни добирался, я все равно опоздаю.
- Да. Для нее время течет иначе, чем для нас, но все же течет. А мне время не подвластно, зато я могу укротить пространство. Я обещаю, что вы встретитесь с ней в Эль-Хассасине. Прикажите войску построиться, а затем заведите его в какое-нибудь темное помещение. Все, что мне понадобится, - это темнота да зеркало в рост человека.
- Вы пугаете меня, - сдержанно улыбнулся Катарман Керсеб. - Я полагаю, что речь идет о так называемой черной магии, строго запрещенной уставом ордена.
- Молодой человек! - воскликнул чародей. - Вы меня изумляете. В уставе ордена нет ни слова о покупке рабов для гладиаторских боев, о том, что Великий магистр имеет право посягать на жизнь своего монарха. Мало ли что еще запрещено вашим уставом? Вы что же, собираетесь терять все, приобретая ярлык законопослушного рыцаря?
- Это звучит убедительно, - согласился Керсеб. - Когда нужно быть готовым?
- Чем скорее, тем лучше. Через пару часов я появлюсь снова, чтобы участвовать в завершающем акте этого представления.
И маг исчез во вспышке пламени. Пламя он мог бы и опустить, оно ему было не нужно. Но он хотел поразить этим эффектом Великого магистра. Впрочем, зря. Катарман Керсеб не был впечатлительным никогда.
Своего повелителя боялись все рыцари, даже после его позорного поражения на арене. Он остался прежним Непобедимым и стал еще свирепее и еще жестче с того памятного дня. Желающих скрестить с ним мечи - а именно таким было наказание для ослушников - не находилось, и приказы магистра исполнялись с потрясающей стороннего наблюдателя скоростью и точностью. Что же касается мести воинам, разорившим Белый замок и истребившим множество унгараттов, то здесь воины ордена были едины в своем стремлении. Намерение Непобедимого одним ударом поразить и давних врагов в Эль-Хассасине, и таинственных пришельцев поддержали все руководители ордена в той степени, в какой они могли выражать собственное мнение.
Поэтому возвратившийся через два часа в Большой Бурган верховный маг Хадрамаута обнаружил во дворе замка пятьсот всадников в полном вооружении. Все они стояли перед настежь распахнутыми дверями, ведущими в подземелье.
- Люди готовы, - кивнул головой Непобедимый.
- А вы? - хитро прищурился старый маг.
- Я давно уже готов, друг мой. И к этому странствию, и к остальному, о чем мы с вами недавно беседовали.

Предыдущая страница 18 Следующая страница


19 Виктория Угрюмова

- Я помню, - склонил голову Корс Торун. - Камень Шанги при вас?
- Оставить его было бы равносильно тому, что я оставил бы дома свой меч, идя в сражение.
- Это было бы неосмотрительно!
Маг тяжелой поступью прошествовал к дверям в сопровождении Катармана Керсеба, облаченного в доспехи, при щите и шлеме. Они вышли на мощенный кирпичом замковый двор, где мальчик-оруженосец еле сдерживал громадного гнедого скакуна. Завидев своего хозяина, конь призывно заржал и забил копытами, подковы высекли искры.
- Ну, ну, тише. - Великий магистр ласково похлопал коня по крутой шее. Лошадей он ценил и любил значительно больше людей. Может, оттого, что кони чаще спасали ему жизнь в битвах.
Он пригласил Корс Торуна пройти в подземелье и, взяв у одного из воинов факел, зажег его и двинулся вперед, освещая старику путь. Маг осторожно спускался по крутым полустертым ступенькам каменной винтовой лестницы. Следом слышались звуки шагов и цокот подков - это всадники по приказу своего магистра спускались вниз, осторожно ведя в поводу своих лошадей.
В огромном помещении, больше напоминающем бальный зал королевского дворца в Кортегане, нежели скромное пристанище аскетичных рыцарей, Корс Торун обнаружил невероятных размеров зеркало в тяжелой серебряной раме. Цена этой вещи была настолько велика, что маг, сам обладающий несметными сокровищами, уважительно покивал головой.
- Дороже него может быть только зеркало Истины, но оно хранится в Сонандане и уж точно не подойдет для наших целей. Ну что же, молодой человек. Прикажите вашим людям слушаться меня беспрекословно, чтобы не произошло несчастья. Мы вторгнемся сейчас в такие запредельные сферы, что малейшая ошибка может стать роковой.
- Люди предупреждены, мудрый Корс Торун, - заверил мага Непобедимый.
- В таком случае не станем терять время.
Старик подошел поближе к зеркалу и проделал несколько замысловатых пассов руками. При этом он все время говорил заклинания, произнося их строго и внушительно, как если бы требовал от предмета повиновения и покорности. Зеркало несколько раз мигнуло, в самой глубине блестящей его поверхности заколебалось легкое пламя, и наконец оно словно растворилось в темноте, исчезнув без следа, а на том месте, где только что была зеркальная гладь, виднелся проход, сужающийся словно воронка. К тому же воронка эта вращалась все быстрее и быстрее, как какой-нибудь сумасшедший водоворот. Катарман Керсеб невольно попятился от этого пространственного вихря, что бушевал сейчас в пределах тяжелой серебряной рамы.
- Идите вперед, - приказал маг. - Ваши люди последуют за вами. Вы выйдете недалеко от Сетубала, будет ночь. Вы появитесь из могильного кургана, но не бойтесь этого. Пойдете на север, к утру достигнете города. Как поступать дальше - не мне вас учить. Кахатанна появится в Эль-Хассасине несколько позже, но тут уж я бессилен предугадать точный срок. Так что ждите ее на месте. Прощайте, Катарман, и помните о камне Шанги и вашем обещании.
- До встречи, - молвил Великий магистр. Он решительно переступил раму и шагнул в глубину того, что еще несколько минут назад было зеркалом.
Вихрь схватил его и увлек во мрак. Стоявший позади унгаратт невольно вскрикнул, но быстро пришел в себя под пылающим гневным взглядом старого мага. Предупрежденные о некоторой необычности похода во славу ордена, рыцари нашли в себе силы последовать за своим магистром. И даже их кони покорно приняли свою участь.
Спустя полчаса Корс Торун стоял в одиночестве перед дверью в другое пространство, открытой его заклинаниями. Он внимательно осмотрелся по сторонам, вспоминая, все ли сделано, не забыто ли что-нибудь важное. А когда убедился, что все в полном порядке, сделал руками простенькое движение, словно захлопывал створки ворот.
И зеркало снова тускло засветилось в полумраке подземелья. Маг улыбнулся своим мыслям, и улыбка у него вышла не человеческая, а какая-то звериная, напоминающая жуткий оскал. И глаза полыхнули красным, правда на краткий миг. А потом он снова стал дряхлым стариком в роскошном, расшитом золотом и драгоценностями одеянии верховного мага Хадрамаута, верного друга и советника понтифика Дайнити Нерая.

***

Перстень оказался разговорчивым. Видимо, тысячелетия молчания надоедают даже вещи, и теперь, радуясь возможности отвести душу, он постоянно беседовал с Каэтаной, надоедая ей своей болтовней до такой степени, что она уже стала задумываться над тем, какое из зол большее. Теперь она не была настолько уверена в том, что не хочет наугад искать талисманы Джаганнатхи.
- ...А пятый талисман, - восторженно бубнил ей в ухо перстень, - находится в королевстве Хартум, где сейчас находимся и мы, поэтому я бы посоветовал тебе, великая богиня...
- Послушай, - не выдержала Каэ, - я думала, когда надевала тебя, что ты просто будешь указывать направление. Никто не говорил, что ты еще умеешь советовать, готовить и воспитывать детей.
Талисман явно не уловил иронии в ее словах. Но обиделся.
- Я не примитивное орудие, да будет известно моей повелительнице. И я не закрываю глаза на тайны и загадки, а постепенно изучая скрытую природу вещей, добиваюсь значительных успехов...
- Две минуты помолчи, а?
Спутники, ехавшие вокруг Каэ, старались не вмешиваться в ее горячие споры с самой собой. А как еще объяснить тот факт, что милая и очаровательная женщина полдня проводит уткнувшись носом в луку седла и бормочет что-то.
Она заметила недоуменные взгляды своих друзей только на второй день пути. Первый день она просто ничего не замечала из-за тумана в голове, образовавшегося не без содействия болтливой вещицы.
- Прошу прощения, - молвила она немного смущенно. - Представляю, как я выгляжу со стороны, но вам придется включить в длинный список тягот пути еще и эту сомнительную радость. Наш талисман весьма искушен во многих вопросах и отвечает сразу на все. Беседа с ним - дело занимательное, но очень утомительное, поэтому предупреждаю, что буду отвечать невпопад, часто говорить глупости и вести себя как сомнамбула. Ввиду этого, огромная просьба - не допускать меня до совершения грубых ошибок, одергивать почаще, кричать порезче. Вот, собственно, и все.
Что же касается цели нашего пути, то вот что я знаю: сейчас на Арнемвенде есть двадцать девять талисманов Джаганнатхи. Один мы уже уничтожили. Ближе всего к нам находится тот, что хранится здесь, в Хартуме. Точнее - в столице страны, в Хахатеге. И если вы не против, то мы немедленно отправляемся в столицу. Если кто-то хочет покинуть отряд, то я должна об этом знать.
Последние слова Каэтаны относились в основном к трем ее спутникам: Могаллану, Кобинану и барону Банбери Вентотгену, которым груз проблем, свалившихся разом на их плечи, был, в общем-то, ни к чему. Она обвела их по очереди вопросительным взглядом. Но никто даже не шевельнулся.
- Своя рука - владыка, - прокомментировала Каэ.
Тут Могаллан подъехал к ней и нерешительно предложил:
- Если бы вы все согласились, то мы с Кобинаном мечтали бы идти с вами до Сонандана. Можно?
- Я еще не слышала, чтобы можно было запретить человеку идти или ехать туда, куда он хочет. Лично я согласна. Не знаю, как остальные.
Оба молодых рыцаря с тревогой обернулись к своим новым друзьям. Те энергично закивали головами.
- Как хорошо! - по-детски просиял Кобинан. - А вы позволите на правах членов отряда вносить предложения?
- По-моему, здесь все время вносят какие-нибудь предложения, - пробурчала Каэ, адресуясь к своему перстню.
- Я не могу молчать! - запротестовал тот.
- Хорошо, не молчи. Но почему слышать тебя должна только я? Это что, особый вид наказания хранителю?
Перстень явственно фыркнул и, кажется, надулся. Но поскольку это была всего лишь только вещь, то по внешнему виду судить о ее настроении не удавалось.
- Мы можем показать короткую дорогу до Хахатеги, - предложил Могаллан.
- Это прекрасно, - обрадовалась Каэ. - А заодно расскажите мне о том, кто здесь правит и чего можно ждать от здешнего государя и его подданных.
- В Хартуме нет государя. В нашей стране правит государыня Феана. Она очень стара и немощна, - моментально ответил Кобинан. - Несколько лет тому назад государством правил таурт Эливагар...
- Таурт? - заинтересовался Магнус.
- Да. Так в Хартуме принято называть монарха. Эливагар был справедливым и добрым государем, а Феана занимала положение вдовствующей таурты-матери, к ней шли за помощью и заступничеством. Народ любил обоих правителей, и целое десятилетие Хартум прожил безмятежной жизнью. Но однажды Эливагар поехал на охоту и вернулся в свой дворец уже в гробу. Что с ним случилось, никто не знает. Кто говорит - дикий вепрь, кто - взбесившийся ягуар, кто грешит на урроха, но я даже не знаю, что это за зверь. Обвиняют ядовитых змей и загадочных монстров. Самое страшное в этой истории, что егеря и рыцари, сопровождавшие короля на этой охоте, умерли в течение недели, один за другим, в страшных муках, так и не успев добраться до Хахатеги и поведать таурте Феане, что же на самом деле случилось с ее сыном.
После его смерти, а он погиб бездетным, Феана вступила на престол и стала править Хартумом мудро и рассудительно. Мы было понадеялись на время благоденствия, но через полгода после того, как таурт Эливагар покинул этот мир, Феана стала болеть. Все чаще и все сильнее. Последнее время она вообще не встает с кровати, и каждый день герольды оповещают людей на площадях о состоянии здоровья нашей государыни. Наследников у нее нет, и судьба королевства не ясна.
- Печальная история. - Лицо богини невольно омрачилось. - Сколько горя и бед в любом месте Арнемвенда - что в простой деревенской хижине, что в королевских палатах. Иногда мне кажется, что я не смогу ничем помочь людям, потому что просто не успею всюду.
- Это уже не твоя печаль, - строго одернул ее Барнаба. - Твое дело стараться успеть, вот это с тебя будет спрошено по всей строгости.
- Твоя правда. А что скажешь ты, Магнус, по поводу этого рассказа?
- Что здесь не обошлось без постороннего вмешательства. Но думаю, не надо быть магом, чтобы понять это. Отправимся в Хахатегу и на месте посмотрим, как нам быть. Кстати, Каэ, дорогая, как нам угомонить ваш перстенек? Он мне все уши прожужжал.
- Ты тоже слышишь его болтовню?
- После того как вы об этом сказали вслух, я решил обратить на него внимание. Похоже, он так этому обрадовался, что заговорил со мной. Признаться, я и сам теперь не рад.
- Нахал! - брякнул перстень.
Каэ подпрыгнула в седле.
- Если ты немедленно не успокоишься, я снова вытащу камень из оправы и закопаю его посреди дороги.. И я это сделаю. Ты меня не знаешь, но поверишь, когда с тобой случится эта неприятность.
- Знаю, знаю, - хмуро пробормотал талисман. - Что же это за судьба у меня такая горькая?
Каэтана начала подозревать, что прежние боги так запрятали его не из-за необычайной ценности, а исключительно из соображений собственного спокойствия. Ведь иногда выясняется, что здравый рассудок - это не такая уж бесполезная вещь.
В отличие от Ронкадора, дороги в Хартуме были хорошо наезженными трактами. Во всяком случае, они не испарялись на полпути, и к столице отряд продвигался довольно быстро, на ночлег останавливаясь на обочине, в лесу. Люди, конечно, устали от постоянного напряжения, но не жаловались. Все прекрасно понимали, что могло быть и гораздо хуже. Храм Нуш-и-Джан на удивление легко расстался с талисманом, и Каэ иногда задумывалась над тем, не последует ли неожиданное продолжение этого приключения.
Перстень периодически оповещал ее о местонахождении талисманов Джаганнатхи. Если верить ему, а не верить причин не было (собственно, для того его и разыскали, чтобы он мог вещать себе на воле), то большинство этих предметов находились на своих местах без движения. Но несколько активно передвигались по Арнемвенду, и это внушало опасения. Каэ представляла себе, что один талисман должен находиться у Корс Торуна. Второй - у графини Бендигейды Бран-Тайгир, если она жива, или у ее наследника. Еще один талисман есть у пропавшего без вести Деклы, а также у Элоаха, брата короля гномов Грэнджера. Какой-то из талисманов, похищенный из дворца Зу-Л-Карнайна, обретался неизвестно где. Их было пять из ныне существующих двадцати девяти, но на своих местах постоянно находились только двадцать. Четыре украшения принадлежали кому-то, о ком Каэ понятия не имела. Но, поразмыслив, она решила, что это дело будущего. Сейчас главная задача заключается в том, чтобы отыскать пресловутый предмет в столице Хартума Хахатеге и уничтожить его. Тоже занятие не для слабонервных, если учесть, какое количество темной силы будет выпущено в пространство.
С этими мыслями она и заснула, свернувшись клубочком возле костра. Номмо заботливо накрыл ее теплым плащом и уселся вместе с Магнусом выпить винца и побеседовать о том о сем. Обоим друзьям отчаянно не хватало Рогмо. И особенно Хозяину Лесного Огня. Он выглядел осиротевшей бабушкой - маленький, мохнатый, печальный. И хотя Номмо храбрился изо всех сил и хорохорился, всем было очевидно, что он тоскует по своему другу. Даже теплые отношения, внезапно возникшие у альва с бароном Банбери Вентоттеном, делу не сильно помогали. Целыми днями Номмо бывал занят, сильнее прочих уставал во время долгих конных переходов, валился без сил возле костра; но наступала ночь, и маленькому человечку снилась Энгурра, замок князя Аэдоны, веселая молодая женщина, которой он подарил белочку - ручную, шуструю и такую же радостную, как и жена князя. Снился ему маленький Рогмо, еще не имеющий представления о своей великой и скорбной судьбе, - обычный мальчишка, гоняющий по лесу со своими сверстниками-сильванами; снилось альву огромное пепелище разоренного замка и погребальные костры... Случалось, что он плакал во сне, и тогда Магнус, Барнаба или барон Вентоттен будто бы невзначай будили его и приглашали побеседовать в ночной тишине.
Могаллан и Кобинан с благоговейным ужасом наблюдали за тренировками, которые устраивал своим воинам суровый Куланн. Командир сангасоев неустанно повторял с солдатами воинскую науку великого Траэтаоны, и те подчинялись ему с охотой. То, что они вытворяли со своими мечами, казалось братьям невозможным. Иногда они пытались подражать, но быстро смущались, конфузились и возвращались к своему месту возле костра. Однажды сердце Куланна не выдержало зрелища, представшего его глазам, когда Могаллан и Кобинан своими силами отрабатывали некоторые приемы боя на мечах. Он рявкнул на них так, что душа у молодых людей моментально скрылась где-то в пятках, а может, и в более надежном месте, но они невольно вытянулись по струнке.
- Марш заниматься с остальными, - скомандовал могучий сангасой, небрежно поигрывая своим топором. - А то вы всех кур погубите, если случится битва с вашим участием.
- При чем тут куры? - наивно поинтересовался Могаллан.
- Со смеху умрут. Марш в строй!
Рыцари хотели было обидеться и уйти, гордо подняв головы, но обнаружили себя стоящими в рядах прочих воинов и выполняющими какие-то замысловатые движения клинками. Наука Куланна была столь великолепна, что они напрочь забыли об этом недоразумении с курами.
Так, через неделю отряд подъехал к необозримой крепостной стене. Она была ярко-желтой, как новорожденный цыпленок, и ее цвет заставлял улыбаться. В остальном же стена была лучше многих виденных ранее - высокая, могучая, с надвратной башней. Тяжелые ворота, дубовые, окованные бронзой, охранялись и днем и ночью. Поскольку на дворе сияло жаркое солнце и многочисленная толпа желающих попасть в Хахатегу обливалась потом, не находя и клочка тени, стражи было немного меньше, нежели ночью.
Наряд воинов Хартума был прост и привлекателен своей функциональностью: светлые одежды и плащи из легкой, почти воздушной материи давали телу дышать; головы были покрыты кусками ткани, стянутыми серебряными обручами. Половина лица была закрыта тканевыми же масками, чтобы воины не глотали пыль, поднятую стремящейся в город толпой.
Ждать пришлось довольно долго. Но наконец подошла и их очередь, и Каэ с друзьями были пропущены в Хахатегу. Не успели они миновать ворота и очутиться на мощенной светло-желтым камнем площади города, который утопал в зелени и искрился водой многочисленных бассейнов и фонтанов, как к ним на рысях подлетел юный всадник, разряженный с невероятной пышностью.
- Ты ли, прекрасная, являешься Каэтаной, принцессой Коттравей? - безошибочно определил он, обратившись к Каэ.
- Именно я.
- Тогда позволь отрекомендоваться - я внучатый племянник таурты Феаны, сайнанг Эльбеской. Сайнанг - это титул, соответствующий титулу герцога в Ронкадоре, например, - произнес молодой человек.
Он уже давно спешился и разговаривал с Каэтаной, стоя перед ее конем.
- Таурта Феана приказала мне немедленно разыскать тебя, как только проведала о твоем появлении. И приказала умолять тебя посетить дворец. Она велела передать, что встретила бы тебя лично, но тяжкий недуг приковал ее к кровати. - Лицо Эльбескоя опечалилось. И он добавил совсем неофициальным тоном:
- Это правда, принцесса. Бабушка старается, она молодчина, и редкий бы воин вынес столько страданий, сохранив рассудок, но двигаться она не может.
Каэ не стала спрашивать, откуда таурта Феана узнала о прибытии отрада сангасоев. Тем более она почувствовала, что никаких темных мыслей у сайнанга не было, и приняла приглашение.
- О! - воскликнул юноша. - А вон и моя свита пыхтит. Бедняги, я от них оторвался и поехал дворами. А им спесь не позволяет. Тащатся по центральной улице, жарятся на солнце, да и дорога длиннее. Но все же успели.
Куланн только-только удивился, что родственник таурты прибыл без свиты и стражников, как они уже появились из-за угла. Пышная процессия мулов и коней и огромных добродушных слонов, украшенных попонами и султанами из перьев. Звенели золотые и серебряные колокольчики, звякали доспехи стражей, одетых по такому торжественному случаю в сверкающую сталь, раскалившуюся на солнце, отчего смуглые лица воинов были покрыты капельками пота. Добрые три или четыре десятка сановников напоминали яркий цветник, который ползет куда-то по своим делам. Барнаба с восхищением уставился на одного из первых всадников, ехавших в беседке на спине слона. Он был такой же толстый, такой же невообразимый и разноцветный, как и само Время. Пухлые пальцы вельможи были унизаны драгоценными перстнями, плащ больше походил на парус корабля, спускаясь чуть ли не до земли.
- Хочу такого же слона, - заявил Барнаба, повернувшись к Каэ.
- Вот закончится все, так хоть десяток. А пока не приставай.
- Ты вечно отмахиваешься от чужих проблем, - обиделся тот. - Ладно, подожду. Но учти, не меньше пяти.
- По рукам.
Сползший с разморенного мула сановник уже собрался было произнести речь, примерный текст которой, набросанный на листке, он сжимал в руках. Но Каэ бросила на юного сайнанга умоляющий взгляд, и умница Эльбеской все понял. Жестом остановил вещающего и приказал двигаться во дворец, где благородных гостей с нетерпением ждала таурта Феана.

***

Несколько часов путешественники приходили в себя от жары и усталости, отмокая в прохладных бассейнах и отдыхая на прохладных простынях. Все еще наслаждались покоем, тишиной и свежестью, когда Каэтана вызвала служанку и сообщила ей, что она готова навестить государыню. Некоторое замешательство вызвал ее категорический отказ оставить в покоях Такахай и Тайяскарон - к таурте нельзя было входить с оружием. Но подоспевший сайнанг разрешил проблему, взяв на себя смелость разрешить Каэ эту вольность.
- Они будут лежать где-нибудь рядом, в ножнах, и никому не помешают, - пояснила Каэ.
- Хорошо, принцесса, - согласился Эльбеской. - Будет так, как вы того пожелаете. Это приказ таурты.
Комната государыни была пропитана тяжелым запахом притираний, снадобий и трав. Зашторенные окна почти не пропускали свет. Воздух здесь был еще более спертый, чем в остальной части дворца. Сайнанг вежливо пропустил Каэ вперед себя, вошел следом и закрыл двери. Слуги и телохранители за ними не последовали.
Таурта Феана лежала на огромном ложе, до пояса укрытая вишневым покрывалом. Она была такая маленькая и сухонькая, а кровать такая необъятная, что Каэ не сразу заметила государыню. Та лежала погруженная в полумрак спальни, словно в пещере, опираясь на груду подушек. Лицо ее было алебастрово-белым и покрытым тонкой сетью морщин. Уголки рта были страдальчески опущены, а огромные черные глаза глубоко запали. Однако лицо еще хранило следы былой красоты - красоты неземной, удивительной и редкой. Каэтана ни к селу ни к городу подумала о том, что не знает ничего о муже Феаны и отце Эливагара. Больше всего богиню поразили волосы старой государыни - роскошные, золотистые, как у юной девушки, они жили собственной жизнью, окутывая королеву так плотно, что Каэ вначале и приняла их за одеяние.
Повелительница Хартума пошевелилась при ее появлении и подняла высохшую, тонкую до прозрачности руку.
- Я рада видеть тебя. Более того, я счастлива. Эльбеской, мальчик, посмотри, нет ли кого за дверью?
- Нет, бабушка.
- Вот и хорошо, - улыбнулась таурта. Улыбка осветила ее лицо, и оно внезапно просветлело. - Я знаю, кто ты и зачем прибыла на Иману, прекрасная богиня, - неожиданно сказала она, обращаясь к Каэтане. - Не бойся, я спокойно говорю это при моем внуке, потому что он заслуживает такого же доверия, как ты сама и как мой покойный сын Эливагар. Я не знаю, сколько еще смогу править Хартумом. Единственный мой наследник - этот юный сайнанг, но для него, прекрасного, молодого, еще не начавшего жить, - это страшное наследство, ибо он честный человек. И не перебивай меня, - строго сказала таурта, приказывая юноше молчать. - Сядь в сторонке. Я не для того ждала Кахатанну, чтобы воспитывать тебя в ее присутствии...
Да, я знаю, что ты - Богиня Истины. И твой путь привел тебя сюда за талисманом Джаганнатхи. Я рада, что дождалась. За этим талисманом стали охотиться вновь лет двадцать пять назад. Первый посланник пришел к моему супругу, таурту Кэдмону, и попросил уступить его повелителю некую вещь в обмен на покровительство и любые блага, какие пожелает иметь государь Хартума. Мы знали, что это значит. И прекрасно представляли себе, чем чреват отказ. Кэдмон, мой возлюбленный муж, был настоящим рыцарем, он и сына вырастил таким. Ни страдания, ни горе, ни угроза скорой смерти не принудили его открыть тайну талисмана. Он погиб через два года при невыясненных обстоятельствах. Но я и без выяснений знаю, что его убили сторонники Ишбаала.
Таурте было тяжело говорить, и она некоторое время хватала ртом воздух. Сайнанг подал ей кубок с каким-то питьем, очевидно целебным, потому что ей заметно полегчало. Еще через минуту старая государыня продолжила свой рассказ:
- Ты, должно быть, удивлена, что все это мне известно и что я узнала о твоем прибытии. Открою тебе свою тайну. Я не человек. Я альсеида. Ты удивлена? Ты не представляешь себе, что альсеида может быть такой старой и уродливой?
- Ты прекрасна, Феана.
- Я была прекрасной. Я была ослепительной, когда встретила Кэдмона, человека Кэдмона, и полюбила его. Я ушла из своего леса и стала его женой. Хотя он предупреждал меня, что на его предках и на нем самом лежит проклятие - некая тайна, известная членам его рода. Но мне было все равно, я мечтала принадлежать ему, и моя мечта сбылась. Эливагар унаследовал внешность отца и его чистую душу.
После смерти моего супруга Кэдмона сын стал тауртом Хартума. Это было большим горем для меня, но я не могла ничего изменить. Еще когда посланник Ишбаала явился к Кэдмону, мы заранее попрощались и условились, что я постараюсь сопротивляться Злу столько, сколько будет моих сил. И что наш сын тоже постарается. О! Он был могучим и чистым душой, я уже говорила... Он выдержал десять лет. Он счастливо избежал многих ловушек, не поддался искушениям, перенес страдания. Его невеста умерла незадолго до свадьбы. Вот почему у Эливагара нет детей. А потом мы подумали, зачем обрекать еще одну невинную душу на горе и муки? Я знала, что он не вернется с той охоты. Он сам мне сказал, что к нему придет смерть. И я осталась одна - ждать того, кто должен спасти мир. Я понимаю, богиня, что тебе тяжко это слышать. Спасение мира - неблагодарное занятие и отнимает жизнь, не давая взамен ничего, кроме сознания выполненного долга. Но у тебя все получится. На свое горе, я владею даром прорицания. И я прорицаю тебе успех. Вряд ли ты будешь ему рада, но я не стану отравлять твою жизнь предсказанием того, что случится еще очень не скоро. Зачем? Это лишняя боль...
Таурта задыхалась, но продолжала говорить. И голос ее звучал все громче, все чище, все моложе, становясь голосом прекрасной альсеиды Феаны, полюбившей однажды человека.
- Я знаю, где талисман, и Эльбеской знает. Мой мальчик проведет тебя к тайнику, чтобы ты могла спокойно уничтожить этот ужас. Ты ведь знаешь, что, кроме тебя, никто не может этого сделать.
- То есть как это "никто"?
- Ни один бог, ни один смертный, ни одно существо иной крови не может разрушить талисман, не выпустив при этом в мир смертельное количество темной силы. И это только твой путь...
- Прекрасно, - сказала Каэ.
- Твой перстень укажет тебе, куда идти дальше. Он болтлив, но, в сущности, добряк и неглуп. А у меня есть огромная просьба к тебе.
- Я исполню ее, - пообещала Каэ.
- Мой внук одной крови с Кэдмоном и Эливагаром. На нем заканчивается их несчастный род. А талисман Джаганнатхи жестоко мстит тем, кто мог им воспользоваться, но не стал этого делать. Он убьет Эльбескоя, и только тогда земля Хартума будет чиста, когда ты уничтожишь это исчадие зла. Не противоречь мне, я знаю. И Эльбеской тоже знает, уже давно.
Так вот, я хочу, чтобы мой мальчик поехал с тобой. А после его смерти ты станешь тауртой Хартума. Только так я смогу быть спокойна за свою землю. Я понимаю, что ты не сможешь жить здесь, но ведь ты можешь поставить в Хартуме наместника. Того, кто будет править от твоего имени, кто заслуживает твоей дружбы и доверия. Обещай мне, что после смерти Эльбескоя ты сделаешь это...
- Феана! - Каэ даже задохнулась на полуслове. - Эльбеской юн, прекрасен и могуч. Он должен жить еще многие годы. Я не хочу обещать тебе то, что мне кажется страшным.
На глазах старой государыни показались слезы.
- Ты столько сражалась со злом, но все еще не веришь в его безжалостность и жестокость. Эльбеской обречен. Лучше, если он погибнет в бою. В противном случае он будет умирать так же, как я. А я не желаю ему такой смерти.
- Покажи ей, бабушка, - тихо произнес сайнанг. - Это нельзя описывать словами.
Государыня вздохнула и откинула покрывало. Когда взгляд Каэтаны упал на ее тело, она почувствовала, что кровь отхлынула от щек, голова закружилась, а сердце забилось быстро-быстро.
У Феаны были поражены ноги, правый бок и часть левой руки. Тело в этих местах было высохшим, похожим на серую пыль, с изъеденными краями. Ни крови, ни ран, но от этого становилось только страшнее.
- Если бы я была человеком, - печально молвила альсеида, - я бы умерла в течение месяца. А так живу. Но поверь мне, это не лучший выход.
- А чем... - Каэ с трудом произнесла первые слова. Горло, сдавленное сочувствием и сопереживанием, отказывалось повиноваться.
- Чем лечить? - улыбнулась таурта. - Ничем, прекрасная богиня. Чем помочь? Только тем, о чем я тебя попросила. Эльбеской так же болен, как и я. Это проклятие талисмана. Пообещай, Кахатанна. Иначе мне нельзя будет умереть еще очень долго, а это бессердечно.
- Обещаю, - прошептала Каэ.
- Вот и хорошо, - расцвела таурта. Сайнанг укрыл ее покрывалом, она блаженно откинулась на подушки и продолжила:
- Мальчик отправится с тобой. Я останусь править Хартумом до тех пор, пока он будет жив, чтобы на тебя не наваливалось слишком много проблем сразу. Но когда его не станет, отправь сюда своего наместника. Я дождусь его и передам ему дела государства. После этого я наконец смогу уйти к моему Кэдмону.
И Богиня Истины низко склонилась перед той, которая была во много крат сильнее и мужественнее ее самой.

***

...А сколько удивительных вещей он предлагал! Сколько сокровищ, сколько тайн, сколько нездешних знаний. Власть и любовь. Вечное счастье и вечную молодость. И даже жизнь погибших друзей...
Талисман Джаганнатхи хранился недалеко от Хахатеги, в храме богини Эльон, супруги барахоя. Богини не было в живых уже несколько тысяч лет, но храм все еще стоял. Упитанный жрец с добрыми и веселыми глазами сперва принял Каэтану и Эльбескоя за влюбленную пару. И искренне обрадовался. Он так трогательно и заботливо смотрел на них, так старался осчастливить ласковым словом, поддержать не в меру серьезных молодых людей... Каэ было горько разочаровывать его. В какой-то момент она вспомнила о Зу-Л-Карнайне.
То, что в Хартуме чтили память ее матери, не просто было приятно, но и придало ей силы.
- А разве Эльон числится среди живых богов? - спросила она у жреца.
- Любовь бессмертна, дитя мое. Любовь и ее дочь - Истина. И если тебе скажут, что в мире нет Истины, нет правды и Любви, что надежда умерла, не верь. Это просто слова. Назло времени и вопреки смерти Любовь откликается из любой дали. А Истина странствует по миру и освещает людям их путь, чтобы им светлее и легче было идти от рождения и до смерти.
- Спасибо тебе.
- А с чем вы пожаловали, дети мои? - поинтересовался жрец.
- С приказом таурты, - ответил Эльбеской. - Нам нужно пройти в подземелье.
- Это очень серьезно, - забеспокоился служитель Эльон.
- А я и не шучу, - вежливо, но твердо ответил юноша.
Прочитав свиток, скрепленный личной печатью таурты, жрец поник.
- Хорошее дело, важное дело. И я должен был бы обрадоваться. Но я скорблю, что, столь прекрасные и юные, вы пришли не для любви, а для героических свершений. Я думаю, что мир прекрасен тогда, когда герои ему уже не нужны... Ну да это все пустое. - И он повел их извилистыми коридорами в дальнюю часть храма.
Подземелье, в котором хранился талисман Джаганнатхи, вовсе не напоминало храмовое помещение. Это было прекрасно укрепленное для обороны место, перегороженное через каждые несколько метров каменными стенами толщиной в два-три шага. Низенькие овальные двери затрудняли проход, и в них с большим трудом мог протиснуться человек среднего роста. Полному жрецу этот подвиг был не под силу, и он покинул своих спутников уже в самом начале подземного хода, снабдив Эльбескоя связкой ключей.
Сайнанг отпирал двери одну за другой и пробирался в проем. Следом шла Каэтана, держа наготове мечи. В этом не было явной необходимости, но какие-то ошалевшие кошки скребли у нее на душе, и она решила не пренебрегать оружием. После пятнадцатой или шестнадцатой двери - от однообразия и постоянных физических усилий - она утомилась. Но ей пришлось вытерпеть эти скучные процедуры еще, как минимум, трижды, прежде чем юноша объявил, что они практически пришли.
Крохотная пещерка, облицованная обсидианом, с полукруглым сводом, на котором были прикреплены золотые звезды, была абсолютно пустой. И только в самом ее конце стоял каменный столб со вделанным в него мощным бронзовым кольцом в человеческую руку толщиной. От кольца отходила цепь не менее внушительных размеров, убегая в какой-то совершенно уж крысиный лаз. Даже ребенок не мог бы пролезть в него.
Каэ вопросительно посмотрела на Эльбескоя.
- Не становитесь ни на красные, ни на белые плиты, госпожа, - предупредил он. - Только на черные, и очень осторожно.
Она опустила голову: пол и впрямь был выложен плитами трех цветов - черными, красными и белыми. И конечно, она бы никогда не задумалась над тем, что на большинство из них наступать опасно. Или все-таки задумалась?
- А что под белыми и под красными? - поинтересовалась она.
- Ловушки, - просто ответил сайнанг. Он достал из кошелька, прицепленного к поясу, монетку и бросил ее на красную плиту. Раздался глухой удар, и через мгновение квадрат пола размером пять на пять плиток стремительно перевернулся. Монетка соскользнула с гладкой поверхности и беззвучно исчезла. Через несколько минут секция снова встала на место. Если бы в этот момент там очутился человек, то он вряд ли успел бы отреагировать и прыгнуть на полтора - два метра вперед.
Следующая монетка была брошена на белую плиту и вызвала действие другого, не менее остроумного механизма. Скрытые пружины с невероятной силой вытолкнули острые, блестящие копья, способные без труда пронзить человеческое тело, пусть и защищенное доспехами.
- Только черные не запускают механизмы, - сказал Эльбеской. - Сюда часто приходили те, кто хорошо разбирался в магии. Поэтому охранные заклинания не срабатывали. А работу кузнеца и механика магией не переспоришь. Вот почему мои предки устроили здесь обычную западню. Пошли?
И они, взявшись за руки, осторожно двинулись в конец пещеры.
- Думаю, что и это не все, - сказала Каэ, когда они добрались до места.
- Ваша правда, прекрасная госпожа. За цепь нельзя браться просто так. Нужно сначала принять меры предосторожности.
Юноша наклонился и чем-то тихо звякнул у основания каменной колонны.
- А вот теперь можно.
Он потянул цепь, и она легко подалась, будто ее постоянно смазывали маслом. Бесконечные метры металлических звеньев появлялись из прохода, а результатов все не было. Но наконец что-то стукнуло о край "крысиного лаза", и показалось последнее звено с прикованным к нему крохотным ключиком. Эльбеской присел на корточки, взял ключик в руки и спросил Каэ:

Предыдущая страница 19 Следующая страница


Огненная река 20

- Вы уже знаете, где он?
- Перстень твердит, что прямо передо мной, но я его не вижу. Каменная стена, и все тут. А где он на самом деле?
Сайнанг вставил ключик в крохотную дырочку в центре одной из черных плит. Ее невозможно было бы обнаружить в полумраке пещеры, если не знать точно, где она находится. И когда юноша повернул его в замке, каменная стена напротив Каэ бесшумно отъехала в сторону, открыв глубокую нишу. Глыба, закрывавшая это отверстие, была настолько огромной, что армии каменотесов пришлось бы долбить стену вручную, чтобы открыть этот тайник.
В нише лежал небольшой сверток.
- Что же вы? - изумился Эльбеской. - Уничтожайте талисман Джаганнатхи.
- А никаких сюрпризов больше не будет? - Каэ вытянула руку с клинком, концом лезвия зацепила сверток и подтащила его к краю. Достала талисман Джаганнатхи и положила его на каменный столб. Затем высоко занесла меч.
Талисман заголосил от ура и торопливо стал уговаривать ее остановиться, одуматься, пересмотреть свое решение. Он давал выкуп за свою жизнь, потому что искренне считал себя живым существом; а сколько удивительных вещей он предлагал! Сколько сокровищ, сколько тайн, сколько нездешних знаний! Власть и богатство. Вечную любовь и вечную молодость. И даже жизни погибших друзей...
И жизни еще не погибших, но стоящих на пороге смерти... И тогда она ударила.

***

- Едем в Эль-Хассасин, едем, едем, едем, едем, - тараторил перстень.
- Да, едем! Только замолкни! - сказала Каэтана, подтягивая подпругу седла.
- Мы едем в Эль-Хассасин! - возвестил перстень, словно сделал крохотное открытие. - А меня ты возьмешь?
- Нет!
- А я буду тихий-тихий
- Пока что ты все время громкий-громкий.
- Мое дело искать и находить талисманы Джаннатхи, а ты недовольна.
Каэ задумалась. Живой характер перстня ее поражал. Она и представить себе не могла, что эта штуковина так работает.
Сайнанг Эльбеской подошел к ней неслышными, легкими шагами:
- Таурта Феана ждет тебя. Хочет проститься. Я уже собрался, Куланн построил отряд, и если ты прикажешь, то мы готовы выступать хоть сейчас.
- Хорошо. Тогда передай, пожалуйста, всем, что мы тронемся в путь, как только я вернусь от государыни. А ты идешь к ней?
- Нет, мы только что простились и договорились ибо всем. Бабушка мудрая женщина, она не любит долгих прощаний. Из нее слезинки не выдавишь. Так что я готов окончательно.
- И тебе больше не с кем проститься? - Каэтана понимала, что задает не совсем деликатный вопрос, и на ответ не слишком рассчитывала.
- Я уже попрощался со своими собаками и своими соколами. Жаль, ты не видела моих ловчих птиц. Они по-настоящему хороши. А больше мне и на самом деле не с кем прощаться. Так странно вышло в моей жизни.
"Действительно странно, - думала она, идя по бесконечным коридорам дворца. - Такой красивый мальчик, и такая страшная судьба. Неужели у него нет любимой?"
Таурта встретила ее приветливо и ласково, словно это и не она вовсе заживо распадалась в прах, испытывая невыносимые страдания.
- Ты не представляешь себе, Кахатанна, какое облегчение я испытала, когда почувствовала, что талисман Джаганнатхи перестал существовать. Теперь и Эльбеской, и я - мы умрем спокойно. Ты пообещала мне самое главное - не оставить мою страну без покровительства и помощи; пообещай еще, что не станешь спасать Эльбескоя от гибели в сражении. Пожалей его.
- Я понимаю, о чем ты. - Каэ кусала губы. Она не могла себе простить собственную беспомощность, но что ей было делать, если она и впрямь была бессильна помочь?
- Не вини себя, - сказала таурта. - Смело отправляйся в путь. Скоро тебе предстоит новое сражение. Все, что я вижу, - это странная вещица, осколок камня на бечевке. Чем-то он для тебя опасен, хотя любое другое существо в этом мире сочтет его абсолютно безвредным. Всадник с соколиными крыльями несет его... Я стала бесконечно слабой и многое вижу как в тумане. Прости меня, что так нелепо и путано говорю о столь важных для тебя вещах.
- Спасибо за предупреждение, - искренне произнесла Каэтана. - Спасибо за доверие, спасибо за молодого сайнанга. Он очень хороший, и я постараюсь облегчить и его жизнь, и его смерть.
- Я буду ждать, - сказала государыня. - Я буду ждать наместника Хартума.
- Ты удивительная женщина, Феана.
- Нет, - улыбнулась та, - я всего лишь любящая женщина. Знаешь, сколько раз я кляла и это королевство, и этот талисман, и долг перед людьми? Но всякий раз я думала, что мой дорогой Кэдмон находил что-то важное в этих абстрактных для меня понятиях, и я терпела дальше. Я и сейчас терплю страдания только затем, чтобы, встретившись с ним, честно посмотреть в его глаза. Чтобы он не отвернулся от меня там, за гранью, понимаешь?
- Даже больше, чем ты себе можешь представить...
- Ну вот. А ты говоришь, что я сильная. Я просто люблю. Ну, прощай. У меня совсем мало сил осталось. Прощай и всегда оставайся такой, как бы тяжко тебе ни пришлось.
- Прощай...
Выходя из спальни, Каэтана последний раз обернулась и посмотрела на таурту. Та лежала среди подушек и покрывал, укутанная плащом золотых, прекрасных волос, - старая, больная альсеида, безмерно любящая человека по имени Кэдмон...

***

Они ждали ее на границе Хартума и Эль-Хассасина. Все-таки они были настоящими воинами, и потому зрелище было прекрасным, если отвлечься от сути.
Катарман Керсеб построил своих рыцарей клином и сам встал во главе отряда. Закованный в блестящие стальные латы, щедро украшенные золотом; в сверкающем шлеме, увенчанном соколиными крыльями и с сетчатым забралом; в драгоценном алом плаще, вооруженный длинным мечом - он был на самом деле хорош. Его воины ощетинились копьями и мечами, приготовившись к битве. Знамена и штандарты трепетали на ветру, а зеркальные щиты унгараттов нестерпимо сверкали на солнце, слепя глаза противнику. Их кони нетерпеливо перебирали копытами, норовя сорваться с места; немного в стороне отдельной группой стояли герольды и оруженосцы.
Куланн осадил своего скакуна шагах в двухстах от войска противника, осмотрелся.
- Чему-то его научили, - нехотя признал он. - Вот только меня это не радует. Как он сюда успел, хотел бы я знать?
- Я бы тоже очень хотел это знать, - подтвердил Барнаба. - Он должен был остаться в другом времени и просто не успел бы преодолеть такое расстояние, даже если бы скакал во весь опор и день и ночь. Его здесь не может быть.
- Вполне может быть, - сказал Магнус хмуро. - Наш добрый знакомый Корс Торун не чурается черной магии. Так что ему ничего не стоило открыть проход в пространстве. Это делается при помощи обычного зеркала.
- Ты нас утешил, - сказал Номмо недовольным тоном.
А Каэтана смотрела на Катармана Керсеба, всадника в шлеме с соколиными крыльями, и думала о том, что он принес с собой на границу Эль-Хассасина...
Сражение началось бестолково и неожиданно. Просто Катарман Керсеб махнул рукой и одновременно пришпорил своего гнедого, отличавшегося, по всей видимости, злобным нравом. Конь сорвался с места и стрелой полетел по направлению к ручью, по берегу которого проходила граница с Хартумом.
- Если он перейдет ручей, - жестко сказал сайнанг, - то это означает начало войны.
- А кто об этом узнает? - спросил Куланн. Могучий сангасой не боялся унгараттов, но их было очень, очень много. И они были настроены более чем решительно.
Воины Сонандана растянулись длинной цепью, и, когда сверкающий клин кортеганских рыцарей вонзился в их ряды, они моментально расступились, и унгаратты пролетели дальше, уносимые своими яростными конями. А сангасои тут же ударили им в спину.
Это был короткий и жестокий бой. Сколь бы ни был искушен в сражениях титулованный унгаратт, Куланн как военачальник стоил больше. Он моментально сориентировался в обстановке, и уже через несколько минут было сложно определить, кто кого атакует. Сангасои теснили врага по всему небольшому фронту. Крики и стоны раненых далеко разносились по широкому цветущему полю, где проходила нейтральная полоса. Благоухали цветы, привлекая своим ароматов огромных, ярких насекомых. Высокая, по пояс, трава моментально скрывала упавших, и их быстро затаптывали взбешенные, грызущие удила кони. Всадники сшибались на всем скаку, стараясь увеличить силу удара за счет собственного веса. Особенно часто это практиковали унгаратты, на которых были тяжелые металлические доспехи. У сангасоев было преимущество в мастерстве и ловкости. Они легко уходили от несущегося на них неотвратимого, казалось бы, клинка, выныривали из-под руки противника и вонзали мечи в самые незащищенные части тела - в горло, в лицо, рубили горизонтально на уровне пояса, где заканчивался панцирь. На каждого солдата Куланна приходилось около пяти унгараттов и по два-три хассасина, которых Катарман Керсеб взял своими союзниками.
Могаллан и Кобинан доказали, что не зря на них было помрачено столько времени на тренировках: они крошили всех, кто попадался им на пути, стараясь держаться возле госпожи и охранять ее тыл. Правда, это было весьма относительное "возле", ибо не находилось желающих случайно попасть под лезвия Такахая и Тайяскарона, свистевшие в воздухе блестящими молниями.
Каэтна пыталась пробиться к Катарману Керсебу, и он стремился ей навстречу. Словно двое возлюбленных, искали они друг друга на поле боя, обильно политое кровью и усеянном трупами.
Маленький Номмо под защитой двух воинов метал огненные шары в нападающих. Туда, где врагов было больше всего и сангасоям приходилось туго. От сиреневых шариков Лесного Огня вспыхивали металлические латы. Поле оглашалось истошными криками умирающих обожженных рыцарей.
Магнус пускал бесконечное количество ножей, стряхивая их с кончиков пальцев. Его противники быстро покрывались колючками вонзившихся клинков, так что становились похожими на дикобраза, и в корчах падали на землю. Ножи были прекрасные - доспехи пробивали безо всякого труда.
Эти двое серьезно помогали своим воинам, не давая численному перевесу противника решить исход сражения. И огромный лохматый пес нападал на врагов, сбивая их с ног тяжестью своего тела. Тод не лаял и не рычал, ему было некогда...
Куланн рубил своим топором сосредоточенно-серьезно, как дровосек, у которого впереди еще куча дел и дров. Рыцари валились под его ударами, образуя неширокую просеку в своих рядах. Его белые одежды покраснели от чужой крови. Сангасои вообще выглядели страшно в этом бою - с окровавленными руками и лицами, в пропитанных кровью некогда белых одеяниях.
Они встретились прямо в ручье. Кони по колено стояли в быстрой воде, так близко, что сквозь шум сражения и крики раненых и умирающих Каэ слышала тяжелое дыхание Катармана Керсеба.
Дыхание у него было никудышное, за такое Траэтаона устроил бы ей хорошую взбучку. Но воин он был из лучших, и не стоило пренебрегать его мастерством и недооценивать противника. К тому же у него было огромное преимущество - камень Шанги. И Каэ не представляла себе, как ей справиться с этой проблемой. Но если она сама не покончит с Непобедимым, то он еще долго будет преследовать ее по всей Имане, а то и до Варда доберется. Это она знала, неизвестно откуда, но знала. И когда Керсеб бросился на нее, размахивая своим огромным мечом, она поняла, что теперь ей придется гораздо тяжелее, нежели на арене. Он собирался использовать камень Шанги с первых же секунд боя и не скрывал этого. И лихорадочно блестели глаза магистра под сетчатым забралом его шлема, украшенного соколиными крыльями.
Сражение кипело прямо в воде. Ручей окрасился кровью, и теперь уже розовая вода стремилась в земли Хартума. Сайнанг Эльбеской увидел, что всадник на гнедом скакуне, предводитель вражеского войска, угрожает Каэтане, и ринулся было на помощь, но его остановил высокий рыцарь в богатых доспехах - Ариано Корваллис, казначей ордена, чья должность отнюдь не была признаком его неопытности или слабости. В ордене унгараттов все так или иначе были убийцами по призванию. Сайнанг понял, что противник сильнее его, когда они обменялись первыми ударами. Но выхода не было. Эльбеской вспомнил предсказание таурты, но умирать не собирался, ибо все еще было впереди - и битва, и победа. Его помощь была так необходима друзьям. Он нанес несколько ударов практически вслепую и вдруг почувствовал, как остро резануло под правой лопаткой. И сразу прошло. Сайнанг не обратил на это ощущение никакого внимания, тем более что сражаться оно не помешало. И только когда перед глазами вдруг все поплыло, а мир закачался, будто положенный кем-то на чашу весов, юноша понял, что его ранили. А когда меч стал неподъемно тяжелым и небо вдруг оказалось прямо над его лицом, низкое, теплое, уютное, как пуховая подушка, в которую хотелось зарыться и закрыть глаза, он понял, что ранен смертельно. А самой смерти он не заметил - она была милостива и пришла осторожно и легко, чтобы не нарушить яркий, цветной и радостный сон, в котором он показывал Каэтане своих ручных соколов...
Банбери Вентоттен и Могаллан одновременно поняли, что с их повелительницей вот-вот случится беда. Она сражалась не как обычно, а слишком осторожно, явно чего-то опасаясь. Они хотели прийти ей на помощь, но такой возможности не было ни у одного, ни у другого. Унгаратты и хассасины теснили воинов Сонандана. Их было слишком много, чтобы мастерство и умение могло решить исход сражения в пользу сангасоев.
Рыцари Катармана Керсеба наседали со всех сторон, и Банбери с ужасом заметил, как Каэтана едва уклонилась от удара руки магистра, в которой было зажато нечто, чего она явно боялась.
Трое воинов, охранявших Барнабу, были втянуты в общее сражение, толстяк остался абсолютно беззащитным перед лицом наступавшего врага. Двое бородатых хассасинов бросились к нему, размахивая клинками...
Каэтана успела пронзить одного из унгараттов, подвернувшихся под клинок, и изувечить другому правую руку, выведя его из строя. Но Катарман казался действительно Непобедимым. Не успевала она приблизиться к нему, как он выставлял вперед руку в латной рукавице с зажатым в ней камнем Шанги, и она моментально ослабевала, начинала терять контроль над своими действиями и была вынуждена отступать. Бежать от него также не имело смысла: он мог подобраться в тот миг, когда она будет окружена его рыцарями, и тогда ее уже ничто не спасало.
Спасти могло только вмешательство бессмертных. Но они находились по другую сторону реки времени, и эта река сейчас полыхала огнем: никаким богам ее было не преодолеть. Она бы попросила их о помощи, она позвала бы Тиермеса и Траэтаону, га-Мавета, Арескои или Джоу Лахатала, но в той дали, в которой сейчас находились они, ее голос остался бы неслышным... Она уже ни на что не надеялась, и ее воины потеряли надежду, сражаясь из последних сил. Отступал, пятясь, насмерть перепуганный Барнаба. Пытался пробиться к повелительнице могучий Куланн, но его топор был перерублен вражеским мечом, и сангасой с трудом отбивался от наседающих рыцарей. И уже покатился грозный победный клич по окровавленному полю, возвещая успех унгараттов, когда в битву вмешались те, для кого времени не существовало...
Они вышагнули из распахнувшихся ворот пространства, за которыми Барнаба успел разглядеть диковинного вида мост, уходящий в никуда. Они выпрыгнули прямо в гущу сражения, и оно на миг замерло, прежде чем закипеть с удвоенной силой.
Их было шестеро, таких разных и непохожих, таких родных и знакомых. И не было такой силы, которая сейчас могла остановить этих шестерых, пришедших из запредельности одной только волей неистовой своей любви. Разве какая-то армия может сравниться с вечностью и смертью?
Талисенна Элама, лучший воин аллоброгов, заступил дорогу хассасинам, преграждая им путь к Барнабе. Они еще не поняли, с кем имеют дело, и попытались атаковать его одновременно. Через несколько секунд они, хрипя, лежали в сочной траве. И последнее, что им запомнилось в этой жизни, - изумленное лицо толстяка. Гораздо более изумленное, чем может быть у человека, чудом избежавшего смерти...
А высокий рыцарь в серебряных доспехах врубился в толпу врагов. Двое огромных волков, седых, мощных, невиданных доселе на Имане, прыгали на горло коням, валя их одним страшным ударом. А затем алые волчьи пасти нависали над помертвевшими лицами всадников, и все заканчивалось - быстро и красиво. Так, как и привыкли "возлюбленные Смерти".
Смешливый, изящный красавец в строгом, изысканном наряде, неуместном на поле брани, вступил в поединок сразу с четырьмя унгараттами и как-то незаметно уложил их всех, покончив с ними одинаковыми ударами. Когда он отыскал себе следующих противников, те попятились, но бежать им было некуда...
Маленький альв с обнаженным кинжальчиком подрезал сухожилия тем скакунам, которые оказывались в опасной близости от него. Он был такой крошечный, такой смешной и мохнатый - почему же не подходили к нему близко закованные в железо рыцари, почему старались обойти стороной его сородича, которого он явно защищал, закрывая своим телом?
А Катарман Керсеб, размахивая камнем Шанги, наступал и наступал на бледную как смерть женщину с двумя мечами. И плевать ему было, что она богиня. Он слишком ненавидел ее и имел слишком серьезные шансы уничтожить виновницу своего поражения и недавнего позора. Он оттеснил ее к такому месту, где сбились в плотную кучу два или три десятка сражающихся, и Каэ не могла никуда податься. Позади и по сторонам кипело яростное сражение, а впереди сверкал клинок, который она отразить не могла. Непобедимый приготовился к последнему, блестящему удару и был изумлен, когда его меч натолкнулся на секиру.
Откуда он возник, этот исполин в черных доспехах, разрубленных на груди чьим-то страшным ударом? Могучий чужак, не похожий ни на одного из рыцарей Иманы. Спокойный и величественный. Громадная секира, перышком летавшая в его могучих руках, рассекала воздух с ревом, который свидетельствовал о ее непомерной тяжести. Побледневший унгаратт подумал, что статуя атлета Арескои, стоящая во дворе главного замка и изображающая идеал унгараттов, выглядела бы жалким заморышем на фоне этого великана.
Гигант легко размахнулся и всадил лезвие секиры в покрытое стальной броней правое плечо Непобедимого. Страшное оружие пробило панцирь, вонзилось в ключицу и сокрушило кости. Катарман Керсеб дико закричал, и изо рта у него струёй хлынула темная, густая кровь. Вторым ударом черный исполин снес ему голову.
Стальной шлем, украшенный соколиными крыльями, покатился со своим страшным содержимым в сторону ручья и был поглощен, моментально покрасневшей в этом месте водой.
Кажется, в эту секунду стало стихать сражение...

***

В тот солнечный, ясный день один из младших жрецов, имевших обыкновение ходить в священную рощу Салмакиды, чтобы отдать дань уважения спутникам Кахатанны, примчался оттуда с невероятным сообщением. Он-де лично видел, как замерцали и растворились в воздухе статуи Эйи и Габии, Джангарая и Ловалонги, Воршуда и Бордонкая.
Не желая возникновения ненужных слухов, Нингишзида отправился сам посмотреть на беспокойные памятники, исполненный уверенности в том, что они окажутся на месте. Он уже раздумывал над тем, какие причины могли толкнуть милого и кроткого жреца, всегда нравившегося ему своей рассудительностью и порядочностью, сочинить такую небылицу, а также пытался измыслить соответствующее этому проступку наказание - не слишком строгое и вместе с тем внушительное. Он был настолько поглощен собственными мыслями, что не сразу заметил, что уже переходит ручей. Только тут верховный жрец Истины начал озираться в поисках статуй, но их действительно не оказалось на привычных местах. Ни одной. И даже памятничек Воршуду, стоявший по другую сторону ручья, отсутствовал.
Страшная мысль потрясла его: неужели зло стало таким могущественным, что кто-то осмелился кощунственно отнестись к святыне, которую сама Ингатейя Сангасойя почитала больше, нежели свой собственный храм. Похищение или уничтожение статуй было бы страшным ударом для нее, и жрец начал сходить с ума от горя. Он даже не подозревал, какой огромной трагедией это может быть для него самого.
Он в растерянности топтался на месте, надеясь на чудо, и чудо свершилось. Нингишзида увидел, как прозрачный воздух сгустился в нескольких местах, уплотнился, потемнел - и вот уже все они на месте, все шестеро, словно и не девались никуда. Только, странное дело, шапочка у Воршуда сдвинута на правое ухо, а не на левое и ворот на рубашке у Джангарая расстегнут до конца, словно ему стало жарко. И шерсть на боку Габии, каменная шерсть, испачкана чем-то похожим на кровь.
Но в Храме Истины случаются и не такие вещи поэтому счастливый тем, что все хорошо закончилось, жрец постоял еще немного среди вернувшихся статуй и отправился к правителю, работать.
Он сам никому не стал рассказывать об этом загадочном происшествии и с младшего жреца взял клятву хранить молчание вплоть до возвращения Ингатейя Сангасойи, так что эта история осталась неизвестной.
Но если бы верховный жрец Храма Истины мог в ту минуту попасть во дворец к Джоу Лахаталу, то он застал бы там следующую сцену.
... Арескои нервно ходит по тронному залу, а Джоу Лахатал и га-Мавет встревоженно следят за ним.
- Никуда она не денется, - говорит Бог Смерти. - Ну подумай сам, кто мог осмелиться украсть у тебя Ущербную Луну? У тебя?!
- Но ее же нет!
- Постой, успокойся. Вспомни, где ты ее оставлял в последний раз.
Рыжий бог - воин в шлеме из черепа дракона, Победитель Гандарвы - смотрит на своего брата таким взглядом, что ему становится не по себе.
- Ты же знаешь, что я ее нигде не оставляю, - раздельно произносит он. - Если это шутки Мелькарта, то я прямо сейчас отправлюсь в его логово и все там разнесу в клочки!
Он весь кипит и клокочет не столько от ярости, сколько от невыносимого горя. Сегодня исчезла бесследно его гордость, его самая ценная вещь - секира убитого им Бордонкая, Ущербная Луна. Арескои только теперь понимает, что значит для него память об исполине гемерте, назвавшем его братом в свой смертный час.
Джоу Лахатал, расстроенный не меньше самого Бога Войны, пытается успокоить его, придумывая все новые и новые объяснения случившемуся. А Арескои мечется в поисках пропавшего своего сокровища, бледный, несчастный, будто потерял возлюбленную, а не оружие. Так рыскает по лесу взбешенный хищник, у которого охотники украли детенышей, и горе тому, кто встретится на его пути.
Поэтому все буквально теряют дар речи, когда Ущербная Луна обнаруживается прямо на ступеньках трона, мимо которых они проходили десятки раз. Джоу Лахаталу нужно было бы переступать через нее, спускаясь или поднимаясь. Га-Мавет, только недавно сидевший здесь, должен был сидеть прямо на ней. И немыслимо, чтобы поглощенные поисками этого оружия боги его не заметили.
Победитель Гандарвы порывисто бросается к своей секире, и зеленые глаза его с вертикальными зрачками как-то подозрительно блестят. Внезапно он становится крайне озабоченным, но немного иначе, чем до этой минуты, и принимается разглядывать свое оружие.
- Ею только что сражались, - произносит он наконец в ответ на недоумевающий взгляд братьев.
- Кто мог сражаться Ущербной Луной? - недоверчиво качает головой Джоу Лахатал.
- Я знаю только одного человека, способного на это, - произносит га-Мавет, - но ведь это немыслимо.
- То, что он сделал со мной, тоже немыслимо, - отрывисто говорит Арескои.
Он прижимает секиру к себе, словно боится вновь утратить ее, на этот раз навсегда.
Рукоять еще хранит тепло других ладоней...

***

Магнус осторожно вынул осколок камня Шанги из ледяной руки обезглавленного Катармана Керсеба и тщательно завернул его в несколько слоев материи. Затем зачерпнул влажной глины прямо со дна ручья и облепил ею полученный сверток. У него вышел коричневато-красный комок размером с небольшое яблоко. И Магнус положил его на солнце - сохнуть. А сам уселся рядом, не сводя взгляда со своего гончарного изделия.
Каэтана лежала в тени крошечного тента, сооруженного из копий и привязанных к ним за углы плащей.
Ингатейя Сангасойя милостива к своим детям, и ни одна душа не уходит от нее в Царство Мертвых, ни одна душа не достается тем, кто ее погубил. Великая Кахатанна принимает своих воинов к себе.
Она уже раз пережила нечто подобное после битвы на Шангайской равнине. Пережила и теперь, когда огненные шары рвались внутри ее истерзанного тела, крича и сопротивляясь. Души не хотели покидать свои тела, а она не могла им помочь. Она могла только отвести их в прекрасный мир.
Шестьдесят уцелевших в этой схватке воинов подбирали тела павших товарищей и сносили их к месту, где была уже приготовлена братская могила. Больше десятка сангасоев были ранены, не смертельно и не очень тяжело, но все же достаточно серьезно, для того чтобы не иметь возможности продолжать это полное опасностей странствие.
- Барон! - позвала Каэ. И Банбери Вентоттен был потрясен тем, как слабо и надтреснуто звучал ее голос.
- Госпожа, я к вашим услугам. - Он сел на землю возле нее. - Но быть может, вам есть смысл отдохнуть?
- Смысл есть, возможности и времени нет...
Проходивший мимо Барнаба фыркнул, но ничего не сказал.
- Барон, нашли тело сайнанга Эльбескоя?
- Да, мне очень жаль. Прекрасный был молодой человек и умер достойно. Что теперь сказать его бабке?
- Все уже сказано. Барон, у меня к вам есть разговор - нечто среднее между просьбой и предложением. Таурта Феана предвидела скорую смерть своего внука и заставила меня принять в наследство королевство Хартум, с тем чтобы я поставила там своего наместника, человека, заслуживающего доверия, уважения и... Словом, я хочу просить вас принять на себя труд править Хартумом. Я хочу, чтобы вы вместе с ранеными воинами и телом сайнанга вернулись назад, в Хахатегу. Феана ждет наместника, чтобы иметь право со спокойной душой покинуть этот мир и воссоединиться со своим супругом. Что вы мне на это скажете?
- Я, право, не знаю, госпожа, - смутился Банбери. - Легенды гласят, что хранитель талисмана должен постоянно находиться при нем и заплатить жизнью за то, чтобы талисман ожил...
- Не совсем так - заплатить жизнью, выслушивая его несносную болтовню.
- Обижусь, - пригрозил перстень. К его чести нужно сказать, что он все понял и сейчас молчал подолгу, чтобы не мешать новой хозяйке и дать ей возможность восстановить силы и умерить скорбь.
- Извини. А вы, барон, видите, что с талисманом мы вполне ладим. Вот с Хартумом сложнее.
- Если вы прикажете, дорогая Каэ, то я буду рад где угодно и чем угодно помочь вам. Но все же - какой-то барон на троне одного из самых богатых государств...
- Хартум богат?
- Весьма и весьма. Ведь Лунные горы - это целая сокровищница драгоценных камней и золота. При желании Хартум может скупить всю Иману.
- Странно, что его до сих пор не захотели завоевать.
- Он откупается от Ронкадора и Эль-Хассасина, но вы правы, так не может продолжаться вечно. И потому нужна большая армия. В Хартуме хорошая армия, но... Словом, мне страшно.
- Давайте по порядку, барон. Что касается ваших прав, то, во-первых, королевой официально буду считаться я. Во-вторых, вы прямой потомок Арлона Ассинибойна, что он сам признал, и свидетелей у нас около сотни, то есть больше чем достаточно. Единственный вопрос: захотите ли вы принимать такую ответственность? Считаете ли себя достаточно сильным, чтобы отвечать за все государство?
- Хороший вопрос. Кстати, таурта умна: Хартум, в котором официально правите вы, уже не лакомый кусок, но серьезный противник, и редкий безумец захочет нападать на такую страну. Если вам это действительно нужно, Каэ, то я могу пренебречь собственным желанием и не сопровождать вас, а вернуться в Хахатегу, позаботиться о раненых, о похоронах сайнанга и о вашем наследстве.
- Я и не знаю, как вас благодарить, барон.
- Пустое. Разве что приезжайте ко мне почаще. Или меня вызывайте для отчетов.
- Договорились.
- Почему это мне никто королевство не предлагает? - спросил толстяк, подходя к ним. - А как бы это торжественно, как бы красиво звучало: таурт Барнаба Первый.

***

Они расстались на границе с Хартумом, чуть в стороне от того места, где состоялась битва. Барон Банбери Вентоттен и двенадцать раненых сангасоев двинулись назад, в Хахатегу, везя с собой тело сайнанга Эльбескоя. Магнус взялся облегчить им этот путь, переправив их почти к самой столице. Молодому чародею не стали задавать бестактных вопросов на предмет того, какой магией воспользовался он и как ему это удалось при полном отсутствии даже следов хотя бы карманного зеркальца.
Барон Вентоттен вез с собой письмо Каэ к таурте Феане, что было чистой воды формальностью, соблюденной для того, чтобы придворным государыни было не к чему придраться. Каэтана была уверена, что старая альсеида уже все знает и теперь готовится отойти в иной мир вскоре после прибытия наместника.
Оказалось, что барон стал добрым другом всем, и прощание вышло тоскливым, хоть и не таким грустным, как с Рогмо, потому что трон Хартума в эти смутные и тяжелые времена был более устойчив и менее опасен, нежели эльфийский престол. Прослезившийся Банбери клятвенно заверил своих друзей, что погибшие сангасои в самом скором времени будут похоронены в Хартуме со всеми полагающимися почестями и что он заберет их тела с этого кровавого поля, как только сможет.
А уменьшившийся отряд Каэтаны все же пересек границу Эль-Хассасина.
По словам неугомонного перстня выходило, что там находятся сразу два талисмана Джаганнатхи и они ближе остальных. Даже если Каэ и хотела бы что-то изменить, то права выбора у нее уже не было. Ее путь лежал вдоль по течению Нии, до самого ее устья, где лежал загадочный и таинственный Сетубал - город Безумных хассасинов, детей Ишбаала. А потом, если Сетубал выпустит ее из своих смертельных объятий, - дальше, на восток, к горе Нда-Али. О том, что за напасти ждали ее на этой вершине, перстень стыдливо умалчивал. Не то сам не знал, не то не хотел портить ей настроение раньше времени...
В Сетубале на троне в виде огромного черепа, выточенного из слоновой кости и усыпанного драгоценностями, ныне восседал очередной - одни только боги помнят, какой по счету - Чаршамба из рода Нонгакаев. Видимо, это имя пользовалось самой большой популярностью в королевской семье, потому что за многие сотни лет их правления среди десятков Чаршамб появились всего три или четыре Марчабайла, один Хедиджа, да отца нынешнего короля назвали Хеджеваном. А вот имя самого славного предка - основателя нынешней династии Лоллана Нонгакая - пользовалось почетом, но никогда не давалось никому из его потомков.
Насколько Каэ поняла из сбивчивых объяснений перстня да из рассказов барона Вентоттена, Лоллан Нонгакай считался одновременно и святым, и проклятым. Это странное сочетание таких несовместимых качеств было приписано ему после какой-то темной и загадочной истории, о которой даже в самом Эль-Хассасине вспоминали крайне редко. Считалось, что названного Лолланом ждет судьба особенная - страшная, трагичная и великая. Но ни один король не хотел такой судьбы своим детям.
Правящий монарх никогда не расставался с тремя символами власти: кольцом Нонгакаев, в которое, по слухам, было вправлено глазное яблоко одного из сыновей Пэтэльвена Барипада (насколько это правда, узнать было невозможно, потому что кольцо выглядело вполне обычным, разве что сапфир в нем и вправду был очень велик); мечом Лоллана - кривым клинком, которым обычно не пользовались хассасины, и украшением из зеленого золота, висевшим на шее, - талисманом Джаганнатхи.
Именно этот талисман считался самым большим сокровищем королевства. И охраняли его всерьез.
Пока они продвигались по тенистому тропическому лесу, вдоль берега звонкоголосой Нии, Каэтана не переставала думать, как же удастся ей отнять талисман Джаганнатхи у короля Чаршамбы Нонгакая.
А сразу после того, как два отряда расстались на границе и барон Вентоттен отправился в прошлое, тогда как Каэ и ее спутники должны были устремиться в будущее, Барнаба подошел к ней и сказал:
- Послушай, я немного устал. Вечность мечется из стороны в сторону, пытаясь залатать те дыры, которые я проделываю в ее плаще. Может, отпустим наконец время? Талисман у нас...
- Талисман у нас, - задумчиво кивнула она. - Магнус, Номмо, Куланн, мне нужен ваш совет.
Они подошли сразу же, как только услышали ее зов.
- Что случилось, Каэ?
- Ничего серьезного, просто мы с Барнабой думаем, стоит ли отпускать время?
- А как же возвращение домой? - спросил Куланн. - Кто знает, что там успеет случиться...

Предыдущая страница 20 Следующая страница


21 Виктория Угрюмова

- Об этом я не подумал, - нахмурился Барнаба. - Просто все больше и больше несоответствий во времени возникает, пока мы странствуем из конца в конец Иманы. Это как пряжа, которую я запутываю все сильнее и сильнее.
- Я подумал, - Номмо задрал личико вверх, чтобы лучше видеть своих друзей, - можно ли отпустить время на Имане, а с Вардом повременить?
- Сейчас подумаю... - Барнаба какое-то время напряженно размышлял и наконец просиял:
- Как я сам не догадался. Это же проще простого - вот так и вот так. - Он произвел пухлыми ручками какую-то странную манипуляцию, словно переставлял кубики с места на место. - Тут все, как и должно быть в приличном мире, и там все как обычно. Просто для них, на Варде, время будет течь во много крат медленнее. Но по дороге с одного континента на другой эта разница будет незаметно стираться...
Магнус с интересом смотрел на Барнабу.
- Наверное, я так до конца никогда и не разберусь в том, что ты творил с течением времени.
- До конца я и сам никогда не разберусь, - радостно сообщил толстяк. - Я ведь еще не упоминал о том, что учитывал разные часовые пояса...

ЧАСТЬ 3

В Сетубале круглый год стояла неописуемая жара. Близость моря только немного смягчала климат, и мода Эль-Хассасина определялась в основном погодными условиями.
Король Чаршамба Нонгакай томно полулежал на своем известном всей Имане костяном троне в виде человеческого черепа, а четверо рабов - темнокожих, с ярко-белыми волосами и синими глазами - обмахивали его огромными опахалами из алых и синих птичьих перьев. Рабы эти происходили из коренных жителей Эль-Хассасина и относились к древнейшей расе на всем континенте - фенешангам. Легенды утверждали, что в незапамятные времена фенешанги были столь же могущественными, как и эльфы, гномы и другие народы нечеловеческой крови. Самые прекрасные города страны - Аджа-Хош, Тахат, Аджа-Бал - были построены во времена расцвета их цивилизации. Но все величие фенешангов кануло в прошлое, и теперь их никто не представлял иначе, чем рабами или в лучшем случае слугами Безумных хассасинов.
Король был высоким, худым и смуглым. Его жесткие прямые волосы спускались ниже ушей и были ровно подстрижены над бровями. И брови, и волосы, и глаза Чаршамбы Нонгакая были угольно-черными. Короля нельзя было отнести к породе красавцев, но его внешность безусловно поражала. Ястребиный, хищный нос был изумительно тонок, жесткие черты холеного лица свидетельствовали о характере непреклонном, твердом и сильном. Чаршамба давно разменял шестой десяток лет, но на вид ему едва ли можно было дать больше тридцати пяти. Тело его по-прежнему было мускулистым и поджарым, кожа - гладкой, руки сильными, и он до сих пор не потерял ни одного белоснежного зуба.
На короле была легкая безрукавка из полупрозрачного тончайшего шелка, ярко-желтая, поразительно идущая к его внешности, и тонкие шаровары, затянутые на талии и щиколотках серебряными обручами. Ноги были обуты в мягкие туфли, шитые золотом, а из драгоценностей Чаршамба признавал только кольцо с сапфиром и шейное украшение зеленого золота.
На террасе, нависавшей над лазурными волнами Тритонова залива, где сейчас отдыхал король, толпилось довольно много народа. Аудиенции у своего повелителя добились три его военачальника, главный советник и магистр ордена Безумных хассасинов, который, собственно, и управлял делами этой организации. Великим магистром по традиции Эль-Хассасина всегда оставался один из потомков Лоллана Нонгакая.
Верховный командующий объединенными войсками страны Меджадай Кройден и двое его коллег - Рорайма Ретимнон, командир конницы, и адмирал Ондава Донегол - были огорошены сообщением об исчезновении великого магистра унгараттов и командующего войск Кортеганы, своего извечного врага - Катармана Керсеба.
Это известие доставил им Старший магистр ордена Безумных хассасинов Харманли Терджен, у которого везде были свои глаза и уши. Такие вот глаза-уши и прислали ему депешу прямиком из Большого Бургана о таинственном происшествии, случившемся в главном замке унгараттов несколько дней назад. По словам соглядатая, Катарман Керсеб вконец обезумел либо замыслил особенную хитрость, потому что приказал установить в подземелье Бурганского замка огромное зеркало в полтора, а то и два человеческих роста. Затем вооружил отряд отборных рыцарей в количестве пятисот человек и вместе с конями отправил их в подземелье. Туда же проследовал он сам в сопровождении дряхлого старца, который уже навещал его прежде. Ни имени, ни положения старика, ни даже его места жительства установить не удалось.
Когда оруженосцы и оставшиеся в замке рыцари тщетно прождали своего повелителя и товарищей по оружию два или три дня, они забили тревогу. Об исчезновении сообщили королю Барге Барипаду, первой реакцией которого была неподдельная, искренняя радость. Но вскоре правитель Кортеганы одумался и загрустил. И правильно сделал, между прочим.
Глаза-уши Харманли Терджена, зная крутой нрав своего хозяина, не осмелились бы беспокоить его по таким пустякам, а потому провели детальное расследование вышеописанного случая. И вот какие диковинные вещи удалось разузнать. Во-первых, если верить тому, что рассказывали остальные, Катарман Керсеб объявился в Эль-Хассасине всего на несколько минут позже, чем спустился в подземелье Бурганского замка. Там же, не вдаваясь в подробности, он купил услуги вольного отряда хассасинов по огромной цене, заставившей остальных наемников горько пожалеть о том, что они руками-ногами не ухватились за это предложение.
Далее. В Хартуме состоялись похороны сайнанга Эльбескоя, наследника правящей таурты Феаны. Юноша погиб в схватке с унгараттами и хассасинами на границе своего государства. Таурта Феана объявила свою волю относительно наследования трона, но это к делу не относится и в данное время орден Безумных хассасинов не интересует.
Глаза-уши Харманли Терджена передали эстафету глазам-ушам на границе Эль-Хассасина и Хартума. Оттуда пришло следующее сообщение: около тысячи рыцарей - среди них унгаратты и хассасины - погибли в бою. Их тела так и лежат на берегу ручья, по руслу которого эта самая граница и проходит. На землях Хартума найдена братская могила, в которой похоронены всего двадцать(!) воинов неведомого происхождения: в белых одеждах и без доспехов. Их описание полностью совпадает с описанием тех, кто атаковал и разрушил Белый замок унгараттов в Малом Бургане при содействии драконов. Если это правда, то указанные воины - лучшие в этом мире.
На основании этих донесений, а также предыдущих известий из Кортеганы и Ронкадора Харманли Терджен сделал удивительно интересные выводы, с которыми не замедлил ознакомить своих друзей и коллег - Меджадая Кройдена, Рорайму Ретимнона и Ондаву Донегола. Проведя часов шесть за выпивкой и бесконечными рассуждениями, они пришли к заключению, что Старший магистр прав, картина, им нарисованная, соответствует действительности настолько, насколько это возможно представить неочевидцу, а активные действия крайне необходимы. Вот почему утром следующего дня они осмелились беспокоить великого короля Чаршамбу Нонгакая и были допущены к его персоне еще до обеда.
- Я слушаю вас, друзья мои, - мягко сказал король. Он был весьма сдержан в проявлении своих чувств, но эта сдержанность и мягкость не вводила в заблуждение тех, кто долго знал его. Чаршамба был одним из самых жестоких людей Арнемвенда.
- Повелитель! - Харманли Терджен склонился так низко, что его длинные волосы, собранные на макушке в узел, как было принято в ордене (а также спасало от дикой жары), мели мраморный пол. - Катарман Керсеб мертв. Он погиб здесь, в Эль-Хассасине.
- Вот как? - Чаршамба поднял правую бровь, что означало приказ продолжать.
- Твои верные слуги рассудили так: если король даст согласие, мы могли бы заключить временный военный союз с матариями и атаковать Кортегану и даже Тиладуматти. Вряд ли Барга Барипад сможет оказать нам достойное сопротивление.
- Это хорошая мысль, друзья мои. Но кто объяснит мне, что делал в Эль-Хассасине Катараман Керсеб и кто его пустил сюда?
Харманли Терджен отвечал быстрее, чем обычно, потому что, зная нрав своего повелителя, не был уверен в том, что ему не прикажут отрубить голову за халатность и попустительство.
- Он проник сюда при помощи магии - через зеркало. Это осталось тайной даже для его короля и членов ордена. Думаю, они только-только разбираются с тем, где искать своего Великого магистра. Он преследовал женщину, ту самую, которая победила его на арене и из-за которой разорили Белый замок в Малом Бургане. На месте сражения найдены тела и ее воинов. Двадцать погибших неизвестных против тысячи уничтоженных унгараттов и хассасинов-наемников.
- Этого не может быть, - твердо сказал Чаршамба.
- Если вспомнить, прекрасный король, что Белый замок разрушили Древние звери, то это уже не кажется таким немыслимым...
- Как умер Керсеб? - неожиданно заинтересовался Нонгакай.
- Ему отрубили голову. На его теле есть еще одна страшная рана, интересная тем, что какое-то оружие разрубило знаменитую кегелийскую броню, с которой Керсеб не расставался в битвах. Его правая рука висит на ниточке, ключица раздроблена, шея срезана гладко-гладко, просто зеркально.
- Любопытно... Кто мог это сделать?
- Какой-то из воинов этой женщины.
- Кто она?
- Если верить соглядатаям - некая принцесса Коттравей, прибывшая с Варда. В Запретных Землях на самом деле есть северная провинция Коттравей. Но я сомневаюсь в том, что это ее настоящее имя. Есть все основания предполагать, что в том же сражении погиб сайнанг Эльбеской. Его тело привезли в Хахатегу все те же воины неизвестного нам народа.
- Феана объявила имя нового наследника?
- Да. Но придворные оповещены только о том, что наместником наследника будет назначен уже прибывший ко двору барон Банбери Вентоттен. А бумаги подготовлены, но вплоть до смерти таурты не будут обнародованы.
- Интересная мысль, - сказал Чаршамба, напряженно думая. - Кто он такой, этот Банбери Вентоттен? Не нашлось никого познатнее?
- Он прямой потомок Арлона Ассинибойна...
- Еще интереснее. Так что же в бумагах таурты Феаны?
- Я не предполагал, что повелитель пожелает узнать именно это. Я занимался Кортеганой, - смешался Харманли Терджен.
- Я не сержусь, не волнуйся, - уголком рта усмехнулся король. - А ты, Меджадай, что думаешь?
- Мы с Рораймой готовы хоть сегодня атаковать Кортегану. Говорят, Барга Барипад уже перешел от радости по поводу избавления от своего демона Керсеба к горю по поводу нашего скорого вторжения. Мы уже послали гонцов в Ронкадор. Матарии согласятся заключить перемирие, ведь мы сейчас выигрываем войну. А потом мы сможем их добить.
- Не стоит... Никогда не стоит нарушать хрупкое равновесие. Нам не нужны покоренные Ронкадор и Кортегана. Они ведь могут объединиться и восстать. Нам нужны сокровища Хартума, - неожиданно подытожил Чаршамба Нонгакай. - Но пощипать перышки Барипаду - это так приятно, что я не откажу себе в таком удовольствии. Заключайте перемирие с матариями.
Таким образом, отряды Безумных хассасинов пересекли границу Ронкадора и объединилась с конницей матариев. Ондава Донегол подвел свои корабли к Трайтону, армия погрузилась на них и отплыла к берегам Кортеганы, которая спешно готовилась к войне. Вся Имана гудела, как потревоженный улей: все понимали, что у Барги Барипада нет ни малейшего шанса удержать свое государство после гибели такого военного гения, каким был Катарман Керсеб. Возлюбленные Смерти - унгаратты - готовились к последнему сражению в своей жизни. Из Тиладуматти на помощь союзникам спешили войска.
Боги были милостивы к хассасинам и матариям, и спустя полторы недели огромная армия под командованием Меджадая Кройдена и Рораймы Ретимнона высадилась в Штайре.

***

Таурта Феана ушла тихо и легко. Просто позволила себе умереть вслед за своим внуком Эльбескоем, и в Хахатеге состоялись двойные похороны. Храм богини Эльон был усыпан цветами, люди выстраивались в длинные очереди, чтобы почтить память обожаемой правительницы и юного сайнанга. Огромный склеп готовился принять еще двоих членов королевской семьи.
На всех площадях, заполненных рыдающими толпами, глашатаи зачитывали последнюю волю таурты. Завещание Феаны было столь необычно, что многие просто не верили своим ушам. Герольды без устали повторяли текст обращения государыни к своему народу, и постепенно путь надежды открывался перед гражданами Хартума.
Согласно завещанию Феаны, наследницей трона становилась не кто иная, как Великая Кахатанна, Богиня Истины и Сути, правительница далекого и могущественного государства Сонандан, дочь самой почитаемой в Хартуме богини Эльон. Лучшего выбора таурта сделать не могла. Кахатанна же прислала своего наместника - потомка Арлона Ассинибойна, хранителя талисмана Нуш-и-Джан, барона Банбери Вентоттена, возведенного Феаной в титул герцога Талламора.
Принцип "Король умер - да здравствует король!" действует по всему миру. И, утерев горькие слезы, народ принялся праздновать. Такое решение участи целого государства свидетельствовало о безмерной мудрости и искренней любви несчастной альсеиды к своим подданным. Хотя любила она вовсе не их, а человека Кэдмона. И ради него делала все, что могла, для Хартума.
По всей стране был объявлен ежегодный день памяти таурты Феаны. А отряд воинов под началом нового наместника двинулся к границе за телами павших в недавнем сражении воинов великого Сонандана.

***

- Ума не приложу, как добраться до талисмана, - сказала Каэ, в очередной раз вышагивая по самой кромке воды.
Волны с шуршанием набегали на золотисто-белый песок и откатывались назад, оставляя берег гладким и чистым. Каэ бродила по мелководью, собирая камни и ракушки. Отряд отдыхал в тени прибрежных деревьев. Магнус успел обжечь на костре глиняный шар с заключенным в нем осколком камня Шанги, а затем сплавал на лодке в открытое море и выбросил его в воду.
- Вот и избавились от очередной неприятности, - прокомментировал он, выбираясь на берег. - А что касается талисмана, то, наверное, дорогая госпожа, нам не остается ничего другого, кроме как послать меня. Я постараюсь выкрасть эту штуку и доставить ее вам. А уже ваше дело - уничтожить безделушечку.
- Хорошая безделушечка, - покачал головой Номмо. - Но в остальном наш чародей прав. И вы, Каэ, не отказывайтесь сразу. Подумайте. Я, например, иного пути просто не вижу.
- Не на аудиенцию же к нему записываться, - согласился Куланн. Он как раз проснулся и отправился на поиски своих друзей. Отдохнув и приободрившись, он наконец обрел способность здраво рассуждать, чего от него нельзя было добиться после схватки с унгараттами Катармана Керсеба.
- Да, но как это осуществить?
- Надеюсь, Барнаба мне немного поможет, - улыбнулся Магнус. - В отличие от вас я поддаюсь действию любых сил. Думаю, мне удастся проникнуть во дворец Чаршамбы Нонгакая: я уже пощупал защиту - магия там плохонькая. И вообще, на Имане маги - сущие дети против наших, с Варда. А присутствие Зла здесь, наоборот, чувствуется сильнее.
- Я подарю тебе около получаса, - сказал Барнаба. - Тебе хватит, чтобы успеть похитить талисман, а затем вернуться?
- Должно с лихвой, - задумчиво ответил чародей.
- Тогда мы должны быть готовы к выступлению в любую секунду, - вставил Куланн. - Не думаю, что они сразу же потеряют наш след. Если так случится, возблагодарю любых богов. Но готовиться лучше к самому плохому.
- Правильная, кстати, позиция, - заметил Номмо.
Могаллан и Кобинан, от которых ничего не скрывали, в разговоре практически не участвовали. Они стояли рядом и переводили взгляды с одного своего товарища на другого. На Каэ оба юноши взирали с немым благоговением. Особенно их потрясало то, как живая богиня общалась с капризным талисманом. В ее руках перстень, кажется, приобретал прекрасные манеры, и скоро его можно было бы выпускать в любое общество.
- Талисман находится на теле Чаршамбы.
- Не на теле, а на шее, - поправил перстень.
- Шея - это не тело?
- Тело. Но когда ты так говоришь, то звучит слишком завлекательно, и мысли нашего мага могут двинуться в другом направлении.
Каэ только глаза подняла к равнодушному небу. Небо над Сетубалом выгорело добела.

***

- Итак, это была живая Богиня Истины, а ты ее упустил? - Король Чаршамба Нонгакай навис над распростертым на полу тронного зала Харманли Тердженом.
- Великий, никто не мог подозревать, что живая богиня будет поймана, как простая женщина и посажена в клетку!
- И этим она обманула всех! Обвела вокруг пальца! Ты хоть понимаешь, что мы в одночасье лишились всех богатств Хартума - мы, наши дети, наши внуки! Она же бессмертна и будет править Хартумом вечно...
- Повелитель, разреши обратить твое внимание на то, что богиня бессмертна, но ее наместник - барон Вентоттен, герцог Талламор, - отнюдь нет. А следующий правитель может оказаться и нашим сторонником.
- Сколько лет прикажешь ждать? - прошипел Чаршамба.
- Как пожелает повелитель. В Хахатеге немало моих людей. И они вполне могут начать действовать хоть теперь же - стоит только дать им знак.
- Так подай им весточку, иначе скоро будут подавать тебе - милостыню. Калекам, говорят, хорошо подают в Сетубале.
Харманли Терджен заледенел. Он прекрасно знал, что его господин способен не только зло пошутить, но и воплотить свою шутку в действительность.
- Уже лечу, - прошептал он побледневшими губами.
- Надеюсь...
Темнокожие беловолосые фенешанги со странным выражением на своих прекрасных нечеловеческих лицах следили за королем. А Чаршамба удобно устроился у распахнутого настежь окна и спросил, не поворачивая головы:
- Как успехи у Меджадая и Рораймы?
- Они оправдали оказанное им доверие. Ондава Донегол разгромил флот шеида Теконг-Бессара, шедший на помощь Кортегане. И потребовал выкуп за захваченных в плен вельмож Тиладуматги. Так что с завтрашнего дня Золотой шеид станет просто шеидом. А золото получит мой повелитель.
- Я доволен, - равнодушно сказал Чаршамба.
- Славный Рорайма Ретимнон разрушил Кайкос и захватил казну Кайкосского замка. Теперь он движется к Большому Бургану, и единственное, что интересует и его, и Меджадая, - как отреагируют Риеннские острова.
- А как они могут отреагировать?
- Ну, это какой-никакой оплот унгараттов. Если они пошлют войска на помощь своему номинальному владыке, Меджадаю придется отступить.
- Ему не придется отступить, - мягко сказал владыка Эль-Хассасина. - Меджадай завоюет для меня славу в этом сражении, Рорайма разрушит еще и Большой Бурган, а наместник Хартума, этот герцог Талламор, умрет в самом скором времени - судьба, ничего не попишешь.
Король делал ударения исключительно на глаголах.
- Да, повелитель, - склонился Харманли Терджен.
- И пусть твои глаза-уши в Догандже и Игуэе будут расторопнее.
- Да, повелитель.
- Иначе и у них, и у тебя не досчитаются глаз и ушей. А также языка, потому что он будет одиноким, а следовательно, лишним.
- Ты сказал, повелитель. Да будет так.
- Да будет так, - повторил Чаршамба.:
Между этими двумя фразами пролегла всего секунда времени, но ведь время как река - оно непредсказуемо. Фенешанги, принадлежащие к нечеловеческой расе, обладают нечеловеческими возможностями. Об этом не знал Магнус, выходя из пространственного коридора, который он проложил от песчаного пляжа на окраине Сетубала до тронного зала дворца Чаршамбы Нонгакая. И не успел он войти в образовавшийся тоннель, как Барнаба остановил время.
Для Магнуса это выглядело так, будто он попал на выставку ярко раскрашенных скульптур. Все во дворце застыли в момент движения, и Магнусу невольно вспомнились детские сказки, которыми его убаюкивала сухонькая, седая бабушка, - когда это было? Слуги и рабы, бегущие с разнообразными поручениями, придворные, вельможи, воины, стражники - у многих из них лица застыли в таких нелепых и смешных гримасах, что Магнус не смог удержаться от смеха.
"Боги! - подумал молодой чародей. - Неужели же со стороны я и сам так выгляжу?! Нет, только не это".
Быстрыми шагами он пересекал длинные анфилады комнат, наконец перешел на бег. Времени у него в запасе было достаточно, но лучше перестраховаться. Наконец Магнус вбежал в огромный зал, сверкающий золотом и камнями, в котором было несколько человек.
И все они поразили чародея до глубины души. Один брошенный взгляд дал ему так много информации, что Магнус слегка растерялся. Во-первых, четверо, наверное единственные во всем дворце и его окрестностях, не испытали на себе воздействие остановки времени. Они двигались и жили так же, как и Магнус, а это уже было невозможно. Впрочем, невозможной была и сама их внешность - темнокожие, с ослепительно белыми длинными волосами, синеглазые и божественно красивые. Магнус не только никогда не видел им подобных, но вряд ли даже слышал о чем-нибудь в этом духе. Странные существа не проявляли агрессивности или неприязни. Напротив, они улыбались и весело сверкали глазами.
Каменными истуканами, как им и положено было, застыли двое. Один стоял на коленях посреди тронного зала: длинные волосы собраны на макушке тугим узлом, но концы свободно рассыпаны по плечам; одежда роскошная, оружие крайне дорогое, а лицо холеное и ухоженное.
Тот, кто сидел вполоборота к окну, и был нужен Магнусу. Стройный, худощавый, мускулистый мужчина в шелковой безрукавке и шароварах - он единственный из всех, встреченных чародеем во дворце, был одет скромно и строго. Видимо, только он мог позволить себе эту роскошь. На его безволосой груди висело отвратительное и одновременно прекрасное украшение из зеленого золота - талисман Джаганнатхи. И перепутать его с чем-либо иным было просто невозможно.
Магнусу оставалось лишь подойти к Чаршамбе и снять талисман с его груди, но темнокожие существа сбивали его с толку. Наконец маг, решив не срывать тщательно продуманную операцию, решительно направился к королю и резко дернул за золотую цепь, на которой висело украшение. Она с легким звоном лопнула, несколько звеньев отлетело в сторону.
- Ox! - облегченно выдохнул один из темнокожих. - Спасибо, чужеземец.
- На здоровье, - ответил Магнус, скорее машинально, нежели соображая, что говорит.
Крепко сжав в кулаке талисман Джаганнатхи, он стал открывать дверь в пространство. Это далось ему без особого труда, потому что чародеем он был сильным.
- Мы с тобой! Возьми нас! - разом попросили его темнокожие. - Мы нужны тебе... Помоги, чужеземец!
- Ладно. - У Магнуса не было времени раздумывать. В пользу синеглазых говорило то, что они не помешали ему выкрасть талисман. Каэ разберется, подумал молодой человек и вошел в коридор.
Темнокожие последовали за ним...
- Да будет так, - повторил Чаршамба. Он собрался было отпустить Харманли Терджена, но странное ощущение привлекло его: чего-то не хватало владыке Эль-Хассасина, чего-то, что было здесь еще секунду назад. Чаршамба Нонгакай нахмурился, пытаясь сосредоточиться, и вдруг понял - не было фенешангов. И сине-алые опахала валялись на ступенях трона.
За этот проступок темнокожих ждало суровое наказание, но другое не давало покоя королю: как они смогли покинуть тронный зал и не привлечь к себе внимание? Он точно помнил, что они стояли на возвышении, за самим троном, с обычным для них отрешенным выражением лица. Где же они?
В изумлении король положил руку на грудь и подскочил как ужаленный. Не было не только фенешангов, вместе с ними исчезло и самое большое сокровище Эль-Хассасина - талисман Джаганнатхи.

***

Меч взлетел, лучась и сверкая в потоках полуденного солнца, со свистом вспорол блеклое марево жаркого воздуха и вонзился в самый центр украшения, разрубив сплетенные страстью тела двух монстров.
Словно стон пронесся над волнами и исчез в направлении Сетубала.
- Три, - деликатно кашлянул перстень.
- Что ты имеешь в виду?
- Я напоминаю, что уничтожено всего три предмета, а осталось...
- В девять раз больше, я тоже умею считать.
- Ты не хочешь, чтобы я делился с тобой своими мыслями?
- Хочу. Но не всякими. Давай договоримся: если мысль стоящая, буди меня хоть среди ночи. Но если это простой арифметический подсчет, то лучше не беспокойся. Мы как-нибудь сядем и все по пальцам сочтем.
- Правда?.. - недоверчиво переспросил перстень.
- Честное слово. Лучше просвети меня, неразумную, на другую тему - как мне звать-то тебя?
- Наконец-то, - ворчливо сказал перстень, но по его тону было ясно, что он польщен и даже слегка размяк. - Меня зовут Нипегоньер...
- Как? - с нескрываемым ужасом спросила Каэ.
- Нипегоньер. И не вижу причин так удивляться этому скромному и звучному имени. Я же не комментирую всякие там нецелесообразные звукосочетания вроде "Магнуса" или "Номмо"; и уж вовсе умалчиваю о неблагозвучности таких перлов, как Каэтана, скажем. Нипегоньер - это вполне подходящее имя для существа моего возраста и общественного положения.
- Какое у тебя общественное положение? - спросила Каэ, не углубляясь в дискуссию со словоохотливым украшением о благозвучности имен.
Рубиновый глаз мигнул с неподражаемым достоинством и гордостью и объявил:
- К твоему сведению - чтобы потом не приставала, запомни сейчас, - я являюсь старшим советником ее могущества Кахатанны, Богини Истины и Сути, повелительницы великого Сонандана и сопредельных земель, таурты Хартума и наследницы эльфийского престола. Теперь ясно?
- Ясно. Только не ясно, кто я при этом раскладе.
Перстень какое-то время обдумывал вопрос, затем нашел верное решение и аж зашелся в радостном смехе:
- Ой, я как-то не учел, что это и есть ты. Ну, близкие отношения, сама понимаешь, не могут не влиять... Знаешь, называй меня по-дружески - Ниппи. Валяй, не стесняйся.
Куланн не без восторга наблюдал за тем, как менялось выражение лица его богини, одиноко сидящей в тени какой-то особенно разлапистой пальмы, как высоко взлетали брови, какая великолепная саркастическая ухмылка пропадала зря.
Уничтожение талисмана Джаганнатхи не проходило бесследно. Каэ некоторое время была очень слаба, хотя и не настолько, чтобы это состояние серьезно на что-либо влияло.
Ее друзья сидели немного в стороне, давая ей возможность отдышаться и переругаться с перстнем. Как недавно обнаружилось, заставить Ниппи замолчать можно было единственным способом - обидеться и надуться. А Каэ было необходимо его молчание и несколько минут размышлений в тишине.
Магнус притащил с собой из дворца Чаршамбы Нонгакая не только желанный талисман, но и четырех существ столь странного, диковинного вида, что с первого же взгляда на них стала ясной их нечеловеческая природа. Фенешанги казались милыми и добрыми, дружелюбными и доверчивыми, но сама причина их появления не могла не настораживать. С равным успехом те, кто называл себя фенешангами, имели возможность помочь и погубить.
Имена у них были под стать внешности: Мешеде, Римуски, Тотоя и Фэгэраш. Они отрекомендовались сразу, как только вышли следом за Магнусом из пространственного коридора, не дожидаясь, пока рты у изумленных друзей захлопнутся и они будут в состоянии задавать вопросы. Магнус краснел и бледнел, не имея слов объяснить, каким образом в замершем дворце оказались столь подвижные существа; но так как талисман Джаганнатхи он принес, а фенешанги не мешали, как не помешали и самой Каэтане уничтожить его, то подозревать их пока что было не в чем.
Они расположились особняком - под отдельной пальмой, где разлеглись на песке с непередаваемым выражением неги и блаженства на прекрасных, нечеловеческих лицах.
Наконец Каэ в сердцах сплюнула на песок, и это послужило сигналом окончания разговора с Ниппи. Она могла быть трижды Матерью Истины, но он умел подковырнуть ее так, что в глазах темнело не то от смеха, не то от ярости.
Фенешанги даже не шелохнулись, когда друзья собрались в кружок у расстеленного прямо на песке плаща. Несколько сангасоев недавно поохотились, и весьма удачно. Теперь всем предстояло оценить их кулинарные способности, весьма, кстати, развившиеся после общения с бароном Вентоттеном.
- Как там наш барон? - вздохнул Номмо. Мысли его текли по извилистому, но знакомому руслу: еда - приправы - рецепты - салат Вентоттена - барон Вентоттен.
- Как там мы? - внушительно заметил Куланн и обернулся к Барнабе:
- Я правильно понял, что погоню мы задержать не сможем?
- Я не всесилен, - буркнул тот.
- Я не утверждаю, а только спрашиваю. Если нет, то после еды нам необходимо прыгать в седла и мчаться к горе Нда-Али. Иначе я не ручаюсь за нашу безопасность.

Предыдущая страница 21 Следующая страница


Огненная река 22

- Ездить верхом на полный желудок - вредно, - вздохнул Магнус. - И я соглашаюсь с Куланном под давлением обстоятельств и с глубокой скорбью. Глубокую скорбь прошу отметить отдельно.
- А с этими что делать? - спросил Номмо, указывая головой в сторону мирно отдыхающих фенешангов.
Могаллан и Кобинан переглянулись.
- Если верить преданиям, - начал Могаллан, - то это самые древние жители Иманы, древнее эльфов. Они им чем-то сродни, тоже волшебники, тоже практически бессмертны. Но их постепенно уничтожили, одного за другим, - этих и в помине не должно быть.
- И что это нам дает? - спросила Каэ. - Ладно, нужно их позвать к столу. Послушаем, что они сами о себе скажут.
Она встала с видимым трудом, и Куланн подумал, что по-настоящему ей следовало бы отдохнуть неделек этак несколько возле благословенного моря, поплавать в теплой, крепко-соленой воде.
- Присоединитесь к нам? - Каэ присела на корточки возле отдыхающих фенешангов.
- С удовольствием. Если не помешаем, - ответил один из них. Если ей не изменяла память, то Римуски.
Через несколько минут они уже управились с солидными порциями мяса (это была какая-то гигантская рептилия, что никого не обескуражило - жаркое вышло отменное).
- Мы вам сочувствуем, - сказал Тотоя. - Мы бы сами на вашем месте чувствовали себя неуютно. И мы просим прощения за то, что создали вам дополнительную трудность, но у нас не было другого выхода.
- А сейчас? - спросил Могалланг
- А сейчас есть. - Мешеде расцвел в ослепительной улыбке. - Мы ведь были пленниками, рабами. Но мы были рабами не человека Чаршамбы Нонгакая, что бы он сам ни думал по этому поводу. Мы были рабами того кошмара, который он носил на груди. Когда Магнус снял с него талисман Джаганнатхи, мы не могли не последовать за ним, и это было нам на руку, - кто знает, что сделал бы с нами во гневе король. И только когда Каэ уничтожила талисман, мы стали свободными в полном смысле этого слова. Теперь внутри нас свободно все: наши мысли, чувства, умения. И мы хотим воздать вам за это доброе дело.
- Мы проведем вас к горе Нда-Али и поможем во всем, - предложил Фэгэраш. - Сейчас во дворце Чаршамбы начнутся поиски, но паники не будет. И сам Чаршамба Нонгакай, и его Старший магистр Харманли Терджен не те люди, которые теряют голову или поддаются унынию и тоске. Они примут решение взять из пещеры Ишбаала второй талисман, на силе которого зиждется могущество дома Нонгакаев и власть хассасинов над этой землей. И уже с его помощью попытаются разыскать тот, который только что был уничтожен.
- Итак? - заинтересовался Куланн.
- Великая богиня должна спешить. Ее путь лежит на гору Нда-Али, в пещеру Ишбаала, где заживо похоронен этот грозный бог.
- Что значит "заживо похоронен"? - удивилась Каэ.
- Если вы ничего не знаете об этой истории, то мы ее расскажем, но только по дороге, - сказал Тотоя.
- Дельное предложение. - Куланн поднялся на ноги, дожевывая кусок сочного мяса, отряхнул песок с одежды. Затем дал сигнал всем собираться в путь.
Сангасои кинулись седлать лошадей, засыпать песком кострища, уничтожать малейшие следы своего пребывания на берегу. Барнаба, кряхтя, отправился к своему коню - жаловаться на скорбную свою жизнь. Номмо и Магнус ни на шаг не отходили от фенешангов - настолько те казались им чудом.
- Посажу вас за спину солдатам, - сказал Куланн, обращаясь к темнокожим. - Где-нибудь, если подскажете где, купим вам коней.
- Нам не нужны кони, воин, - мягко улыбнулся Фэгэраш. - Мы побежим рядом.
Если Куланн не поверил ему, то не высказал своих сомнений вслух. Когда все уже были в седлах, Каэ встревоженно предложила фенешангам выбрать, с кем они поедут, но те снова отказались, ослепительно улыбаясь и качая прекрасными своими головами. Сангасои тронули коней, и маленький отряд двинулся в путь.
- Знаешь ли ты, богиня, что Мелькарт и Ишбаал - суть две половины одного целого? - спросил ее Тотоя.
Он легко бежал рядом с Вороном, не опережая коня, не отставая от него, и при этом светски беседовал. Дыхание его оставалось легким и спокойным. Глаза Каэ медленно округлялись.
- Тебя удивляет наша выносливость? - Она энергично закивала. - А нас удивляет твоя способность прозревать истину. Мы этого делать не умеем, оттого на многие тысячелетия стали рабами Нонгакаев. Если ты пожелаешь, мы научим тебя бегать - это нетрудно.
Каэ опять заработала головой, которая стала уже немного уставать от этих упражнений. Но голос отказывался прорезаться.
- Про Мелькарта и Ишбаала мне рассказали, - произнесла она не без усилия.
- Кто?
- Гном.
- Гномы - прекрасные существа, - улыбнулся Тотоя. - Они заслуживают уважения, дружбы и прочих теплых чувств. Не сомневаюсь, все, что они сообщили тебе, это правда от первого и до последнего слова.
- У нас, правда, было не слишком много времени, поэтому я ничего не слышала о том, что Ишбаал заключен в пещере.
- Это очень древняя история, - сказал Мешеде. Он бежал столь красиво, что Тод, пристроившись возле него, не сводил глаз со странного человека, который с легкостью его обогнал с минуту назад.
- Лоллан Нонгакай - основатель рода Нонгакаев - был человеком кристальной честности и глубоких убеждений. Он одним из первых на Арнемвенде получил в свои руки опасный дар Мелькарта - талисманы Джаганнатхи. И был первым, кто смог отказаться от того могущества и власти, которые обещал ему повелитель Мелькарт. Сейчас на Имане его почти никто не вспоминает. Хассасины-хранители и матарии считают его виновником всех последующих бед, обрушившихся не только на континент, но и на весь мир. Единственное, что о нем знают, - это то, что он является основателем проклятого и преступного рода Нонгакаев, принесших много горя людям. В Эль-Хассасине его не любят, потому что он отказался от такой силы, о которой его потомки только мечтают. Вся история Безумных хассасинов - это одна затянувшаяся на века попытка вернуть некогда утраченное.
Мелькарт подарил Лоллану два талисмана: один для него самого, другой - для его сына. И тут непогрешимый, прекрасный герой Иманы - Лоллан Нонгакай совершил свою первую и главную ошибку в жизни, которая стала роковой. Он мог уничтожить опасные предметы, но предвидел множество бед, могущих обрушиться на его земли, и решил, что не худо иметь под рукой такое оружие. Он полагался на то, что его дети и потомки будут столь же разумными и честными.
Единственный раз Лоллан Нонгакай воспользовался подарком Мелькарта - когда поймал и посадил в темницу его второе Я, Ишбаала. Того самого, которому поклонялись все его потомки, рассчитывая вымолить прощение и наконец открыть тайну Лоллана. Если кто-нибудь из них сумеет освободить Ишбаала, то власть повелителя Мелькарта неизмеримо возрастет как здесь, так и по всему пространству Вселенной.
После трагической и внезапной гибели Лоллана его дети сумели захватить один из талисманов. Второй так и остался в пещере Ишбаала, замурованный в ней вместе со страшным богом. Но и силы одного предмета было достаточно, чтобы поработить нас, фенешангов.
- Скажи, Тотоя, - обратилась к нему Каэ, постепенно привыкавшая к его способности бежать наравне с конем, - если тебя не обидит этот вопрос: кто такие фенешанги?
- Мы вымершее племя, - с грустью отвечал темнокожий. - Мы дети прежних богов и смертных. Наши предания говорят, что когда-то, когда Ан Дархан Тойон пребывал в прекрасном теле, он посетил Иману. И влюбился здесь в смертную женщину из Игуэя. Игуэй - Древняя земля. Так что смертная тоже была не простых кровей.
Ан Дархан Тойон надолго поселился на Имане. Здесь родились его дети; здесь появилось их многочисленное потомство - народ фенешангов. От матери фенешанги унаследовали темную кожу, а от отца - белые волосы и синие глаза. Мы считались полубогами, и нас почитали. Земли Игуэя были объявлены заповедными: туда приходили за советом, за исцелением и помощью.
Но после Первой войны с Мелькартом все в мире изменилось. Ан Дархан Тойон и его брат Джесегей хоть остались живы, во всяком случае так говорят. Остальные погибли в сражении или умерли от ран вскоре после него. Когда темная тень Ишбаала простерлась над половиной Иманы и поглотила множество государств и народов, нас стали истреблять. Нас убивали унгаратты и матарии. Безумные хассасины и простые люди, которые очень боялись всего необычного. В конце концов осталось только четверо...
- Послушайте, а почему же вы не воевали?
- Это трудный вопрос, великая богиня. Сперва мы не воевали потому, что не приняли людей всерьез. Ну как, скажи, убивать младенцев? Как смотреть друг другу в глаза после этого? Люди были настолько слабее, настолько недолговечнее: такие хрупкие и несчастные, они вечно страдали от голода и болезней, быстро старились и умирали. Нам было жаль их. А когда мы опомнились, то большая часть нашего племени была уже уничтожена. А у людей появился талисман Джаганнатхи. Не знаю почему, но на фенешангов он действует сильнее.
- Как на меня камень Шанги?
Мешеде кивнул с выражением сочувствия на прекрасном лице:
- Сейчас Чаршамба уже готовит отряд, который будет сопровождать его на гору Нда-Али. Нам нужно торопиться. Никто не знает, чего можно ждать от этого человека...
- Или не совсем человека, - сказал Тотоя.
- Что ты имеешь в виду?
- Магнус описал тебе внешность короля Чаршамбы Нонгакая?
- Да, - не очень уверенно ответила Каэтана.
- Ему гораздо больше шестидесяти лет, но выглядит он не старше тридцатипятилетнего мужчины. Его молодость может длиться вечно: он хорошо заплатил за нее.
- Чем же платят теперь за вечную молодость?
- Сыном...

***

Чаршамба не выказывал никаких признаков гнева или даже неудовольствия. И Харманли Терджена это пугало гораздо больше, чем несколько казней, совершенных под горячую руку. Он маленьким смерчем носился по дворцу и его окрестностям, вынюхивая, выпытывая, выясняя. Его глаза-уши сбились с ног, а о настроении и душевном равновесии можно было даже не упоминать.
К вечеру Чаршамба принял единственное верное в подобной ситуации решение. Он приказал собрать отряд для похода к горе Нда-Али. Там он намеревался добыть второй талисман Джаганнатхи, чтобы с его помощью отыскать пропажу. Харманли Терджен предвидел этот ход и потому, задыхаясь от усталости, смиренно доложил повелителю, что отряд уже готов и ждет у главных ворот дворца.
Могущественный повелитель был жесток и свиреп, но отнюдь не безумен. И карал только за действительные, а не за мнимые провинности. И он прекрасно осознавал, что как бы ему ни хотелось сорвать свою злость на несчастном Харманли Терджене, тот нисколько не виновен в происшедшем. В конце концов, это сам Чаршамба упустил талисман. Король ни на минуту не заподозрил в краже фенешангов: он прекрасно знал, что они скорее умрут, чем прикоснутся к сокровищу Джаганнатхи. Враг, несомненно, был. И враг ловкий, сильный, расчетливый. Но чтобы с ним поквитаться, Чаршамбе Нонгакаю нужно было вернуть прежнюю силу. И эта сила до поры до времени дремала в пещере Ишбаала, на самой вершине желтой горы Нда-Али.
Безумные хассасины едва сдерживали своих коней; Харманли Терджен хриплым, сорванным голосом выкрикивал последние распоряжения, а король одевался в своих апартаментах, когда ему доложили, что странного вида старик предлагает повелителю помощь в поисках пропавших рабов - фенешангов. Слуга, принесший это известие, вел себя как человек, попавший между молотом и наковальней. Он до смерти боялся своего господина, но видно было, что и старик чем-то его потряс, раз он осмелился вообще о нем заикнуться, да еще в такой неподходящий момент.
Все эти мелочи Чаршамба умел замечать до того, как кровь бросалась ему в голову. И дерзкий слуга не был наказан. Король бросил ему глухо звякнувший мешочек с золотом, которых держал наготове несколько десятков - прикармливать свою челядь, как птиц, - и приказал ввести посетителя.
Понтифик Дайнити Нерай сильно удивился бы, узнай он, что его верховный маг так зачастил на Иману. И возможно, даже спросил бы: "Ну?" Великого Понтифика здесь не было, но Корс Торуна весьма насмешило, что Чаршамба, не отрываясь от осмотра своих доспехов, резко и нетерпеливо бросил:
- Ну!
Какие разные люди, какие различные цели и диаметрально противоположные темпераменты, а способ выражения - один...
- Великий король и мудрый отец, - вкрадчиво произнес маг, и Чаршамба побледнел, обернулся.
- Что ты сказал? - спросил он хрипло.
- Мой господин уже знает о твоей неприятности, продолжал Корс Торун, будто не слышал вопроса короля. - И прислал меня, чтобы помочь. Он верит в то, что именно могучий Чаршамба станет вторым Джаганнатхой и поможет ему выиграть Вторую войну.
Нонгакай смотрел на старца приподняв правую бровь. Его лицо - умное и жесткое - в этот миг могло поразить странной, нечеловеческой красотой.
- Я пытался заключить сделку с Катарманом Керсебом и получить голову своего врага, - открыто заявил старик. - Но этот олух оказался еще глупее, чем я предполагал. Я не хотел беспокоить по таким пустякам тебя, могучий повелитель, но нынче у нас с тобой один враг, и наши цели сходятся... Твой талисман уничтожен!
Чаршамба издал звериный рев. Он слепо верил дряхлому старику со сверкающими глазами юноши - или демона? Чем-то они были похожи, старик и король.
- Это могла сделать только она - Кахатанна, Богиня Истины, кость в горле нашего повелителя! Убей ее, и Мелькарт прикажет Ишбаалу отдать тебе второе сокровище Джаганнатхи. Убей ее! И Мелькарт отдаст тебе всю Иману, а может, и не только ее.
- Как? - коротко спросил Нонгакай.
- Я дам тебе камень Шанги - единственную вещь, которой она боится. Ты должен будешь прикоснуться к ней этим камешком, легко-легко. И увидишь, как проста будет победа.
- У Керсеба тоже был камень Шанги?
- Да, - скрипнул зубами Корс Торун.
- И это ты провел его из подземелья Бурганского замка на границу Эль-Хассасина и Хартума. - Сейчас король уже не спрашивал, а утверждал.
- Да, я.
- Тогда Катарман Керсеб был еще большим глупцом, чем я думал, - рассмеялся Чаршамба. - Давай сюда свое тайное оружие, и наш повелитель не пожалеет... Где она?
- Несется вскачь к горе Нда-Али. Ты догонишь ее и без моей помощи.
- Сколько с ней человек?
- Всего около шестидесяти. Но помни об участи Керсеба, не надо их недооценивать.
- Постараюсь, - сказал король. - А что, повелитель Мелькарт гневается на тебя?
Корс Торун прожег его ненавидящим взглядом, но голос его звучал ровно и спокойно, когда он произнес:
- Я не единственный, кто не может справиться с ней. Да, господин недоволен. Но не мной, а течением событий.
- Прощай, старик, - сказал Чаршамба Нонгакай. Ко времени окончания этого недолгого разговора он уже был полностью облачен в доспехи и опоясан любимым мечом. Двадцать лет он провел в седле, командуя войсками ордена Безумных хассасинов, и эти годы не прошли зря. Даже теперь король мог легко обходиться без услуг рабов и оруженосцев, да и в еде и питье был умерен и неприхотлив.
Они вместе вышли из покоев короля. Чаршамба Нонгакай двинулся к парадному выходу в сопровождении целой армии слуг, придворных, сановников и личной охраны.
Корс Торун, воспользовавшись тем, что на него почти не обращают внимания, скромно вошел в какую-то из лазуритовых колонн и пропал... Спустя десять минут тысячный отряд хассасинов под командованием самого Чаршамбы Нонгакая и его любимца - Старшего магистра ордена Харманли Терджена - выступил из Сетубала на восток, к горе Нда-Али, окутанной вечным туманом и страшными тайнами.

***

Гора была по-настоящему желтой и так освещена солнцем, будто ее сплошь полили прозрачным, густым медом. От подошвы и до середины она была полностью покрыта темно-зеленым тропическим лесом, а выше шел уже голый камень.
Заросли гудели, жужжали, свистели, чирикали, квакали... Сотни и сотни разнообразнейших звуков неслись со всех сторон, заставляя путешественников то улыбаться, то вздрагивать. Барнаба уселся на змею, сильно придавив несчастную тварь своим немалым весом, и она волнистой яркой лентой утекла в переплетение веток и лиан, громко шипя от негодования. Фенешанги и Кобинан в пять голосов уверяли Барнабу, что она не ядовита, но толстяк продолжал переживать свою неудавшуюся гибель.
Провести коней да и самим пробраться через эту чащу было практически невозможно. Куланн быстро перестроил отряд; фенешанги, Могаллан и Кобинан встали впереди и топорами прорубали неширокую просеку, меняясь по очереди. Собственно, и один темнокожий мог справиться со всей работой, но, посовещавшись они решили не рисковать.
Часа через три Римуски ловко вскарабкался на огромное дерево и скрылся в его густой кроне. Оставшиеся внизу дружно волновались, пока он не спустился и не доложил, что мощный отряд идет по их следам. Поскольку все ожидали именно такого сообщения, то сразу успокоились - все шло по плану.
- Если идти весь вечер и всю ночь, - сказал Тотоя, - то мы доберемся до пещеры все с тем же преимуществом в два часа.
- А как они вообще умудрились так быстро нас догнать? - спросила Каэ.
- Великая богиня не знает Чаршамбу Нонгакая, - улыбнулся Мешеде. - У него воины птицами полетят, лишь бы он не нахмурился.
- Понятно. Как говорит Зу-Л-Карнайн: "Пора становиться тираном".
- Кони устали, - сказал Куланн. - Но идти нужно.
Маленький альв шатался от усталости, и Фэгэраш взял его на руки. Они вышли из лесных зарослей и теперь карабкались по пологому, довольно скользкому боку Нда-Али, цепляясь за любые камни и выступы.
Сверху была прекрасно видна дорога, по которой темной гусеницей продвигался отряд всадников.
- А что нас ждет в пещере? - спросила Каэ у Тотои.
- Не знаю, богиня, - ответил фенешанг, пожимая плечами. - Опасность, сражения, возможно, гибель. Наш народ никогда не заходил в пещеру Ишбаала. Для нас это смертельно. И для всех это смертельно, кроме носящих талисман. Так что вам все равно придется идти одной.
- Ну, в этом-то я как раз и не сомневалась.
- Не одной, а со мной вместе, - солидно сказал Ниппи. - Справимся, не волнуйся.
- Я спокойна, как каменная статуя.
- Это хорошо, - одобрил перстень.
Они поднимались всю ночь, освещая себе путь смолистыми факелами, ветки для которых нарубили еще в лесу. Кони спотыкались, люди устали и вконец измучились. Каэ даже думать боялась о том, что им предстоит сдерживать натиск противника, пока она будет разбираться в пещере с Ишбаалом.
И хассасины, и сангасои определяли местонахождение друг друга по длинным цепочкам огней, змеившимся по горе. Как ни боялись воины Чаршамбы своего короля, даже его гнев не мог заставить их догнать отряд Каэтаны. Море огней еще плескалось внизу, пробиваясь сквозь плотные кроны деревьев.
- Они идут по нашим следам? - с горечью спросила Каэ. - Мы сами прорубили им путь в чаще леса?
- Не совсем, - загадочно усмехнулся Могаллан. - Не всякому удастся сравниться силой с фенешангами. Мы завалили тропу стволами, а прорубали путь в самых удобных местах. Так что им теперь придется попотеть...
Это сообщение приободрило Каэ, и она ускорила шаг. Рядом плелся Тод, вывалив язык и тяжело дыша.
- Потерпи, пес. Должно же это когда-нибудь закончиться.
Когда первые солнечные лучи прорвали редеющий туман, сангасои остановились у разверстой пасти огромной пещеры.
- Вот. - Римуски широко повел рукой в сторону отверстия. - Ишбаал заключен там, и там же спрятан талисман Джаганнатхи. Мы постараемся выстоять, пока вы будете управляться внутри.
- Не знаю, что сложнее, - вздохнула Каэ. - Думаю, что первое.
- Не думайте об этом вообще, - сказал Кобинан. - Рано или поздно это должно было случиться.
- А как возвращаться? - спросила она. - Положим, я одолею эту напасть, и как тогда? Их раз в пятнадцать больше...
- К тому времени как вы вернетесь, - пообещал Куланн, - их станет намного меньше.
- Это приятно слышать.
Каэ решила не затягивать сомнительное удовольствие ожидания своей участи: решительным движением поправила перевязь мечей, проверила, легко ли они выходят из ножен. Затем тщательно осмотрела себя с ног до головы. Любая мелочь могла оказаться роковой - даже не вовремя развязавшийся шнурок. Эти приготовления заняли у нее менее пяти минут.
- Пожелайте мне удачи! - сказала она. Тод запрыгал рядом, всем своим видом показывая, что он собрался вместе с ней.
- Нет, пес. Ты останешься здесь.
Лохматый ее друг обиделся и, понурившись, отошел в сторону. Еще несколько минут друзья обнимали ее, прощаясь с истовостью тех, кто может уже не встретиться в этой жизни. Но времени было мало, и напомнило об этом Время, которое облапило Каэтану в образе разноцветного толстяка с постоянно меняющимся лицом.
- Иди, - сказал он, легко отталкивая ее от себя. - Надеюсь, все будет в порядке.
Она развернулась и пружинистым шагом пошла к пещере Ишбаала. Куланн, смотревший ей вслед сквозь странную пелену влаги, неуместной на его холодных, жестких глазах, в очередной раз удивился тому, откуда она берет силы. А потом ему стало некогда удивляться, потому что хассасины были уже близко и ему предстояло возглавлять оборону.

***

Они только-только успели свалить камни в несколько внушительных куч да передохнуть, чтобы набраться немного сил перед предстоящим сражением. Фенешанги блаженно улыбались, наслаждаясь обретенной свободой, и приближение тысячного отряда Безумных хассасинов их, казалось, совершенно не беспокоило. Номмо увлеченно рассказывал Магнусу о любовном романе, имевшем место между его тетушкой и каким-то сильваном лет шестьсот тому назад. Магнус внимал.
Могаллан и Кобинан обсуждали достоинства и недостатки двуручных мечей - это была их любимая тема, и она никогда не исчерпывалась и не надоедала.
Куланн развалился на спине и уставился в жаркое небо. О чем он думал в эти часы перед сражением, никто не знал: военачальник сангасоев был молчалив. Рядом пристроился грустный Тод. Он вытянулся возле Куланна и время от времени поднимал большую лобастую голову, прислушиваясь к подозрительным звукам, доносившимся снизу.
Барнаба перекладывал мелкие камешки. Чаршамба Нонгакай и Харманли Терджен с обнаженными мечами двигались во главе своих воинов, готовые в любую секунду вступить в бой.
...А бой грянул страшный.
Когда до хассасинов оставалось не такое уж и большое расстояние, солдаты Сонандана поднялись и встали на свои места, даже как-то лениво и пренебрежительно. Они ждали врага, их не застигли врасплох, как это случилось на границе Хартума, где сразу завязалась рукопашная, и потому лучники показали себя в лучшем виде.
Первые стрелы тонко пропели в воздухе и вонзились точно в цель. Хассасины, не успевшие закрыться щитами, покатились вниз, не успев даже толком вскрикнуть. Впрочем, от стрел сангасоев их небольшие щиты защитить не могли. Выпущенные из огромных луков (вот они и пригодились наконец), тяжелые, длинные стрелы пробивали броню с невероятной силой. Первые несколько рядов приближающихся воинов были буквально выкошены.
Несколько сангасоев с помощью неутомимых, могучих фенешангов пустили вниз по крутому склону горы желтые камни, словно специально изготовленные природой для такого случая. Камни были достаточно велики, чтобы смять человека и серьезно покалечить лошадей. И пока изрыгающий проклятия Чаршамба перестраивал свои ряды, множество хассасинов были серьезно покалечены.
Когда враги подобрались поближе, Номмо и Магнус выступили со своим коронным номером: Хозяин Лесного Огня метал шары сиреневого пламени, а Магнус стряхивал с пальцев, словно капли воды, тяжелые метательные ножи, большинство из которых попадало в цель.
И все же хассасины были прекрасными воинами, и, несмотря на огромные потери, они поднялись настолько, что бой вот-вот должен был перейти в рукопашное сражение. По приказу Куланна сангасои расстреляли свои последние стрелы.
И вот уже Могаллан и Кобинан встали рядом на небольшом каменном карнизе, держа наготове свои верные мечи. Уже были слышны хриплые ругательства и громкое дыхание противника; уже чувствовался специфический запах, напоминающий пряности или лотос - тонкий, приторный, - знаменитые на всю Иману духи Чаршамбы Нонгакая...
И первая голова, крутясь и подпрыгивая, покатилась вниз, а Куланн удовлетворенно хмыкнул, опробовав свой новый боевой топор.
Они подошли так близко, что Чаршамба прекрасно мог разглядеть ненавистные лица своих бывших рабов. Ему всегда льстило, что последние полубоги этого континента прислуживают ему, не смея перечить, протестовать, просто не смея говорить. Это было приятно и ласкало его самолюбие. Но обретшие свободу, восставшие фенешанги были и страшны, и опасны. Даже в рабстве их невероятная сила потрясала придворных; теперь, многократно умноженная свободой, увеличенная необходимостью, она могла серьезно повлиять на исход сражения. Харманли Терджен уже уловил носящиеся в воздухе приказы повелителя и, до того как Чаршамба облек их в слова, направил против фенешангов отборных рыцарей, с ног до головы закованных в знаменитую кегелийскую броню. Старший магистр высоко оценил головы полубогов Иманы, противопоставив им целую сотню.
- Король всегда любил нас, - прокомментировал этот поступок Римуски.
- Харманли всегда знал нам точную цену, чуть ли не пропел Тотоя.
Суждена ли им была гибель от рук своих мучителей или жизнь, завоеванная в сражении, фенешангам уже было весело. Пьянящее чувство свободы, способность владеть собой, ощущение личной воли, гордости, достоинства - больше им ничего не было нужно. И за то, что Каэтана подарила им эту невероятную после стольких веков рабства свободу, они были готовы умереть за нее.
Волна хассасинов налетела на противника и снова откатилась, разбившись о его неприступную оборону.
И тогда Чаршамба нахмурился и повелительно взмахнул рукой...

***

В пещере было светло. Каэтана уверенно ступала по неровному каменному полу, оглядываясь по сторонам, подмечая все, что могло впоследствии пригодиться. Широкий коридор уводил ее в глубь горы, петляя и поворачивая бессчетное количество раз, и всю дорогу ее сопровождал неяркий желтоватый свет. Иногда под ногами с треском ломались, высохшие, выбеленные временем кости; их было довольно много, чтобы заставить задуматься над своей собственной судьбой. Иногда попадались черепа. Правда, она заметила, что черепов значительно меньше, чем могло быть при таком количестве костей. Это несоответствие наводило на дополнительные размышления, но ужасаться ей было просто некогда.
Такахай и Тайяскарон она обнажила сразу после того, как вошла. Клинки полыхали желтым огнем, вселяя в нее уверенность в своих силах и чувство защищенности. Все-таки два друга сопровождали ее всюду, и от этого на душе становилось теплее.
Под потолком и по углам болталась под порывами сквозняка такая огромная паутина, что Каэ решила быть осторожнее. На всякий случай она осматривала потолок не менее пристально, нежели пол и стены. И оказалась права. Первый любитель свежего мяса обрушился на нее с каменного свода, и она едва успела защититься мечом. Каэ и не поняла вначале, что это было: огромный, с человеческую голову, лохматый комок, отлетевший с визгом в сторону, как только напоролся на лезвие Такахая. И только когда несколько таких же тварей появились одновременно с разных сторон, она получила счастливую возможность рассмотреть, кто будет ею питаться.
Скорее всего это были пауки. Во всяком случае, из всех живых тварей, ей известных, они были ближе всего к восьминогим охотникам. Хотя...
Паукообразные существа имели мерзкие, высохшие, изжелта-белые человеческие лица. Они явно общались между собой, что-то угрожающе кричали ей и скалили острые, мелкие зубы. Это зрелище было настолько отвратительным, что Каэ почувствовала прилив дурноты. А к паукам она всегда относилась с теплотой и приязнью. Не хуже, чем к любым другим тварям.

Предыдущая страница 22 Следующая страница


23 Виктория Угрюмова

Волосатые шары с невероятной подвижностью и ловкостью прыгали вокруг нее, норовя подскочить повыше и впиться в шею или лицо. Это очень напоминало бы игру в мяч, если бы ставкой здесь не была ее собственная жизнь. Каэ отбивалась мечами, и гора мертвых существ быстро увеличивалась. Правда, и живые прибывали в таком темпе, что она уже не рассчитывала выпутаться из этой передряги.
- Активнее! - внезапно сказал Ниппи. - Если тебя укокошат, то мне здесь валяться неизвестно сколько. И кто знает, в какие руки я попаду. О себе не беспокоишься, так обо мне подумай.
- Извини, учту, - прорычала она незнакомым ей самой голосом.
Ниппи он тоже не понравился.
- Эй, - окликнул он ее, в то время как она умудрилась рассечь сразу два мохнатых зубастых кома одним ударом. - У тебя голос странный и неестественный. Взбодрись.
- Ax ты ж, жестянка!
Каэ так разъярилась на этого вредного комментатора, что твердо решила выжить, чтобы задать ему трепку. Наверное, это злость помогла ей, потому что удары стали точнее и четче: пауки разлетались в разные стороны; и вдруг - она даже не заметила, как это случилось - проход опустел.
Трупы врагов мерзко хрустели под сапогами, руки по локоть были покрыты какой-то остро пахнущей жидкостью, заменявшей паукам кровь, в голове все перемешалось. Но путь был свободен.
- А теперь прямо, - бодро сказал перстень. - Еще довольно далеко, так что я могу почитать стихи собственного сочинения, пока тебе нечего делать.
Каэ лишилась дара речи в прямом смысле. И пока она открывала и закрывала рот, он принялся читать действительно недурные стихи, написанные в жесткой и ироничной манере, а о трепке ей осталось только мечтать.
Внезапно Ниппи замолчал, доказав тем самым, что он далеко не так беспросветно глуп, как иногда кажется.
- Ты не переживай, это еще не Ишбаал, и до талисмана не близко, но... - Видимо, тут он должен был сказать, что умывает руки, но отсутствие упомянутых конечностей помешало ему.
Каэ прислушалась. Там за поворотом, всего в нескольких шагах от нее, ворочалось что-то тяжелое и мокрое, судя по хлюпающим звукам, - будто великан топал по великанскому болоту. Она приостановилась, вытерла сухие и чистые уже руки о рубаху. Затем поудобнее взвесила в ладонях рукояти своих верных мечей и пошла дальше - а что ей еще оставалось?
Этот житель пещеры произвел на нее неизгладимое впечатление. Гигантская тварь, похожая на ожившую перину, - жуткий гибрид летучей мыши и какой-то личинки, безобразно-белой и рыхлой. Больше всего он напоминал горячечный бред или фантазию параноика. Его просто не должно было существовать в этом мире, где вовсю светило солнце, росли деревья и щебетали птицы. Правда, что-то подсказывало Каэ, что на солнце он выходить и не собирается, просто живет себе внутри горы Нда-Али и жрет кого попало. А то, что занимается он этим более чем усердно, было видно сразу - коридор за поворотом был просто завален грудами костей.
- О боги, боги, да сколько же их сюда приходило!
- А ты как думаешь? - солидно молвил Ниппи. - Талисман Джаганнатхи - это тебе не фитюлька, каждому хочется...
Тварь тем временем зашипела и изогнулась, став похожей на взбесившийся валун с крыльями. Именно наличие крыльев Каэтану настораживало сильнее всего. Тело отвратительной "личинки" пошло мелкими волнами, края его приподнялись, и внизу стали видны сотни и сотни маленьких - по сравнению с самим телом - ножек, примерно в руку толщиной, с острыми коготками на концах. Одних этих крючков было достаточно, чтобы разорвать Каэтану в клочья. Так или иначе, но остатки скелетов упрямо свидетельствовали, что у этого мерзкого существа есть несколько оригинальных, но весьма действенных способов расправляться с врагом. Пока Каэ рассматривала противника на предмет выяснения слабых мест, "личинка" приподняла переднюю часть своего перинообразного туловища, позагребала воздух ножками, которые на поверку оказались отвратительно волосатыми и усеянными мельчайшими колючками, и рванула вперед.
Вот где пригодилась наука Траэтаоны! Сотни, даже тысячи прыжков, совершенных из любого положения, головокружительные сальто-мортале, невероятные фигуры, которые он заставлял ее выделывать - с мечами и без них... Когда-то Каэтана сопротивлялась, крича, что она не собирается работать в передвижном цирке акробатом, а Траэтаона, как всегда непреклонный, уверял, что это тоже хлеб на случай, если Истина уже не будет нужна никому. Она всерьез не задумывалась над его словами, но сколько раз они спасли ей жизнь. Вот и сейчас: Истина этой твари на самом деле ни к чему, а что касается прыжков... Она взлетела в воздух за секунду до того, как "личинка" тяжело плюхнулась на то место, где только что стояла предполагаемая жертва.
Каэ даже не предполагала, что насекомоподобные монстры умеют так реветь - протяжно и мерзко. А затем тварь взмахнула своими крыльями, которые выглядели словно прилепленные неким безумцем к ее несуразному телу, и поднялась в воздух. Здесь Каэ пришлось особенно тяжело, потому что до сих пор она была уверена, что летать не умеет. Сражение с крылатой тварью заставило ее усомниться в непреложности этого утверждения.
Самым ужасным было то, что даже неотразимые, сильные удары Такахая и Тайяскарона не наносили монстру серьезных повреждений. Его рыхлая, влажная плоть кусками усеивала пол, но видимого ущерба это не приносило. Коридор был слишком тесным, и пространства для маневра явно не хватало. Раны, которые образовывались на теле личинки, ее не беспокоили, и казалось, она может бесконечно атаковать того, кто столь бесцеремонно вторгся на ее территорию. Каэтану это бы не столь сильно тревожило, если бы она не отдавала себе отчета в том, что тварь - это не конец, а возможно, и не середина пути, что и дальше ее ждет нечто особенное. А сил на это особенное могло не хватить.
Внезапно ее мечущийся взгляд упал на огромное копье - как раз под стать Арескои или га-Мавету. Для нее же подобное оружие было слишком велико. Кто бы ни был носивший его, мускулы у него были стальные. Каэтана подхватила копье с пола, уперла его тупым концом в каменную стену тоннеля, острие выставила над своей головой. Теперь она просто ждала, стараясь успокоиться и наладить дыхание. И когда громада твари тяжело взлетела, хлопая крыльями, и понеслась на нее, она не шелохнулась. И приняла обрушившуюся массу рыхлого туловища на копье, стараясь направить его в темный спутанный узел на теле, надежно защищаемый монстром. Каэ действовала наугад в надежде на то, что тварь все-таки сродни насекомым и темное пятно соответствует нервному сплетению. И оказалась права. Она едва успела отскочить в сторону, когда жуткое существо забилось в конвульсиях, задергалось и наконец замерло. Из страшных ран потоками лилась белая, вонючая, густая жидкость. Каэ стояла в ней по щиколотку и пыталась отдышаться.
- Вот это по-нашему! - снова включился в беседу Ниппи. - А ты еще не совсем пропащая. Пойдем отсюда, вдруг родственники этой детки приползут, пылая жаждой мести.
Каэтана подумала, что несколько тварей такого размера не смогут жить рядом - не хватит пищи. Но все же она была в пещере Ишбаала, и кто знает, какие чудеса здесь возможны. Она поторопилась последовать совету Ниппи и ускорила шаг.
Пол под ее ногами становился все более и более наклонным, пока наконец ей не стало трудно идти. Коридор уводил ее в глубь горы Нда-Али, к самому каменному сердцу, где тяжело и беспокойно ворочалось нечто, носившее имя Ишбаала.
Она не знала, сколько шла, хотя шла очень быстро, не останавливаясь ни на минуту, чтобы передохнуть. Когда становилось уж очень тяжело, она строго напоминала себе о том, что все-таки является богиней - бессмертной, всесильной - и обычные тяготы ее мало касаются. Ниппи бурчал под нос нечто невразумительное, но, видимо, его укачало, потому что вслух он не высказывал ничего.
Последний раз круто вильнув, коридор неожиданно уперся в каменную глухую стену с вырезанными на ней барельефами. Они изображали нечто удивительно знакомое. Каэ заколебалась, рассматривать их или пытаться пробиваться дальше. Наконец решила, что спешка хороша при ловле блох (откуда она знала эту глупую фразу?), и стала пристально разглядывать каменные изображения.
На одном из фрагментов она обнаружила себя, родную, с мечами в руках, пронзающую нечто клубящееся туманом. Во всяком случае, именно так она трактовала вторую фигуру...
- И что это? - спросила она сердито.
- Не знаю, - сказал Ниппи. - Талисман прямо напротив тебя, шагов через пять. Только как ты их пройдешь?
- Пройду... - И сама поразилась своей уверенности.
В моменты крайнего напряжения или опасности глаза становятся зорче, а ум острее. Эту нехитрую истину Каэтана усвоила довольно давно. И теперь, ощупывая пальцами каждый миллиметр прохладной шершавой поверхности, она знала, что ищет. Была уверена, хотя происхождение этой уверенности оставалось загадкой. Как заправский вор, которому нипочем любые замки и запоры, она нашла крохотный выступ, немного помедлила и... щелкнула. Внутри стены что-то тихо зажужжало, и она стала медленно отъезжать в сторону.
- Позвольте, - оскорбился Ниппи. - А как же магия?
- И магия здесь наверняка присутствует, только меня ведь она никак не касается.
- Это я понимаю, - заявил перстень. - Но я не понимаю, откуда у тебя такие замашки взломщика?
- Это тоже своего рода поиск истины - открыть то, что скрыто другими.
- Учту, - буркнул Ниппи. - А теперь - удачи тебе. Он уже ждет.

***

Он ждал. Он ждал так долго и так мучительно, что однажды потерял представление о том, сколько веков или тысячелетий заперт в самом чреве медово-желтой горы Нда-Али. Он забыл разницу между ночью и днем, между тьмой и солнечным светом. Впрочем, он никогда особенно не ценил одного и не нуждался в другом.
Но на сей раз Ишбаал проснулся и заворочался: кто-то находился слишком близко, гораздо ближе, чем все остальные, кому удавалось проникнуть в его пещеру, и теперь забрезжила еще смутная и слабая, но надежда на освобождение. Огромная глыба мрака, висевшая в пустоте, начала менять свою форму, перетекать, переливаться разнообразными цветами - ведь тьма способна содержать в себе любые оттенки, - и, доведенные до предела, до абсурда, они непременно превращаются в черноту. Ишбаал жаждал вырваться на волю и соединиться со своей второй частью - Мелькартом. Тот, кто приближался сейчас, мог ему в этом помочь.
Он знал, за чем идет сюда живая душа. И не заблуждался относительно ее целей. У всех, кто приходил в пещеру, была одна мечта, одно стремление - завладеть талисманом Джаганнатхи. Ишбаал недоумевал, почему эти магические предметы называются именем жалкого человеческого царька, проигравшего все во время Первой войны Мелькарта за Арнемвенд. Но ему-то какое дело?
Каэтана вышла из-за отъехавшей в сторону каменной громады и остановилась. Перед ней уходил в пустоту, в никуда, громадный зал (пространство? помещение?). Она не знала, как это назвать. Крохотным муравьем на краю Вселенной чувствовал себя тот, кто попадал в это место. Гора, словно выеденная изнутри, таила в этой полости существо, называемое Ишбаалом. И это оно висело в желтоватом рассеянном свете огромным куском вселенского мрака. В этом мраке неугасимым огнем полыхали два зеленых пятна, заменявших Ишбаалу глаза. Каэ подумала, что желтый свет напоминает сосуд, в котором заключено это страшное существо.
Холод пробрал ее до костей, заледенил кровь в жилах. Мелкие, противные мурашки побежали по спине, а волоски на голове стали чувствоваться каждый по отдельности, на что кожа реагировала болезненно. Мрак вился и перемещался, перемещались горящие его глаза. А на самом краю, на границе мрака и света, на небольшом выступе лежало украшение из зеленого золота, за которым она сюда и пришла. Каэтана не успела сделать ни одного шага, не успела додумать до конца ни одну толковую мысль, когда тихий-тихий, вкрадчивый, немного свистящий шепот произнес:
- Здравствуй, враг мой. Вот ты и навестила меня в моем уединении. Тебе нужен талисман?
Она молчала, понимая, что в каждом слове таится ловушка. Собралась с силами и двинулась вперед, осторожно ступая по странным для горы Нда-Али черным, будто обугленным, камням.
До талисмана Джаганнатхи оставалось несколько шагов, когда Ишбаал высвободил из тьмы своего тела нечто похожее на щупальце и приблизил этот луч черноты к выступу, на котором лежало украшение.
- Мне его не жаль, - прошипел он. - Он мне не нужен, но правила игры требуют, чтобы ты сразилась со мной за обладание этой побрякушкой. Мне странно, что ты позарилась на эту мелочь, я бы предложил тебе больше, а вторая часть меня - неизмеримо больше. Но своя рука владыка.
Каэтана понимала, что в словах Ишбаала кроется какой-то подвох. Но в чем? Она же не надеялась, идя сюда, что он так просто отдаст свое сокровище. Он будет сражаться. Интересно, а как он будет сражаться? Она ощутила легкое покалывание, как в храме Нуш-и-Джан.
Сумеет ли она убить Ишбаала? И что означает для него смерть?
- Попробуй убить меня, - ответил на ее мысли владыка Тьмы. - Давай проверим, кто сильнее. Когда говоришь со Злом, остановись и подумай. Зло проникает в тебя отовсюду, просачивается сквозь поры твоей кожи, высасывая разум и душу до того, как ты это успеешь обнаружить.
Страх губит разум, зависть - душу, а сомнения - сердце.
Как бы там ни было, но себе Каэ могла признаться, что боится Ишбаала, боится потерять своих друзей и отчаянно сомневается в правильности своего решения. И хотя зависти она не ощущала, два верных способа погубить себя у нее уже имелись.
И она снова увидела перед собой огненную реку, которую ей предстояло переходить вброд. И не было никакого спасения от пожиравшего ее пламени.
- Боишься? - насмешливо произнес Ишбаал.
Показалось ли ей, что он увеличился в размерах, отодвинув границы желтого света, или у страха глаза велики? А потом она вспомнила, как, гоняя ее по всему полю, Траэтаона жестко командовал:
- Страх губит разум, пока он живет в тебе! Только дураки не боятся, но выпусти свой страх, и тогда он перестанет быть твоим. Он будет просто висеть рядом. Он будет, но ты станешь от него свободной.
И Каэ обеими руками раздвинула плотную завесу собственного ужаса. Он повис рядом, бессильно трепыхаясь, не зная, чем повредить ей.
- Да! - ответила она. - Я боюсь тебя, но какое это имеет значение?
Странно, что голос того, кто в открытую признает свой страх, звучит смело. Ишбаал подался назад - громадный спрут, заключенный в клетку, из которой все время мечтал вырваться.
- Я не позволю тебе взять талисман, - заявил он. - Тебе придется убить меня, чтобы сделать это.
Не часто ли он, не менее бессмертный, чем она, упоминал о своей возможной гибели? Что смерть могла дать ему?
"Убей и освободи!" - молнией пронеслось в сознании Каэтаны.
Освободить?! Свободный от страха разум действовал быстро и четко. Если для Ишбаала смерть была равносильна свободе, то ей оставалось одно: взять талисман и бежать прочь из пещеры. Уничтожать талисман Джаганнатхи здесь означало бы выпустить на волю огромное количество энергии, столь необходимой узнику Нда-Али, чтобы разрушить свою темницу. Каэ протянула руку и крепко ухватилась за огромную ладонь Бордонкая. Пусть! Пусть его не было здесь, но ведь он не раз уже помогал ей, и в какой бы невероятной дали он ни находился сейчас, она помнила и о встрече на Мосту, и о битве в Хартуме... Каэ сжала руку, сцепила зубы и легким шагом приблизилась к выступу, на котором лежал талисман.
Кажется, Ишбаал что-то кричал, вспарывая тишину пространства своими воплями.
Кажется, мрак колыхался и плескался в своей темнице так, что вот-вот должен был перехлестнуть через край.
Кажется, ярости не было предела, но она просто сняла талисман Джаганнатхи с выступа и повернулась спиной к беснующемуся Злу.
Оно было бессильно что-либо сделать с ней.

***

Когда она, полуживая от усталости, запыхавшаяся в страшной спешке, выбралась из пещеры, битва на склоне горы была в самом разгаре. Желтые камни были покрыты пятнами крови. Повсюду валялись тела мертвых и умирающих, воздух был полон криками и стонами раненых. И хотя хассасинов было уничтожено великое множество, Каэтана со скорбью отметила, что среди трупов то и дело встречаются тела в белых одеждах.
Силы были неравны. И надежд почти не оставалось. Она поняла это, когда Куланн подбежал к ней с каким-то невероятным выражением лица: одновременно счастливым и горьким, не зная, что сказать, как приветствовать ее. Не зная, имеет ли он право радоваться, когда вокруг кровь и смерть.
Чаршамба Нонгакай тоже увидел ее. Он слишком пристально осматривал поле битвы, он слишком хорошо понимал, что эти дерущиеся, как разъяренные демоны, воины в белых одеждах не просто преграждают ему вход в пещеру Ишбаала. Их было слишком мало, и они не смогли бы остановить его. Ведь Чаршамба мог, на худой конец, вызвать еще войска. А значит, им важно было выиграть минуты. Минуты решали исход дела. И Чаршамба был уверен в том, что женщина, которую он нигде не мог обнаружить, уже отправилась внутрь пещеры.
Кахатанна. Богиня Истины. Он заскрежетал зубами в бессильной ярости, увидев, как она выбралась, жмурясь от яркого солнечного света. Каэ даже поверить не могла, что провела в пещере не более пяти-шести часов, и день был в разгаре - жаркий, тропический. Прекрасный день.
Почему-то все трагедии случаются в такие солнечные дни.
Король Эль-Хассасина был уверен в том, что единственной целью богини мог быть талисман Джаганнатхи. И эта вещь была настолько нужна ему, что он, не колеблясь более ни минуты, указал остаткам своего войска на хрупкую фигурку женщины с двумя мечами, четко вырисовывающуюся на фоне светлого неба.
- Убить ее.
И Харманли Терджен склонился в поклоне. Лучших рыцарей, гордость и цвет ордена Безумных хассасинов, вел за собой Старший магистр в этот последний бой. Смертоносной косой прошлись они по редкой цепи воинов, стоявших под раскаленным солнцем. Сангасои, измученные, обессиленные недавними атаками, падали один за другим. Каждый из них успел убить около десятка врагов, но удача не сопутствует человеку вечно.
Харманли Терджен был предусмотрителен. Он хотел жить и врагов боялся гораздо меньше гнева своего повелителя. И еще - он хорошо выучил, что случилось с тысячей Катармана Керсеба. Он был уверен, что воины, которые смели унгараттов, выстоят и перед хассасинами. И он принял свои меры. Перед тем как выступить в поход, он приказал своему помощнику дополнительно собрать людей и следовать на некотором расстоянии от отряда, предводимого великим Чаршамбой Нонгакаем. Затем разбить лагерь в километре от основного войска и ждать сигнала. Как только наблюдатели увидят дым от трех костров, начальник отряда Барат Дая должен командовать наступление. И с ходу вмешиваться в сражение.
Умен был Харманли Терджен. И хорошо изучил характер своего повелителя.
Потеряв несколько сотен человек при первой атаке, пострадав от меткости лучников, сгорев в огне сиреневых шариков, которые метал странный мохнатый человечек; погибнув от искрящихся лезвий, которые, словно капли воды, слетали с тонких, длинных пальцев молодого светловолосого человека в черных одеждах; столкнувшись с неодолимой мощью полубогов - фенешангов, хохочущих, свободных и счастливых, тысячное войско хассасинов уменьшилось до двух сотен. А враг потерял не более двадцати человек. При таком соотношении оставшиеся воины Кахатанны с легкостью стерли бы противника в порошок.
И когда Чаршамба Нонгакай повернулся к Старшему магистру, кипя от гнева, тот с неподражаемой улыбкой указал рукой назад, за спину. Там догорали три дымных костерка, и Нонгакай было решил, что Харманли рехнулся от страха, но тут же милостиво кивнул головой: вверх по склону горы бежали его рыцари, краса и гордость, копейщики и меченосцы, правда пешие, но кому здесь нужны кони? И первым несся молодой Барат Дая - Младший магистр и любимый ученик Харманли Терджена.
- Молодец, - сказал король. Эта похвала была настолько невероятной, что Старший магистр счел, что ослышался.
- Я доволен, - молвил Чаршамба. И это было невероятно вдвойне... Наверху раздались воинственные крики, и оружие зазвенело с новой яростью.
... она поняла, что через секунду будет поздно. Правда, четыре фенешанга, защищавшие правый фланг, - это все равно что четыре Бордонкая. Могучие полубоги, благодарные ей за свет своей свободы. Но и их было недостаточно.
Номмо устал. Шарики Лесного Огня становились все меньше и меньше, пока не начали превращаться в крохотные искорки, не могущие никому причинить вреда. Он тяжело сполз по каменному боку Нда-Али, припав щечкой к желтому обломку скалы.
- Прости, Каэ, - слабо шевельнул лапкой. - Не могу больше... - В его огромных, круглых глазах стояли слезы.
Барнаба прятался от пролетающих мимо копий за выступом.
- Каэ, твои друзья нам больше не помогут, у них не хватит сил на второй такой бросок!
Она и сама это знала, только вслух не произносила. Милые, усталые лица ее друзей проносились перед глазами в бешеном хороводе. Магнус, Номмо, Куланн, фенешанги, Могаллан - его ранили, и правый бок, наспех замотанный тряпкой, подтек красным пятном, Кобинан с рассеченной бровью, испуганный не на шутку Барнаба, поредевшие ряды сангасоев...
Как ни нелепо было думать в этот миг о собаке, она крикнула, обращаясь к Барнабе:
- Где Тод?
Толстяк мотнул головой слишком неопределенно, но она поняла. Огромное, лохматое тело бессильно лежало на боку, поверх кучи растерзанных врагов. Последнему пес все еще впивался в горло своими клыками.
- Тод!!!
Он слабо шевельнулся, пытаясь показать, что слышит, двинул хвостом. Но сил не было. Пес содрогался в мучительной агонии. Его живот был распорот до самой шеи.
- Тод... - Она зажала рот рукой. Пес посмотрел на нее выразительно, будто просил о чем-то. Вокруг кипело сражение, всем было не до него. Каэтана подошла поближе, обняла его за мощную шею, уткнулась лицом в лохматую морду. И когда пес, скуля стал облизывать ее полусухим, горячим языком, вонзила лезвие Такахая точно в сердце.
И рука у нее не дрогнула. Их было слишком много, тех, кто пожертвовал жизнью ради нее...
А талисман Джаганнатхи все это время что-то говорил, испуганно верещал; и когда Каэ увидела, что вверх по склону лезут свежие воины Чаршамбы, она решительным движением надела талисман себе на шею.
Талисман обещал ей могущество и силу, и он дал их.
Никогда хассасины не забудут этого жуткого боя. Никогда Харманли Терджен не рискнет до конца поведать своим детям и внукам, что же случилось на вершине медово-желтой горы Нда-Али, что произошло с его богоравным повелителем и как он сам стал калекой... И как выжил, тоже не расскажет.
Со страшным, звериным воем, напугавшим сангасоев не меньше, чем хассасинов, Каэтана вылетела из-за камней, приземлившись в самой гуще нападающих. Чаршамба чуть не взвыл от радости, когда увидел, что добыча сама пришла к нему: только протяни руки и возьми; но радость закончилась так же быстро, как и началась.
Если смерть принимает иногда человеческий облик, чтобы прогуляться под руку с такими красавцами, как Тиермес и га-Мавет, то на сей раз она воплотилась в Кахатанну. Жуткий смерч, смертоносный, свирепый и беспощадный, врезался в ряды Безумных хассасинов, и они и вправду стали безумными от того кошмара, который распахнула перед ними бездна ее ненависти. Когда Истина ненавидит кого-то, это по-настоящему страшно. Когда Истина мстит, то весь мир участвует в ее мщении.
Казалось, что сама Нда-Али вдруг раздумала стоять на месте, быть неживой и неподвижной, носить на себе людей. Никогда Такахай и Тайяскарон не проливали столько чужой крови. Она рубила и колола, она истребляла противника с такой неистовой силой, что вскоре только лужи дымящейся крови да тела поверженных рыцарей предстали взгляду сангасоев. А она, неотвратимая как сама судьба, приближалась к застывшим от ужаса Чаршамбе Нонгакаю и Харманли Терджену.
Король и Старший магистр не верили своим глазам: где-то там, выше по склону, сангасои добивали остатки отряда Барат Дая, разгромленного этой взбесившейся ведьмой. И Чаршамба впервые в жизни подумал, что с богами шутить опасно.
Харманли едва успел затащить своего повелителя в седло и хлестнуть его коня плетью. Сам он скакал на полкорпуса сзади, то и дело оглядываясь.
- Она догоняет? - прохрипел, задыхаясь, Чаршамба.
- У нее нет коня, - неуверенно крикнул Терджен.
И в этот миг страшный свист пронесся над горой. Ворон неуверенно заржал, выбил копытами дробь по камням и помчался к своей хозяйке. Как ни страшна она была, залитая кровью, с лицом, искаженным горем и гневом, для коня она оставалась его госпожой. Каэ взлетела в седло с легкостью птицы, срывающейся с края уступа, чтобы спокойно парить в небе, и прошептала:
- Ворон, ну!
Конь с места пошел галопом, и вскоре одинокие фигурки двух беглецов стали приближаться... Харманли Терджен успел выхватить меч до того, как безжалостный клинок Такахая отрубил ему правую руку, и Старший магистр с криком покатился из седла, сброшенный с коня чудовищным ударом. Так бьет только молот Курдалагона... А Каэтана привстала на стременах, затем уперлась ногами в спину Ворона и на всем скаку прыгнула, стараясь дотянуться до Чаршамбы. Король шпорил своего коня так, что бока несчастного животного были изодраны в кровь, а на губах лопалась пузырями розовая пена.
Чаршамба успел рассмотреть ее вблизи и с ужасом понять, что она совсем еще юная, маленькая, хрупкая. Ему было невмоготу поверить, что сейчас от рук этой женщины он может умереть. Король недаром слыл одним из лучших воинов королевства: он схватил Каэтану за длинные волосы и потащил вперед, стараясь сломать ей шею. Он был силен, потомок Нонгакаев, и не раз сворачивал шеи быкам. И он не сразу понял, что женщина просто хохочет и талисман Джаганнатхи болтается на цепи, свисая прямо перед его носом. Чаршамба молниеносно схватил его, пытаясь сорвать с груди богини...
Он был уверен, что его движение невозможно даже заметить.
Но рука, пойманная маленькой ладонью, отозвалась жуткой болью, дробясь, как в тисках. И Чаршамба кричал, кричал долго и протяжно до тех пор, пока Каэ не вонзила клинок ему под левую лопатку и тот, дымясь, не вышел из сердца.
- Ты понимаешь, что произошло? - спросил Магнус у Куланна. - Талисман не должен был подействовать на нее. Это же магия, а магия на нее не распространяется.
- Талисман Джаганнатхи, - вмешался в разговор Тотоя, - это источник силы и энергии. Она просто зачерпнула оттуда силы, вот и все.
- И что теперь?
- Теперь она может стать самым страшным Злом в нашем мире, и не только в нем. Единственное, на что я надеюсь, - она сумеет избежать искушения.
- Зачем она надела его? - в отчаянии спросил Номмо.
- У нее не было другого выхода. - Римуски выворачивал огромные камни, заваливая ими тело пса.
- Ей пришлось убить Тода, - сказал Барнаба. - Я сам видел. А после этого она как с ума сошла. Нацепила побрякушку и пошла мечами косить.
- Это было страшно, - согласился Куланн. Он обвел глазами поле битвы. Поле избиения хассасинов.
- Страшно... - повторил, содрогаясь от увиденного.
- Она возвращается, - тронул его за руку Могаллан. - Я уже вижу ее.
Куланн не повернулся, но напрягся так, что огромные мышцы взбугрились под его опаленной кожей с потеками крови.
- И что?
- Идет пешком, - докладывал Могаллан, - коня ведет в поводу. Талисман, наверное, на ней - что-то блестит. А в руках несет какой-то мешок.
- Солнце заходит, - невпопад заметил Номмо.

***

Она несла отрубленную голову Чаршамбы Нонгакая.
Заходящее солнце поглаживало лучами обожженную кожу Нда-Али, окрашивая ее в ровный розовый цвет. Талисман Джаганнатхи полыхал алым на вздымающейся груди великой Богини Истины. Она тяжело вскарабкалась по осыпавшимся камням, выбралась на площадку перед пещерой и швырнула голову Чаршамбы в ее распахнутую пасть. Затем села на какой-то особенно неудобный камень и уронила голову в ладони.
Друзья осторожно окружили ее, с опаской поглядывая на талисман. Но Каэ никого не видела. Она оплакивала тех, кто уже никогда не откроет глаза, не сможет заговорить. Тех, кто погиб в Хартуме, в океане Локоджа, на горе Нда-Али; павших в Джералане и разбившихся в горах Онодонги. Она оплакивала их, а слез все не было.
Талисман Джаганнатхи что-то бубнил, обещая все сокровища мира. Он впервые находился в руках божественного существа и теперь старался изо всех сил, выкладывая свои главные козыри. Он был немного растерян оттого, что новая хозяйка относилась с невероятным безразличием ко всему, что он предлагал, но талисман не терял надежды.
Ах! Каким бы должен был стать этот мир: светлым, солнечным, сверкающим. Полным правды и чистоты, добра и справедливости. И Истина стояла бы надо всем. Никто не мог бы поступить против ее воли, никто не мог совершить не праведный поступок. Не было бы убийств и насилия, не стало бы лжи и обмана. Всеобщая любовь, всеобщее равенство и братство; ни мерзких разбойников, ни зверей-убийц, ни войн, ни наемников, ни трусов, губящих всех своей трусостью...
Он старался, как мог. Что-что, а его старания Каэ отметила и оценила. Знал, что говорить. Только допустил маленькую ошибку...
Она подняла голову и слабо улыбнулась:
- Никого нельзя судить до тех пор, пока он не умер. Никого нельзя судить после смерти. Истина... что же, даже Истина не имеет права стоять над всем, иначе она выродится в нечто прямо противоположное.
В стремительно опускающейся на горы темноте она скорее угадала, нежели заметила удивление на лицах своих спутников.
Удивление и страх. Они со страхом ожидали, какое решение она примет.
- Это я к тому, - продолжила Каэтана нормальным голосом, - чтобы объяснить причины моего не самого разумного, конечно, с точки зрения некоторых, поступка...
Она не договорила. Осторожно сняла с шеи талисман Джаганнатхи и тихо-тихо сказала:
- За то, что помог, спасибо.
- Не-ет!!! Нет! - завизжал он отчаянно, понимая, что это конец. Его второй раз за многие тысячелетия отказывались использовать и в первый раз за всю историю его существования добровольно сняли - раньше снимали только с мертвеца.
Он бы и еще что-то кричал, предлагал, спрашивал, но неумолимый, суровый Такахай вознесся над миром и обрушился на страшный предмет...
- Вот и все. - Сказала она, пряча меч в ножны.
- Не думаю, - раздался сзади неестественно громкий голос, неуместный в такой тишине и такой скорби...

***

- Мертвых нужно обыскивать, - сказал Корс Торун насмешливо. - У них иногда находятся крайне полезные вещи.
- Только тебя здесь и не хватало для полного счастья, - откликнулась Каэтана.
Она смертельно устала. Больше всего - от поединка с самой собой. И хотя она вышла из него победителем, перспектива начинать все сначала, без минуты передышки, ее удручала. Корс Торун все рассчитал верно.

Предыдущая страница 23 Следующая страница


Огненная река 24

Валящиеся с ног от усталости, израненные, не спавшие прошлую ночь, друзья представляли собой легкую добычу. И он спешил этим воспользоваться.
- Жаль, конечно, что ты уничтожила такую нужную вещицу, - сказал он. - Еще грустнее, что ты оказалась настолько умной или настолько трусливой, что не освободила Ишбаала. Но у меня есть подарок для тебя.
Старик небрежно махнул рукой, и двое сангасоев, подбиравшиеся к нему из темноты ночи, упали на камни.
- Не стоит. Я могу стереть в порошок любого здесь присутствующего.
Корс Торун картинным жестом достал из-под складок своего драгоценного одеяния короткий жезл с тремя простыми тусклыми камнями в навершии. Но когда он направил конец жезла на Каэтану, она почувствовала, как мир меркнет и становится все более плоским, будто нарисованным неумелой рукой на обрывке бумаги.
- Ощутила? - спросил маг. - Три осколка камня Шанги. Каждого достаточно, чтобы ввергнуть тебя в пучину безумия. Но ты можешь принять другое решение. Скажем, приветствовать Мелькарта. И все будет проще как для тебя, так и для твоих пока что живых друзей.
- Подлец ты, - сказала она. Точнее, попыталась сказать, хотя не была уверена в том, что губы в точности это выполнили.
А еще было очень обидно, что какой-то крохотный, невзрачный камешек может ее так основательно обессилить.
- Ты вспомни, вспомни два столетия, проведенные вне Арнемвенда. Вспомни, сколько раз мучительно умирала одна твоя часть и как безумна и нелепа была вторая. Вспомни и подумай, хочешь ли ты повторить все те переживания.
Мир сузился до крохотного пятна. Она была замурована в пустоте собственного разума, и только крохотная щелочка оставалась для общения со всем тем, что осталось по другую сторону несокрушимой стены. Поэтому она не видела того, что увидели другие.
Магнус встряхнулся и выступил вперед, закрывая собой Каэ.
- Ну что, онгон, - сказал молодой чародей. - Лень мне, конечно, и спать хочется, но...
Он не договорил - высоко воздел руки, и от этого движения края его черной хламиды взлетели вверх вороньими крыльями. В небе громыхнуло, будто оно откашлялось перед решающим моментом.
- Щенок, - сквозь зубы процедил Корс Торун, направляя на соперника указательный палец, ноготь которого невыносимо полыхал алым.
- Забирайте госпожу и бегите, - приказал Магнус. Дальше все произошло одновременно: Могаллан и Кобинан подхватили Каэтану и бросились в обход пещеры, на противоположный склон Нда-Али; воины, Куланн, фенешанги последовали за ними; длинный остроконечный луч ослепительно красного цвета сорвался с пальца онгона и устремился к Магнусу, но тот выставил ладонь, и копье луча разбилось вдребезги о внезапно возникший в. воздухе щит.
Барнаба ковылял прочь от места, где столкнулись в поединке двое магов, и что-то бурчал себе под нос. Там, где камень Шанги на нее не действовал, Каэ стала потихоньку приходить в себя. А начав соображать, тут же решила отправиться на помощь к Магнусу. Но Номмо удержал ее:
- Это его сражение. И вы, госпожа, ничем не поможете.
Вершина Нда-Али сверкала всеми цветами радуги. Что-то взрывалось и грохотало; шипящие молнии слетали с неба огромными стаями, вонзаясь в камни, и те раскалывались с натужным стоном. Сонмы разнообразнейших тварей возникали и тут же исчезали во вспышках пламени. Периодически гору трясло так, что начинался камнепад. Лес внизу должен был пострадать очень сильно, а наших друзей спасло только то, что они были практически под самыми облаками и падать на них сверху было особенно нечему.
Куланн, бледный и решительный, пересчитывал своих воинов. Живых и не слишком пострадавших осталось не более двадцати человек. Больше десятка были серьезно ранены. Командир сангасоев яростным шепотом обсуждал с Могалланом, Кобинаном и фенешангами, как им с такими силами прорваться к морю и берегом дойти до Ронкадора, где у Хребта Зверя их ожидал капитан Лоой с "Астерионом". Кажется, прекрасная, цветущая, полная тайн и загадок Имана порядком надоела могучему воину.
Номмо обращался ко всем известным ему богам с просьбой защитить Магнуса, помочь ему. Молодой чародей держался на удивление хорошо, но Корс Торун был онгоном, и магия в его распоряжении находилась любая: темная, запрещенная, тайная... Наконец маленький альв не выдержал. Пользуясь всеобщей суматохой - тем, что большая часть отряда была озабочена здоровьем госпожи, которая снова впала в беспамятство, - он тихо ускользнул обратно, к месту поединка.
Жуткое зрелище предстало его глазам. Площадка перед пещерой была выжжена так, словно тысячи солнц сговорились расплавить эти несчастные желтые камни. Нда-Али яростно содрогалась от вершины до подножия, тщетно пытаясь низвергнуть в бездну жалких, крохотных червей, устроивших на ней форменное светопреставление. С неба сыпались камни, стрелы, копья, метательные звезды, ядовитые змеи, скорпионы, огненные колеса... Прямо из-под ног вырастали, вонзаясь в ночное бархатное покрывало, плотоядные растения, хватающие все живое. Одно из них чуть было не сожрало Номмо, но альв отмахнулся от него сиреневым пламенем. Растение зашипело и сморщилось черной, обугленной грудой.
Осторожно выглянув из-за камня, Номмо увидел, что Магнус сопротивляется Корс Торуну из последних сил. Хозяин Лесного Огня понимал, что Магнус - как это ни странно - оказался сильнее онгона. И если бы не вчерашнее восхождение и сегодняшний бой, он бы справился со своим врагом. Однако судьба была не на стороне молодого чародея. Его бледное лицо с запавшими глазами выражало крайнюю степень напряжения, движения становились все более резкими и отрывистыми, и Номмо подумал, что была не была...
Корс Торун был крайне изумлен. Он рассчитывал на легкую победу - на то, что он движением пальцев сотрет в порошок нахального колдуна, осмелившегося встать у него на пути. Однако он приложил максимум усилий, испробовал все свои хитрости, а Магнус еще стоял. Онгону оставалось надеяться на то, что сейчас все решит время. Молодой чародей устал, и его минуты были сочтены.
Две стены пламени - алая и зеленая - сшиблись в центре каменной площадки и остановились, не шевелясь. Оба мага выкладывались до последнего, пытаясь уничтожить друг друга, и малейший промах мог их погубить.
Шарик сиреневого пламени медленно выплыл из-за небольшого осколка валуна, разбитого молниями, и тихо приблизился к Корс Торуну - сзади. Он продвинулся еще на ладонь, коснувшись края драгоценного наряда онгона, и тот вспыхнул. Корс Торун взвизгнул, почувствовав прикосновение огня, отвлекся на долю секунды, и в этот же миг стена зеленого пламени рванулась к нему и накрыла с головой.
Горящее тело того, кто был магом Хадрамаута, долго еще металось по площадке перед пещерой, пока наконец не споткнулось о труп какого-то хассасина и зеленым шаром не покатилось вниз по склону, рассыпая снопы изумрудных искр.
- Я не говорил тебе спасибо? - спросил Магнус, обращаясь в темноту.
А на другом склоне Нда-Али Ниппи произнес:
- Минус еще один талисман Джаганнатхи.

***

- Там, внизу, какое-то войско. Большое. Серьезное.
Сангасой старался говорить спокойно и не паниковать. Второе ему еще удавалось, но, как сохранять спокойствие в этой ситуации, он не знал. Куланн закусил нижнюю губу, нахмурился.
Каэтана подошла поближе, тяжело опираясь на древко копья, подобранного на месте вчерашнего сражения. Такахай и Тайяскарон мирно висели в ножнах у нее за спиной.
Во время вчерашнего столкновения Магнуса с Корс Торуном жезл, увенчанный осколками Камня Шанги, буквально вплавился в гору. Его с трудом оторвали от поверхности, но камней Шанги больше не существовало - они просто-напросто сгорели. Это было настоящее чудо. Каэтане сразу полегчало, и ей казалось, что сама Нда-Али свалилась с ее плеч.
Все шло хорошо. Все выспались; раненым, как могли, перевязали раны. Фенешанги оказались неплохими целителями и смогли многим помочь и облегчить страдания. На рассвете стали собираться в обратный путь, и вот тут их подстерегла первая неожиданность: армия, которая стояла у подножия горы, не собиралась атаковать, но и не отступала.
- Нужно выслать разведку, - постановил Куланн.
- Я пойду, - сразу вызвалась Каэ.
- Куда? - вопросил воин таким голосом, будто она была его несовершеннолетней дочерью и заявила о желании срочно, сию минуту зачать ребенка.
- На разведку.
- Мне только этого не хватает, госпожа, чтобы вконец озвереть, - предельно откровенно высказался Куланн.
- Мы пойдем. - Сияющий Римуски вместе с Мешеде вырос словно из-под земли. - Нам проще.
- Да хранят вас боги, - пожелал сангасой. Фенешанги растворились среди желтых камней, будто это не у них была самая приметная внешность на всей Имане.
Фэгэраш и Тотоя уселись возле Каэтаны и откашлялись.
- Мы едем с вами, - просто сказал первый.
- Нам здесь нечего делать, - пояснил второй.
- Мы полюбили Сонандан, - добавил Фэгэраш.
- Люди так хорошо думают о нем, - невинно пожал плечами Тотоя.
- Я согласна. Согласна, - кивнула головой Каэ. - Нам сейчас только бы прорваться к кораблю.
- Прорываться не нужно, - заверил ее Фэгэраш. - Внизу друзья. Просто всегда лучше проверить свои ощущения.
Куланн все время забывал, с какой скоростью могут передвигаться фенешанги, и поэтому немного поморгал глазами, когда Римуски и Мешеде возникли перед ним.
- Что вы там увидели? - не без тревоги осведомился сангасой.
- Там стоит армия короля Грэнджера: полторы тысячи бородатых, кудлатых, непроспавшихся гномов, - спокойно ответил фенешанг.
- И надменные, грозные эльфы, которые никак не могут прийти в себя от того факта, что ими правит получеловек, хоть и Гаронман, - лукаво добавил второй.
- Вместе они смотрятся прекрасно, но венец творения не они, а некий наместник, собирающий оригинальные кулинарные рецепты, - теперь Римуски пристально смотрел на Каэтану, - они с королем эльфов варят какой-то особенный суп и жмут друг другу руки. Спускайтесь скорее. Право, на это стоит посмотреть вблизи...

***

- Я начинаю убеждаться в том, что таурта была права, - сказала Каэ, сидя в роскошном, мягком кресле на верхней палубе "Астериона".
Корабль под всеми парусами стремительно несся к Варду, погода была самая прекрасная, и боль осталась где-то позади.
Капитан Лоой не отходил от своих пассажиров, испытывая смешанные чувства: счастье, что многие остались живы, глубочайшую скорбь по погибшим, грусть по тем, кто остался на Имане. Он окружил и саму госпожу, и ее друзей вниманием и заботой.
- В чем именно? - поинтересовался Куланн.
- Главное - это передать государство и армию в хорошие, надежные руки. После этого умирать можно спокойно и со вкусом. А можно и не умирать.
У Каэтаны были все основания так рассуждать. Когда вконец обессиленные остатки ее отряда спустились к подножию Нда-Али, там их ждала огромная армия - соединенные войска гномов, эльфов и солдат Хартума.
Похоронив таурту Феану и ее внука, отдав последние почести павшим в битве с унгараттами воинам Сонандана, наместник Каэ в Хартуме барон Банбери Вентоттен, герцог Талламор, собрал двухтысячное войско и отправился в Эль-Хассасин тайными тропами, стараясь не привлекать к себе особенного внимания, чтобы не спровоцировать войну между двумя государствами. Это бы вряд ли ему удалось, если бы Эль-Хассасин не напал внезапно на Кортегану. Все были поглощены только одним - чем закончится война с унгараттами, а в Хартуме было немало хороших чародеев, готовых служить своей новой таурте и герцогу Талламору. Они и решили проблему скрытности, быстро и без потерь переправив армию на окраину Сетубала, где следопыты сразу выяснили местонахождение Каэ.
Несколько гонцов примчались в Ронкадор, на побережье, с сообщением для капитана Лооя. Он весьма обрадовался этому событию, потому что небезопасно было торчать в бухте Зверя на глазах у армады Ондавы Донегола. Тем более что с тех пор, как Барнаба отпустил время и оно стало одинаково течь для всех, капитан Лоой места себе не находил от беспокойства.
Рогмо появился в Хартуме с отрядом эльфийских меченосцев немного позже, чем Банбери Вентоттен покинул Хахатегу. Но эльфам не составило особого труда догнать людей. Ибо эльфийские маги по всем статьям превосходили магов человеческих.
Король гномов Грэнджер также не терял времени зря. От своих разведчиков он узнал о похищении талисмана Джаганнатхи прямо из дворца Чаршамбы Нонгакая и сделал единственно возможный вывод: Кахатанна отправится к горе Нда-Али, чтобы уничтожить и второе украшение. А Чаршамба, конечно же, помчится туда в надежде заполучить это сокровище взамен утерянного. Ему не составило труда снестись с эльфами и обсудить совместные планы, результатом чего и стало прибытие армии гномов под командованием уже знакомого нашим друзьям Раурала к исходной точке - медово-желтой горе, самой известной и загадочной в этом мире.
Их старания и опасения не были напрасными. Смерть Чаршамбы Нонгакая мало что изменила в существующем раскладе. Чудом спасшийся Харманли Терджен, на которого Смерть в облике Каэ просто не обратила внимания, спешно отозвал войска из Кортеганы. Правда, послать сообщение при помощи придворного мага было просто, а вот дождаться возвращения войск - дело не одной и не двух недель. Старший, а нынче Великий магистр ордена Безумных хассасинов не жаждал занимать престол, и потому самыми серьезными претендентами на него являлись Меджадай Кройден и Рорайма Ретимнон. На третьем месте стоял великий адмирал Ондава Донегол, если он, конечно, хотел бы стать королем Эль-Хассасина. Но все эти проблемы уже не могли коснуться Каэтаны напрямую. Войска союзников сопроводили ее до Трайтона, где ждал "Астерион".
Все проблемы Иманы ложились на плечи Рогмо Гаронмана - короля эльфов, Грэнджера Норгардского и наместника Кахатанны в Хартуме герцога Талламора. Три правителя воспользовались моментом и заключили договор, обязывающий их приходить на помощь друг другу при любом военном конфликте или другом катаклизме, в который оказалась бы втянутой хоть одна из договаривающихся сторон.
Немало слез было пролито при расставании, но все же наступил тот час, когда "Астерион" вышел из гавани Трайтона. Каэ понимала, что покидает Иману не навсегда, но теперь ее звали другие дела, другие места, другие люди.
Перстень Ниппи в ответ на вопрос о местонахождении остальных двадцати шести талисманов Джаганнатхи ответил добродушно-ворчливо:
- Их достаточно много, чтобы гонять тебя по всему свету, но мне отчего-то кажется, что тебе нужно побывать дома. Поэтому начнем с тех, что находятся на Варде.
- И на том спасибо, - сказала Каэ.
- Всегда пожалуйста, - отвечал Ниппи. - Ты же знаешь, как трепетно я отношусь к страждущим, жаждущим и неимущим.
Он был на самом деле добряк, но считал, что последнее слово просто обязано оставаться за ним.
Умиротворенная Каэ решила, что простит ему эту маленькую слабость. Могаллан и Кобинан замучили команду расспросами о Сонандане, его обычаях, моде, кухне. При слове "кухня" Каэ сразу вспоминала, что обязана отправить на Иману, в Хартум, самую полную поваренную книгу, какую только отыщет в своей библиотеке. Иначе наместник грозил узурпировать власть и не высылать денежных дотаций. Что касается последнего, Каэ обнаружила, что неисчерпаемая казна Сонандана, казавшаяся несбыточной мечтой остальным правителям Варда, выглядит на фоне казны Хартума как дырявая нищенская сума. Каэтана вообще прохладно относилась к деньгам, как и положено богине. Но ей было все-таки интересно, какие суммы будет высылать наместник.
Сангасои с "Астериона" во главе с капитаном Лооем не могли глаз оторвать от красавцев фенешангов. Они потихоньку обрастали знакомствами среди эльфов, гномов, полубогов и богов, но привыкнуть к этому не могли. Прекрасные лица с темно-шоколадной кожей и ослепительно белыми прямыми волосами заставляли всех любоваться фенешангами. А их милый, добрый и веселый характер моментально расположил к ним всех. Фенешанги охотно лазили по мачтам и реям, выполняя сложнейшие работы, вчетвером заменяя несколько десятков человек. Им это доставляло искреннюю радость, и Каэ махнула рукой на их причуды.
Однажды, когда наступил теплый вечер, казавшийся всем немного прохладным после бесконечной жары, царившей на Имане, фенешанги устроились возле Каэтаны поболтать. Они по достоинству оценили зеленое вино Сонандана и с удовольствием потягивали его из тонкостенных бокалов.
- Так что же вы мне собирались рассказать о Чаршамба Нонгакае? - спросила Каэ. - За что он заплатил сыном?
- Это диковинная история и чуть-чуть дикая, - признал Римуски. - Я уже рассказывал вам о Лоллане Нонгакае и о том, какие отношения сложились между ним и Ишбаалом. Так вот, имя Лоллана было не в почете, вы это помните. И вдруг Чаршамба называет своего единственного, любимого сына так странно и так неожиданно. Одно из белых пятен во всей этой запутанной истории - на ком он был тогда женат? Кто стал матерью маленького Лоллана? Женщину привезли откуда-то издалека, содержали ее в запертых покоях без единого окна, без лучика солнца. Самые доверенные рыцари ордена Безумных хассасинов были ей слугами, а больше Чаршамба никого не пускал к своей супруге. Но народу было официально объявлено сначала о свадьбе короля с наследницей какого-то величайшего рода, а затем и о рождении наследника. Вскоре после этого королева занемогла и умерла. Она была похоронена тоже весьма странно - сожжена, а пепел, заключенный в золотую урну, утопили в море, за многие мили от берега.
Лоллан считался единственным наследником престола. Его учили самые мудрые маги, самые серьезные ученые. Величайшие мастера фехтования, кулачного боя, лучники, копейщики, всадники - все они стекались ко двору, где Чаршамба, вопреки обыкновению, тепло принимал их и назначал такое жалованье, что они заодно и душу ему были готовы продать. Юный принц рос силачом и красавцем. Лицом он пошел в отца, но ни один из Нонгакаев не мог похвастаться таким громадным ростом, такими сильными руками. Нет, - усмехнулся Римуски, - я вовсе не утверждаю, что они были слабыми или больными. Но Лоллан превзошел всех предков и даже своего отца, который двадцать лет подряд считался лучшим бойцом в ордене.
Когда юноша стал совершеннолетним, все полагали, что его объявят наследником, и весь Сетубал стал готовиться к празднику. Однако дворец молчал. Ни один глашатай не объявил о дне начала праздника. Вообще никто ничего не объявил. Но мы были там, и мы все видели.
Однажды Чаршамба велел седлать коней и с небольшим отрядом повез наследника на гору Нда-Али, к пещере Ишбаала. Внутрь они с сыном зашли вдвоем, а вернулся назад один только король. Лоллан Нонгакай был принесен им в жертву Ишбаалу - Чаршамба сбросил ничего не подозревающего юношу прямо в пасть этому чудовищу.
Именно вслед за этим Чаршамба заметно помолодел и стал с каждым годом выглядеть все лучше и лучше. Думаю, он купил себе вечную молодость и силу, отдав сына, носящего такое имя, Повелителю Зла.
Мы немногое понимаем, но и этого достаточно, чтобы утверждать: каким-то странным образом в тело сына Чаршамбы вселилась душа Лоллана Нонгакая, того самого, великого. Конечно, многое зависит от воспитания, от убеждений - мальчик рос настоящим Безумным хассасином, и все же он был иной, чем его отец. Вот так закончилась эта странная и страшная история.
- Действительно страшная, - согласился Куланн, который слушал затаив дыхание. - А что скажете вы, госпожа?
- Сдается мне, что я с этими Нонгакаями еще не раз встречусь, хотя ума не приложу, как это может случиться. Где, когда?
- У судьбы извилистые тропы, - ответил Барнаба. - Если суждено - сбудется, не суждено - радуйся.
- Хороший подход, - сказал Кобинан, - мне нравится.

***

Урмай-гохон был доволен настолько, что его настроение распространялось на всех окружающих. Северные земли Варда оказались настоящим сокровищем. Маленькие, слабо укрепленные города, находящиеся на огромном расстоянии друг от друга и являющиеся столицами крохотных княжеств, не могли оказывать сопротивления прекрасно вооруженным и дисциплинированным полчищам танну-ула. Местные князья, чьи родовые имена были длиннее, нежели клинки их мечей, были не просто разобщены. Каждый из них ненавидел всех, считая себя и только себя единственно достойным и знатным.
Урмай-гохон с радостью пользовался такими настроениями. Обычно он присылал посольство к такому напыщенному индюку. Посольство привозило с собой богатые дары, прекрасных женщин и резвых скакунов. Если племя танну-ула твердо выучило урок о бесполезности золота, то о мелкопоместных князьях этого сказать было нельзя. Жадность губила их. Они брали подарки и соглашались пропустить армию Самаэля через свои земли. Урмай-гохон атаковал одно княжество, не отказываясь от помощи княжеских дружин новообретенного друга и союзника, а когда сражение завершалось победой его войск, он спокойно умерщвлял того, с кем недавно пил за дружбу и верность, а его земли присоединял к своим.
Его забавляло то, что судьба предшественников ничему не учила следующих его союзников. Они видели блеск золота, трогали его трясущимися от жадности и возбуждения руками - и дело было сделано.
Города и мелкие княжества, словно переспелые плоды, сыпались в подставленный загодя плащ рачительного хозяина. Мощь урмай-гохона выросла неизмеримо, а святилища Ишбаала становились все более и более почитаемым местом.
Чем дальше на север продвигались племена танну-ула, тем суровее и холоднее становился климат. Это были места, забытые богами. Дни здесь были короче, чем в Сихеме или Бали. Деревья стали ниже, а листья на них постепенно превращались в подобие иголок, пока и вовсе не стали такими. Вода в реках была ледяной и прозрачной. Почва же становилась все более черной и плодородной и это было странно.
А однажды алый шатер урмай-гохона разбили на берегу бесконечного моря. Шаман назвал его океаном.
Позади простирались необъятные земли; их повелитель еще не мог сравниться властью и могуществом с самим императором Зу-Л-Карнайном, но уже превосходил королей Аллаэллы и Мерроэ. Еще немного усилий, и столкновение двух величайших полководцев Варда будет неизбежным.
Через две недели после того, как армии танну-ула вышли к океану, с неба спорхнули первые белые мотыльки, легкие, крохотные, исчезающие даже от простого дуновения и оставляющие после себя крохотную капельку воды. Это был снег - совсем непохожий на привычный, лежащий в горах Онодонги и полыхающий ослепительной голубизной. Но все же это был снег, и урмай-гохон немедленно повелел войскам повернуть обратно, на юг, чтобы успеть подготовиться к зиме.
Гандинагар - столица княжества Мешеран - оказался самым большим городом из всех захваченных урмай-гохоном в последнее время. Там и остановились все верховные военачальники танну-ула во главе с Самаэлем. И только Архан Дуолдай был отправлен с пятитысячным отрядом чайджинов в покоренный Сихем, чтобы его граждане не забывали, кто теперь является их настоящим повелителем.
Гандинагар же стал столицей северных провинций. Его перестраивали и укрепляли согнанные из трех княжеств каменщики, плотники, зодчие. Бесконечная цепочка людей каждый день тянулась на работу, прорубая в чащах лесов широкие просеки, строя мощеные дороги. Охотники были обязаны поставлять дичь для военачальников, остальные танну-ула охотились сами. Они были гораздо более искусными и выносливыми в этом ремесле, чем жители северных княжеств.
Это еще мало походило на историю, скорее на предысторию. Самаэль строил фундамент своего будущего могущества и величия. Он был достаточно умен, чтобы не напоминать о себе Льву Пустыни, аите Зу-Л-Карнайну. Самаэлю нужно было время, чтобы стать действительно непобедимым.
Он покинул алый шатер и теперь жил в замке Акьяб, на окраине Гандинагара, откуда мог наблюдать за ходом строительства и перемещениями своих войск. И только самые близкие гохоны знали, что какая-то душевная боль не покидает Молчаливого.
... Ему снилась мать. Точнее, его вдруг стал волновать вопрос - кто был его матерью? Отец вспоминался значительно реже, и боли оттого, что он не знает и не помнит своего отца, Самаэль не испытывал. А вот мать стала приходить в его сны каждую ночь, пытаясь напомнить о себе.
Это было страшное существо: огромное, могучее, отвратительное, покрытое жесткой, короткой щетиной, когтистое. Голова у него была абсолютно голая, вместо волос покрытая мелкой чешуей. Но лицо было прекрасно. Ослепительно красивое, с тонкими чертами, очаровательной улыбкой. Он бы и сам влюбился в такую неземную красоту, но все существо вызывало содрогание. Оно было заключено в какой-то темнице, где, по мнению Самаэля, ему было самое место. В каменном, глухом мешке, без единого отверстия, окна или двери было абсолютно темно, сыро и холодно. Он явственно слышал, как звонко разбиваются о каменный пол капли воды, натекавшие с потолка. Стены были покрыты плесенью, скользкие на ощупь... Хотя откуда он это знал?
Жуткое чудовище ломало руки, взывая о помощи, звало своего любимого сына, плакало, и когда его отвратительное тело скрывалось в темноте и Самаэль видел только искаженное мукой и горем лицо, его сердце сжималось в тоске. Но вот неверный свет, неизвестно как и откуда проникавший в темницу, освещал всю фигуру целиком, и Молчаливый жаждал одного - чтобы сон закончился и больше никогда не повторялся. Он мечтал забыть о нем: нагружал себя делами, вставая на рассвете и ложась далеко за полночь. Но едва его голова касалась подушки, мысли о существе, которое он все серьезнее считал своей матерью, полностью завладевали им.
И снова он спускался по витой каменной лестнице в невероятно глубокое подземелье - темное и сырое. Снова уверенно шагал извилистыми, запутанными ходами, неизвестно как выбирая дорогу. Но он ни разу не ошибся - на то оно и сновидение, чтобы любые чудеса случались как обыденность.
Каждую ночь Самаэль отворял низенькие, тесные двери, едва протискиваясь внутрь помещения, бывшего когда-то основанием башни. И встречался с ней...
С матерью. Страшный крик разрывал черноту ночи, и верные телохранители багара, с факелами, с обнаженными мечами, вбегали в спальню своего повелителя. Молчаливый - огромный, мускулистый - сидел в постели, ловя воздух широко открытым ртом. По смуглой, изумительной его коже струйками стекал пот, засыхая шелковистой корочкой соли и оставляя после себя белые дорожки.
В последнее время багара настолько точно могли определить время, когда понадобятся своему урмай-гохону, что даже не ложились спать вплоть до этого часа. Заранее вызванный лекарь уже грел на огне молоко с отваром маковых головок для укрепления сна.
Между собой воины поговаривали, что хорошая женщина - ласковая и страстная - быстро успокоила бы сон и явь урмай-гохона. Но вот беда, он был равнодушен к ним. Самые прекрасные пленницы доставались, по обычаю, Самаэлю. И он проделывал с ними все то, к чему обязывало его положение. Но едва рассвет окрашивал розовым светом стены спальни урмай-гохона, растерзанную женщину выбрасывали оттуда, с тем чтобы больше никогда о ней не вспоминать. Многие умирали после ночи, проведенной с Самаэлем. Некоторые выживали, хоть и оставались калеками - и физически, и духовно.
Бывали и такие, кто мечтал о второй, и третьей, и многих других встречах с повелителем. Но никого из них Молчаливый больше никогда не пускал на порог.
Безумные ночи не помогали ему. Прекрасное лицо, заключенное в темницу уродливого, отвратительного тела, которое могло принадлежать скорее зверю, в каждом сне являлось Самаэлю.

***

- Агатияр, она возвращается!
- Рад слышать, - прогудел визирь из-под завала бумаг.
- Агатияр! Как ты можешь так спокойно об этом говорить?!
Император был счастлив и не мог понять, как другие могут не прыгать по всему дворцу от радости, обнимая друг друга, разбивая ценные вещицы, - как вообще мир не ходит колесом.
- Мне нужно закончить два письма, которые я пишу, позволь тебе заметить, Зу, именно потому, что ты радуешься!
- Агатияр, какие письма? Она возвращается!
- Это я слышу уже около суток. Я счастлив, но это вовсе не означает, что я хочу сойти с ума от однообразных воплей своего владыки и повелителя.
Дописав, визирь подошел к сияющему аите, обнял его и сказал другим голосом:
- Я все понимаю, мальчик. Поезжай ей навстречу.
- Спасибо, - расцвел император. - А ты?
- Я бы рад, но лучше побуду тут. Не хочу никаких неожиданностей. Не хватает нам войны или бунта - постерегу твое хозяйство. Старый я у тебя пес, Зу. И недолго мне еще бегать.
- Перестань, - расстроился император. - Начали за здравие, а приехали снова на кладбище.
- Я бы с удовольствием перестал, но кто же виноват, что так получается? Только не я. - И Агатияр подергал себя за пышную белую бороду.
Он и впрямь сильно сдал за последнее время. И Зу-Л-Карнайн это видел, но не хотел признавать. Мысль о том, что он может потерять самого верного, преданного и любимого друга, казалась ему настолько нестерпимой, что он гнал ее прочь. А сейчас аита был счастлив и не хотел омрачать и без того редкие минуты блаженного покоя. Он обнял визиря, поцеловал его в обе морщинистые, как печеные яблоки, смуглые щеки и простучал каблуками по мраморным лестницам дворца.
Агатияр высунулся из окна, чтобы посмотреть на своего мальчика. Вот он выбежал из ворот, на ходу отдавая распоряжение; вот легко взлетел в седло и с места погнал коня галопом. Около сотни тхаухудов последовали за императором, готовые выполнить любой его приказ. Зу-Л-Карнайн по-прежнему оставался гордостью и любимцем своей непобедимой армии.
Агатияр не хотел огорчать аиту и потому не стал говорить, что слишком плохо себя чувствует, чтобы сопровождать его, по крайней мере сейчас. Пусть мальчик налюбуется на свою богиню. Агатияр, грешным делом, рассчитывал, что первая юношеская влюбленность скоро пройдет, что ее затмят радости побед и трудности походов. Что завоевания и управление огромной империей полностью займут аиту и он скоро забудет о Каэтане. Но время шло, император возмужал и превратился из милого юноши в могучего и прекрасного атлета, мечту любой женщины Варда. Но он все больше и больше любил Кахатанну, все преданнее, искреннее и вернее было это горькое чувство. Горькое своей невозможностью реализоваться. Ибо им никогда не суждено быть вместе.
Визирь покряхтел, разминая больные, ноющие суставы, и снова уселся за стол. Ему предстояло выполнить еще очень многое, и ни одно из дел не терпело отлагательства.
Агатияр готовился к войне.

***

- Там! Там! Ваше величество, там! - Церемониймейстер Шардон, обычно величаво-спокойный и торжественный, ворвался в кабинет правителя Сонандана с неподобающей его должности скоростью.
- Что? - спросил Тхагаледжа, смирившийся с горькой своей судьбой. Каждый день в Сонандане что-нибудь происходило. Это что-нибудь сильно отличалось от событий в других королевствах Варда своей небывалостыо, неожиданностью. И владыка Сонандана понял, что лучший способ остаться в своем уме и здравой памяти - это воспринимать все таким, какое оно есть.
- Гонец с Шангайской равнины имел сообщение к моему повелителю. Я не хотел беспокоить повелителя, - задыхаясь, стал докладывать Шардон (тут уж Тхагаледжа позволил себе двусмысленно улыбнуться), - и поднялся на башню, чтобы проверить истинность сообщения, а там... Там! - Похоже, церемониймейстера основательно заклинило именно на этом слове.
Повелитель Сонандана спокойно поднялся со своего места и с сожалением бросил взгляд на незаконченный рисунок. Он был великолепным рисовальщиком и иногда позволял себе отдохнуть и расслабиться, занимаясь любимым делом. На листе плотной голубоватой бумаги была изображена Каэ под руку с Тиермесом. Тхагаледжа добился полного сходства с оригиналами, но ему никак не давалась легкая, ускользающая улыбка Жнеца, и он второй час бился над этой деталью.
Тихий голос подсказал ему, что теперь он не скоро вернется к прерванному занятию.
Выйдя в коридор, Тхагаледжа увидел, что верховный жрец Нингишзида, который в своих разноцветных одеяниях напоминал трепещущего над радугой мотылька, уже торопится к нему навстречу из дальних покоев. Оба повелителя перебрались из Храма Истины в Салмакиду совсем недавно. Они надеялись немного передохнуть перед тем, как вернется Каэ и колесо жизни снова замелькает с невероятной быстротой. Нингишзида сразу по прибытии заперся в своих апартаментах, свирепо музицируя на лютне, до которой был большой охотник, а Тхагаледжа занялся живописью.
- Кажется, у нас ничего не вышло, - весело приветствовал правитель своего несчастного друга.
- Что у них могло стрястись? - страдальчески вопросил Нингишзида.
- Может быть, ничего особенного? - сказал Тхагаледжа.
Двое мужчин быстрым шагом миновали почетный караул, вытянувшийся при их приближении, немного попетляли по необъятному дворцу Тхагаледжи, в котором - по глубокому убеждению последнего - без карты было невозможно обойтись, и наконец, в сопровождении Шардона и человек пяти-шести наиболее смелых вельмож, поднялись на смотровую площадку, расположенную на верхушке самой высокой башни дворца.
Оттуда как на ладони была видна вся Салмакида, тающая в утренней розовой дымке, лазурные воды Охи и необъятное пространство Шангайской равнины, обычно изумрудно-зеленое в ярких пятнах полевых цветов, упирающееся на горизонте в горы Онодонги...
Изумленным наблюдателям предоставилась редкая возможность увидеть на противоположном берегу Охи рыжее, немного волнующееся море. Впрочем, с башни было видно не очень хорошо.
- Что это? - указующим перстом Нингишзида уперся в рыжий ковер. - Кто это притащил?
- Велите седлать коней и готовить армию. Трех полков хватит, но на всякий случай прикажите объявить общую готовность тем, кто находится в Салмакиде. Одни боги знают, чем это все закончится.
Тхагаледжа спустился по винтовой лестнице, выбежал во двор и легко вскочил в седло только что подведенного коня. Могучие сангасои уже строились за его спиной в бесконечные ряды, и он почувствовал себя намного уверенней. Рядом со своим повелителем уже сдерживал горячего скакуна верховный жрец Храма Истины.

Предыдущая страница 24 Следующая страница


25 Виктория Угрюмова

- Это опасно? - тихо спросил у него правитель.
- Я знаю не больше вашего, владыка. Правда, сангасоям никакой враг не страшен. На худой конец, позовем союзников - они же обещали нашей Каэ охранять покой Сонандана. Только нужно узнать, что это еще за напасть такая - рыжая.
- В серые пятна, - добавил Тхагаледжа.
- Я не разглядел. А что это меняет?
- Ничего.
Они неслись во весь опор по улицам утреннего, умытого, звенящего фонтанами и птичьими голосами города. Шелестели деревья, заботливо политые садовниками, ярко-зеленая, праздничная аллея парка гостеприимно махала ветками жасмина и сирени. Нарядные домики хлопали ставнями, распахиваясь навстречу солнцу. Повсюду смех, гомон, радостные люди, торопящиеся по своим делам.
- Представляете себе, только вчера Астерион сказал, что наша Каэ возвращается, и вдруг новая неприятность. Это просто невозможно, - снова заговорил Тхагаледжа.
- Постараемся все решить сами. И еще успеем выехать ей навстречу, - успокоил его жрец.
- Император уже тронулся в путь.
- Откуда вы знаете?
- Агатияр прислал гонца. Бедняга добрался до Салмакиды среди ночи и повалился спать прямо во дворе.
- Аиту можно понять. Он молод, влюблен... Вы слышите эти звуки?
Последняя фраза прозвучала немного невпопад, но Тхагаледжа сразу понял, о чем шла речь. Слишком уж странные крики, шумы, звон, грохот, шипение, скрип, - словом, невообразимая какофония буквально оглушила его. А производил ее рыжий ковер, закрывший собой всю Шангайскую равнину.
- В мире есть только одно существо, способное так голосить. Но... - Тхагаледжа не договорил. Все равно его догадка была слишком смелой и - невозможной.
Однако, когда они подъехали к берегу Охи и остановились у кромки воды, вытягивая шеи и невольно жмурясь от шума и гомона, повисшего в теплом воздухе, им навстречу двинулись два крохотных меховых столбика - хортлаки. И вид у них был самый потешный.
По меркам своего племени эти хортлаки были настоящими богатырями. Они доходили до бедра взрослому воину, а их мохнатые лапки были в состоянии поднять даже ведро с водой.
- Привет тебе, владыка Сонандана. Мы пришли на помощь нашим братьям! - гордо возвестил один из них.
- Мы хорошо известны вашей богине. Наш соплеменник Момса из рода могучих и прекрасных Момс зарекомендовал себя с самой лучшей стороны, отдав за нее жизнь в степях Урукура.
- Мы знаем об этом подвиге, - вежливо и печально ответил Нингишзида.
- Близится война, - сказал хортлак. - Страшная война. Все наши истории перестали быть интересными, а стали страшными. Хортлаки не любят собирать страшные истории, если у них нет и не может быть счастливого окончания.
Маленькое существо уселось прямо на песок, подперев свою круглую кошачью голову ладошками.
- Меня зовут Рири, - сообщил он между прочим. - Я самый сильный во всем войске. А это Диди, он тоже очень сильный. Только мы еще не до конца выяснили, кто же победит. Мы думали, думали: если Кахатанна проиграет в следующей войне, если все боги погибнут, а на земле воцарится Зло, то кому мы будем рассказывать свои истории? И о ком? Кого будем кружить по степи...
- Уже сейчас люди, да и не только люди, всего боятся, - продолжил Диди. - Они больше не смеются, не шутят. Жмутся к своим кострам и норовят убить все, что только зашевелится в траве. В таком мире жить нельзя.
- Мы подумали, - сказал Рири звонким, радостным голосом Каэ, - что помешательство - это плохо, а сумасшествие - это хорошо. Не бойся сходить с ума, кажется, так?
И Нингишзида живо вспомнил, как его богиня говорила ему эти слова, когда собиралась в горы Онодонги, к Ан Дархану и Джесегей Тойонам.
- Так, - улыбнулся он, внутренне поражаясь тому, сколько воды утекло с тех пор.
- Мы привели армию, - сказал Диди. - У нас свой военачальник, и мы вас не объедим. И не обидим. Только вот нам бы отсюда куда-нибудь выбраться, а то ведь мы шумные, и скоро все хозяйки Салмакиды придут сюда со сковородками да каминными щипцами. Драться станут.
Личико хортлака при этих словах приняло такое уморительное выражение, что и Тхагаледжа, и Нингишзида не удержались и прыснули со смеху.
- Вы уж простите, Диди и Рири, но в чем-то вы правы. Если вы тут еще денек-другой пошумите, мы сами возьмемся за сковородки.
- Всегда так, - печально откликнулся Диди.
- Хорошо, хорошо, почтенные хортлаки. Кто же из вас командует армией?
- Никто! - хором отвечали пушистые существа, округлив глаза от ужаса. - Разве мы осмелились бы?
- Тогда кто же?
- Тетушка Шази! - И крохотные лапки одинаковым жестом указали на маленькую, пухлую фигурку с чем-то ужасно напоминающем кастрюльку на голове...

***

- Так-так, - сказал Аджа Экапад, вышагивая, словно аист на болоте, по своей необъятной комнате, сплошь заваленной охапками трав и заставленной разнообразнейшими склянками с отварами и составами.
Его собеседник - маг Шаргай из Джералана - в благоговейном ужасе взирал на своего коллегу. Он не был наивным и неумелым, но рядом с Аджой Экападом чувствовал себя деревенским колдуном, не прошедшим и первой ступени посвящения.
- Посмотрим, что нам это дает, друг мой. Итак, Корс Торун мертв. Это и плохо, и хорошо одновременно. Плохо потому, что он был самым древним, самым мудрым, самым могущественным; и ему больше всех остальных доверял повелитель Мелькарт. Следовательно, именно от Корс Торуна мы могли всегда получать помощь и поддержку. Плохо это еще и потому, что объявился слишком сильный противник. Никак не могу поверить, что среди ныне здравствующих магов нашелся такой безумец, который решился бы противостоять мощи Корс Торуна... - Аджа Экапад пожал плечами, демонстрируя, что это выше его понимания.
- С другой стороны, исчезла вечная угроза в лице этого старика, который в любой момент мог уничтожить любого из нас. И теперь я остался единственным, кто обладает такой же властью и силой. Если не считать, конечно, того, кто убил Корс Торуна.
- Кто он? - неожиданно разъярился Аджа Экапад. - Почему мне никто не может сказать, кто он?
- Сейчас это неважно, - осмелился вставить слово Шаргай. - Сейчас тебе надлежит брать на себя управление всеми нами, растерявшимися после смерти Корс Торуна. Тебе надлежит связаться с господином Мелькартом.
- Не забывайся! - резко осадил его маг. - Кахатанна возвращается в свою страну. Значит, какое-то время, пусть даже очень недолгое, она пробудет там. У нас есть фора...
- Для чего? - спросил Шаргай.
- Я знаю, где хранятся три талисмана Джаганнатхи. Нам нужно собрать двенадцать, несколько уже есть. Нельзя терять ни минуты. Пойдем-ка, я объясню тебе, что нужно сделать...
- Да, повелитель, - склонил голову Шаргай. - Но ведь боги не будут бездействовать.
- Конечно нет. Но они действуют наугад, а у нас есть план. У нас есть возможность его реализовать и еще у нас есть могучий покровитель - чего же тебе еще?
- Я готов повиноваться.
- Это лучше звучит и больше мне нравится. Слушай, Шаргай. Всем известно, что повелитель Мелькарт может войти в наш мир, если двенадцать обладателей талисмана Джаганнатхи откроют ему проход на Шангайской равнине. У меня один талисман. Тот, что был у Корс Торуна, неизвестно где. Сейчас мне нужен гном Элоах и бывший начальник тайной службы Сонандана - Декла. Ты будешь их искать. А я займусь известными мне тайниками...
Аджа Экапад ласково погладил какой-то предмет хищными, желтоватыми пальцами. Шаргай посмотрел, что же удостоилось такого отношения, и невольно содрогнулся: перед ним на золотой подставке лежала отрубленная голова удивительного существа. Абсолютно голая кожа была покрыта мелкими, зеленоватыми чешуйками, уши заострены и плотно прижаты к черепу. Но лицо... лицо поражало больше всего: изумительной красоты женщина, с тоскливыми, печальными глазами, черными, словно ночь, смотрела на Шаргая.
Она была живой.

***

"Астерион" немного попрыгал на волнах, будто захотел почувствовать себя маленькой рыбешкой, а потом, словно устыдившись этого баловства, рванулся вперед с огромной скоростью. Паруса были плотно набиты попутным ветром, хозяин которого сидел, заложив ногу за ногу, в полуметре от палубы, на каком-то кучерявом Облачке.
- Я так рад, что закончилась эта свистопляска со временем, - откровенно признался Бог Ветра. - Представляешь, хочешь попасть куда-нибудь, а этого места просто нет - оно еще не существует. Или оно есть, но там все по-другому. Оказывается, это прошлое, а будущее для тебя не наступило. Наверное, люди не ощущают этой разницы, но мне, с моим непоседливым характером, было немного не по себе.
- Верю, - рассмеялась Каэ. - Мне тоже было не по себе.
Астерион обвел изучающим взглядом огромный корабль:
- Пусто как-то. Собаки больше нет.
- Тод погиб, - сказала Каэ глухо. Она отвернулась, и глаза ее слепо уставились в какую-то весьма отдаленную точку.
- Понимаю. Ты редь и сама чуть было не погибла.
- В таких делах "чуть" очень много значит. И ко мне оно всегда благосклоннее, чем к остальным.
- Я счастлив, что повидал тебя, - сказал Астерион. - Но мне снова пора, с попутным ветром... А там, на горизонте, я вижу какую-то до боли подозрительную ладью. Думаю, тебя она заинтересует.
- Кто это? - спросила Каэ, пытаясь понять, почему у юного бога такое лукавое и озорное выражение.
- Увидишь сама. Не хочу портить сюрприз.
Он вспорхнул легкой птицей и растаял в синеве неба.
- Полетел, - прокомментировал Лоой. - Госпожа, навстречу движется роскошное гребное судно. С него отчаянно сигналят, просят остановиться и принять на борт пассажиров. Что делать?
- Все-таки это почти Сонандан, - пожала плечами Каэ. - Делайте, что просят.
- Слушаюсь.
Она догадывалась, что может значить этот сюрприз, и потому не очень удивилась, когда по трапу на верхнюю палубу вскарабкался Лев Пустыни, Потрясатель Тверди, аита Зу-Л-Карнайн - счастливый, хохочущий и загоревший дочерна.
- Нам пора, - скромно сказал Лоой, как только отзвучали первые приветствия, и потащил за собой упирающегося Куланна.
- Экий ты жестокий, - сказал сангасой обиженно. - Раз в сотню лет вижу счастливых людей, а ты мне запрещаешь смотреть на такое диво. Интересно.же!
- Ничего интересного, - сказал Барнаба. - Я утверждал и продолжаю утверждать, что в мире только Это и происходит, в той или иной форме разумеется...
- "Это" что? - моментально навострил уши Куланн.
- Пойдемте обедать, я вам все популярно объясню.
Кобинан и Могаллан во все глаза смотрели на живую легенду, самого великого завоевателя века, слава которого перелетела океан и давно уже достигла берегов Иманы. Молодые рыцари представить себе не могли, что великий император так молод, хорош собой и беззаботно весел. То, что он влюблен в госпожу, поражало гораздо меньше. Не он первый, не он последний.
Фенешанги уютно устроились на корме "Астериона", наблюдая за белым пенным следом, который оставлял корабль на морской глади.
Магнус и Номмо затеяли игру в прятки и теперь не отзывались. Не хотели открывать свои секреты раньше времени.
А Каэтана и император как-то незаметно очутились в ее каюте и уж совсем без всякого умысла заперли двери на щеколду. В каюте тут же стало жарко - не то от солнца, не то от кипящих страстей; во всяком случае, большая часть одежды стала совершенно лишней, а когда она улетела в дальний угол и забилась под кресло, выяснилось, что жалкие остатки уже просто неуместны, и от них избавились еще быстрее.
- Правильно, - произнес ворчливый голос в разгар особенно безумного поцелуя. - Никакой ответственности за судьбы мира, никакого внимания к ближнему. Прямо брачный период лягушек...
- Что это? - изумился Зу-Л-Карнайн.
- Это то самое сокровище, за которым мы ездили. Оно меня с ума сведет.
- Ничего подобного, - заявил Ниппи. - Просто полное безразличие к моей судьбе меня возмущает. Если бы мне завели какую-нибудь порядочную, в меру привлекательную перстениху, я бы молчал. Но мое скорбное, тоскливое одиночество заставляет меня вопиять... нет, вопиють... Да подскажите же!
- Вопить, - сказала Каэ.
- Вопить - это грубо. Подбери другое слово - о несправедливости, царящей в этом мире.
- Послушай, друг, - проникновенно сказал Зу. - Ты мне можешь не верить, это неважно. Но если ты еще станешь голосить, то я велю повернуть корабль назад, достигну Иманы, доберусь до храма Нуш-и-Джан и навеки похороню там один не в меру говорливый перстень; Понятно?
- Не посмеешь! - запальчиво ответил Ниппи. - Он не посмеет, правда? - не совсем уверенно осведомился он у Каэ.
- Вот в этом я как раз не уверена, - ответила она мурлыкающим голоском.
- Столько жертв и потерь ради того, чтобы кипящий страстями юнец соблазнял тебя в твоей каюте без помех?! Нет! Общественность молчать не станет...
- О боги! - сказала Каэ устало.
- Я тебя прошу как мужчина мужчину, - начал было Зу, но продолжения и не потребовалось.
- Давно бы так, - откликнулся Ниппи тихонько. - Что я, варвар какой? Что я, не понимаю, что вы сто лет не виделись? Молчу и засыпаю...
Воцарилась долгожданная тишина.
- Он всегда такой? - спросил аита.
- Бывает хуже, как сказал бы наш Бордонкай.
Наконец аита обнял возлюбленную, и на какое-то время все заботы и неприятности покинули их. Потому что в мире, где безраздельно правит любовь, всему остальному как-то не находится места.

***

В далеком северном Гандинагаре выпал первый снег. Он лежал ослепительный, бело-голубой, сверкающий, и холодное небо висело над ним в задумчивости. Оно было похоже на тонкую корочку льда, застывшую за ночь на лужице.
Шпили и флаги замка Акьяб упирались в него, будто хотели пронзить небесный свод, но это им не удавалось. Только крохотные, тончайшие облачка изредка цеплялись за верхушки башен и некоторое время жалобно трепетали на пронизывающем ветру.
В спальне урмай-гохона было тихо-тихо. Молчаливый легко посапывал, распластавшись на грубых простынях, укрытый шкурами. В его сне явно что-то происходило, потому что то и дело напрягались огромные мышцы и выражение лица все время менялось. Но урмай-гохон впервые спал спокойно и не просыпался среди ночи с криком - уже одно это лекарь и шаман сочли добрым знаком.
В камине потрескивали поленья. Верные багара расположились полукругом у дверей опочивальни урмай-гохона, готовые умереть за него. Но вокруг было тихо, спокойно и немного печально, как бывает короткими зимними днями, когда сама природа грустит по несбыточному.
Урмай-гохону снился невиданный сон. Ярко-желтый берег усыпан крупным песком; волны лазурного - такого яркого, что глазам больно - моря с шуршанием накатываются на него, до блеска отшлифовывая раковины и камешки.
Над водой нависает терраса огромного дворца. Легкие колонны поддерживают серебряную крышу; мраморные плиты сохраняют прохладу, и в благодатной тени вьются цветные мотыльки.
Повсюду стоят воины в красных плащах и легких безрукавках. Это не охрана и не солдаты - это рыцари какого-то особенно древнего и могучего ордена. Урмай-гохон знает это, хотя и не может понять откуда.
В тени, повернувшись лицом к морю, сидит человек. Как он сам, так и все вещи, что окружают его, приводят урмай-гохона в состояние удивления. Многое ему хочется запомнить навсегда. Многое - повторить в собственной жизни. Потому что странным образом Молчаливый и присутствует на этой террасе целиком, весь, без остатка, и понимает, что спит, лежа в своей опочивальне в замке Акьяб.
Человек худ, смугл, волосы у него такие же черные, как и у урмай-гохона, но они короче острижены и едва доходят до плеч. На человеке легкая безрукавка из черного шелка, который удивительно сочетается с цветом волос и загара, однако Молчаливый почему-то думает, что и любой другой цвет подошел бы этому удивительному мужчине.
Толпящиеся вокруг слуги разряжены богаче и роскошнее, чем этот человек. На груди его висит странный предмет из зеленого золота, а на пальце урмай-гохон видит сапфировое кольцо.
Смуглокожий сидит на троне в виде огромного человеческого черепа, вырезанном из кости. Трон весь украшен драгоценными камнями и сверкает на солнце, соревнуясь с безбрежным морским простором.
Еще Молчаливый видит четырех удивительных существ. Кожа у них темно-шоколадная, а волосы ослепительно белые. Синие глаза делают их совершенно прекрасными, но урмай-гохон быстро забывает о них.
Наконец сидящий на троне человек поворачивается к нему, и тут же все исчезает в голубой дымке...
Затем ему снится огромный подземный зал, освещенный желтым рассеянным светом, который непонятно откуда берется здесь, внутри горы. Урмай-гохон ведать не ведает, почему он так уверен в том, что все происходит именно внутри горы. И пока он мучительно пытается это понять, в памяти само собой всплывает название: Нда-Али.
Медовая гора. Внутри горы живет нечто, мечтающее обрести свободу. Но не только свободу, а еще что-то гораздо более ценное для этого немыслимого существа. Насколько урмай-гохон может понять, существо одержимо жаждой мести. И еще чем-то...
Рядом оказывается смуглый человек из предыдущей части сна. Он что-то кричит, обращаясь к клубам абсолютного мрака, висящим перед ним в клетке желтого света. Мрак неистовствует, мечется и вдруг разражается одобрительным смехом. Они о чем-то договорились, и Молчаливый сгорает от нетерпения и любопытства, желая понять, о чем вообще могут договориться человек и это непостижимое разуму существо.
Мрак висит над бездной. Она настолько глубока, что у урмай-гохона дух захватывает, когда он пытается посмотреть вниз. Понятия "низ" здесь просто не существует. Бездна - это когда без дна. Наконец Молчаливый понимает, что это значит. Наверное, слово придумали те, кто видел пещеру Мрака внутри горы Нда-Али.
А затем смуглый делает маленький шажок в сторону и изо всех сил толкает кого-то, кто, оказывается, все это время стоял рядом.
... И Молчаливый летит в эту бездну. Падая, он понимает, что такое пропасть. Пропасть - это там, где пропадают. И он сам мог бы выдумать это слово, но оно уже существует в мире.
Молчаливый падает в объятия Мрака, и они неожиданно оказываются бережными и нежными. Мрак не уничтожает его, он ласково пробирается в разум Молчаливого, прикасаясь к его памяти, его воле. И словно ставит там, на душе, на разуме, свою неизгладимую печать.
Это больно. Это очень больно. Настолько больно, что разум отказывается запоминать и саму боль, и все, что ей предшествовало. А в первую очередь - смуглого человека на троне в виде черепа, короля. Короля Чаршамбу Нонгакая, принесшего в жертву Ишбаалу своего сына. Принца Лоллана Нонгакая. Прозванного Самаэлем. Проклятым.

ЭПИЛОГ

Он стоял на носу корабля - гигант в черных доспехах, разрубленных на груди чьим-то страшным ударом.
- Оха, - сказал он, не поворачиваясь. Он всегда знал, что она рядом. И что в этом удивительного? Она тоже всегда знала, что он рядом.
- Огненная река... Я еще не благодарила тебя за...
- Не благодари. Скорее это я должен сказать тебе спасибо за то, что помогла мне дойти до края Моста. Осталось совсем немного.
- Совсем-совсем?
- Какая ты маленькая, - сказал он, глядя на нее с высоты своего исполинского роста. - Да. Совсем немного.
- Как они?
- Хорошо. Там очень хорошо, даже Тиермес мечтает увидеть. И все же здесь прекраснее...
- Ты стал философом.
- Оказалось, что я был философом. И знаешь, кто меня в этом убедил? /
- Кто?
- Да-Гуа, Ши-Гуа и Ма-Гуа. Они были на Мосту.
- Вот где пропадают трое монахов?
- Они не пропадают, они странствуют. Совсем как ты. А это другое дело. Ну, иди, девочка, император ждет. А я еще немного постою тут, посмотрю на реку.
Она крепко прижалась к нему, не умея выразить, как она любит его, как она ему рада. Потом пошла в свою каюту.
Каэ шла и оборачивалась, чтобы еще раз увидеть черный полупрозрачный силуэт прекрасного исполина.
Сангасои, работавшие на палубе, спокойно восприняли тот факт, что Каэ разговаривала сама с собой, а после долго смотрела на какое-то одинокое облачко, флегматично плывущее над рекой. Они уже привыкли к этой ее странности.
Фенешанги грустно посмотрели на нее, потом на ее собеседника, одиноко стоявшего на носу корабля.
- Он тоже немного полубог, - заметил Римуски.
- Он совсем полубог, - сказал Мешеде.
- А по-моему, он ближе к богам, - не согласился Фэгэраш.
- Еще больше, - молвил Тотоя.
Четверо фенешангов подошли к призрачному исполину и встали с ним плечом к плечу. Золотое солнце плакало в чистом небе, и слезы его огненными лучами стекали на землю, благословляя ее со всей силой любви и нежности. Оно обнимало теплыми руками и близкий теперь Вард, и далекую Иману, и весь крохотный шарик планеты Арнемвенд, так нуждающейся в Любви и Истине.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
  • ЧАСТЬ 2 (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
  • ЧАСТЬ 3 (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
  • ЭПИЛОГ (Страница 25)


Виктория Угрюмова

Огненная река

Цикл: "Кахатанна" - 3

 Читать книгу

Аннотация

Охота за талисманами Джаганнатхи продолжается. Роман с камнем уводит Каэтану в бесконечные скитания по морям и суше, где ей предстоит испытать стойкость в битвах и коварных покушениях, попасть в рабство и даже на гладиаторскую арену. Но главное сражение впереди…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Виктория Угрюмова - Биография

Виктория Угрюмова

На основную страницу

Биография

Однажды я родилась, и отрицать этот факт впоследствии было уже бессмысленно, хотя иногда очень хотелось. Средняя школа и институт дались без особого труда, в чем я вижу мало своих заслуг и гораздо больше - своих родителей, которые успели образовать меня раньше, чем за это всерьез взялось государство. Поэтому я до сих пор люблю Пушкина и Лермонтова и даже умудрилась некогда написать в сочинении, что, может, Онегин - и лишний человек в "Евгении Онегине", но теперь уже поздно пытаться исключить его из списка персонажей. Вообще, обычно принято делиться тем, что любишь, и чего не любишь. Я не слишком прихотлива, и поэтому весной люблю весну, летом - лето, осенью - осень, даже со слякотью и мелким мерзким дождиком, зимой - то, что осталось от прежнего широкого выбора. Считаю, что мир просто прекрасен, главное, постараться его не испортить. Проще написать, чего я НЕ люблю. Не люблю хамство и воинствующую глупость, несправедливость, не-свободу и зависимость, в любых ее проявлениях. Пенки на молоке и гречневую кашу. Все слова с приставкой без-, как то: безалаберность, безответственность, безнадегу, безденежье и т.д. и т.п. Стараюсь не забывать, что живу в ХХI веке, а это само по себе обязывает знать, что произошло за период, прошедший с момента возникновения человека (в разных областях, начиная с истории, заканчивая физикой, включая музыку и архитектуру). Уважаю тех, кто умеет помнить важные мелочи. Неожиданно для самой себя - заядлый и удачливый рыболов. Трепетно отношусь к воде и, особенно, к морю. Лентяйка по призванию и трудяга по профессии. В личной жизни непроходимо счастлива.